


<!DOCTYPE html>

<html lang="en">
    <head>

        






<title>Plastics sector workers down tools over wages</title>









<meta name="referrer" content="always">







<meta http-equiv="content-type" content="text/html; charset=utf-8" />







<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<meta name="keywords" content="phakamile hlubi-majola,swan plastics,national union of metal workers,united association of south africa,metal and engineering industries bargaining council" />
<meta name="description" content="Thousands strike in South Africa&#39;s plastics sector" />
<meta name="news_keywords" content="phakamile hlubi-majola,swan plastics,national union of metal workers,united association of south africa,metal and engineering industries bargaining council"/>
<meta name="robots" content="index, follow" />

<meta itemprop="description" name="Thousands strike in South Africa&#39;s plastics sector"/>
<link itemprop="url" rel="canonical" href="https://www.businesslive.co.za/bd/national/2018-10-15-plastics-sector-workers-down-tools-over-wages/"/>





    
        <!-- amp refrence  -->
        <link rel="amphtml" href="https://www.businesslive.co.za/amp/bd/national/2018-10-15-plastics-sector-workers-down-tools-over-wages/">
    

    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://www.businesslive.co.za/bd/national/2018-10-15-plastics-sector-workers-down-tools-over-wages/",
            "headline": "Plastics sector workers down tools over wages",
            "description": "Thousands strike in South Africa&#39;s plastics sector",
            "datePublished": "15 October 2018 - 17:22",

            
                "dateModified": "15 October 2018 - 17:22",
            

            
                "author": {
                    "@type": "Person",
                    "name": "Reuters"
                },
            

            
                "image": [
                    {
                        "@type": "ImageObject",
                        "url": "https://lh3.googleusercontent.com/qdkSPbUvyY4XYb7Nw5WXOH1RPJXAGdJ6FVuZ4t2YoSlA3PGYySk2p8IgVmis7gJlVhMo3M-On-OFDj6o8Jmgy0642DQEMz6r",
                        "author": "",
                        "height": "341",
                        "width": "512"
                    }
                ],
            

            "publisher": {
                "@type": "Organization",
                "name": "Business Day",
                "url": "https://www.businesslive.co.za",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.businesslive.co.za/custom/static/App/UI/logo/logo.bd.png"
                },
                "sameAs": [
                    

                        
                            "https://twitter.com/BDliveSA",
                        
                        
                        
                        
                            "https://www.facebook.com/businessdaylive"
                        
                    
                ]
            }
        }
    </script>









<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />







<link rel="icon" type="image/png" href="/static/images/icons/favicon/favicon.32x32.png" sizes="32x32" />







<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.57x57.png" sizes="57x57" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.180x180.png" sizes="180x180" />







<meta property="og:url" content="https://www.businesslive.co.za/bd/national/2018-10-15-plastics-sector-workers-down-tools-over-wages/" />
<meta property="og:title" content="Plastics sector workers down tools over wages" />
<meta property="og:description" content="Thousands strike in South Africa&#39;s plastics sector" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="" />
<meta property="og:image" content="https://lh3.googleusercontent.com/qdkSPbUvyY4XYb7Nw5WXOH1RPJXAGdJ6FVuZ4t2YoSlA3PGYySk2p8IgVmis7gJlVhMo3M-On-OFDj6o8Jmgy0642DQEMz6r=s1000" />
<meta property="og:locale" content="en_US" />





<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" value="@BDliveSA"/>
<meta name="twitter:creator" content="@BDliveSA"/>
<meta name="twitter:title" content="Plastics sector workers down tools over wages" />
<meta name="twitter:description" content="Thousands strike in South Africa&#39;s plastics sector" />
<meta name="twitter:image:src" content="https://lh3.googleusercontent.com/qdkSPbUvyY4XYb7Nw5WXOH1RPJXAGdJ6FVuZ4t2YoSlA3PGYySk2p8IgVmis7gJlVhMo3M-On-OFDj6o8Jmgy0642DQEMz6r=s1000">





<meta name="article:publisher" value="https://www.businesslive.co.za/"/>






    



        

        

        

<script type="text/javascript">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</script>

<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="//content.jwplatform.com/libraries/cTArQIZ7.js"></script>
<script type="text/javascript">jwplayer.key="tQttKw0BWJpg6OZUjxqlF+tCa44yBh12G8oPlw==";</script>
<script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
    (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript" src="/build/bundles/base/global.min.js?v=46ffa397a7"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/global.min.css?v=46ffa397a7" />



        

    

    <script type="text/javascript">
        var BUSINESS_LIVE = {
            publication : {"style": {"nav": {"classes": "nav-light"}}, "name": "Business Day", "show": true, "url_key": "bd", "use_primary_nav": false, "primary": false, "routed": true, "link": null, "sections": [{"url_key": "markets", "sections": [{"link": "/markets-data/", "name": "Markets Data"}], "id": "markets", "name": "Markets"}, {"url_key": "opinion", "sections": [{"url_key": "columnists", "id": "columnists", "name": "Columnists"}, {"url_key": "editorials", "id": "editorials", "name": "Editorials"}, {"url_key": "letters", "id": "letters", "name": "Letters"}], "id": "opinion", "name": "Opinion"}, {"url_key": "national", "sections": [{"url_key": "education", "id": "education", "name": "Education"}, {"url_key": "health", "id": "health", "name": "Health"}, {"url_key": "labour", "id": "labour", "name": "Labour"}, {"url_key": "media", "id": "media", "name": "Media"}, {"url_key": "science-and-environment", "id": "science-and-environment", "name": "Science & Environment"}, {"link": "/group/bd/State_Capture_Inquiry", "name": "State Capture"}], "id": "national", "name": "National"}, {"url_key": "politics", "sections": [{"link": "/bd/anc-conference-2017/", "name": "ANC Conference 2017"}], "id": "politics", "name": "Politics"}, {"hidden": true, "url_key": "anc-conference-2017", "id": "anc-conference-2017", "name": "ANC Conference 2017"}, {"url_key": "companies", "sections": [{"url_key": "energy", "id": "energy", "name": "Energy"}, {"url_key": "financial-services", "id": "financial-services", "name": "Financial Services"}, {"url_key": "healthcare", "id": "healthcare", "name": "Healthcare"}, {"url_key": "industrials", "id": "industrials", "name": "Industrials"}, {"url_key": "innovation", "id": "innovation", "name": "Innovation"}, {"url_key": "investors-monthly", "id": "investors-monthly", "name": "Investors Monthly"}, {"url_key": "land-and-agriculture", "id": "land-and-agriculture", "name": "Land & Agriculture"}, {"url_key": "management", "id": "management", "name": "Management"}, {"url_key": "mining", "id": "mining", "name": "Mining"}, {"url_key": "property", "id": "property", "name": "Property"}, {"url_key": "retail-and-consumer", "id": "retail-and-consumer", "name": "Retail & Consumer"}, {"url_key": "telecoms-and-technology", "id": "telecoms-and-technology", "name": "Telecoms & Technology"}, {"url_key": "trade-and-industry", "id": "trade-and-industry", "name": "Trade & Industry"}, {"url_key": "transport-and-tourism", "id": "transport-and-tourism", "name": "Transport & Tourism"}, {"link": "/markets-data/", "name": "Markets Data"}], "id": "companies", "name": "Companies"}, {"url_key": "economy", "id": "economy", "name": "Economy"}, {"url_key": "business-and-economy", "id": "business-and-economy", "name": "Business"}, {"url_key": "world", "sections": [{"url_key": "africa", "id": "africa", "name": "Africa"}, {"url_key": "americas", "id": "americas", "name": "Americas"}, {"url_key": "asia", "id": "asia", "name": "Asia"}, {"url_key": "europe", "id": "europe", "name": "Europe"}, {"url_key": "middle-east", "id": "middle-east", "name": "Middle East"}], "id": "world", "name": "World"}, {"url_key": "sport", "sections": [{"url_key": "cricket", "id": "cricket", "name": "Cricket"}, {"url_key": "other-sport", "id": "other-sport", "name": "Other Sport"}, {"url_key": "rugby", "id": "rugby", "name": "Rugby"}, {"url_key": "soccer", "id": "soccer", "name": "Soccer"}], "id": "sport", "name": "Sport"}, {"url_key": "life", "sections": [{"url_key": "arts-and-entertainment", "id": "arts-and-entertainment", "name": "Arts & Entertainment"}, {"url_key": "books", "id": "books", "name": "Books"}, {"url_key": "motoring", "id": "motoring", "name": "Motoring"}, {"url_key": "gadgets-and-gear", "id": "gadgets-and-gear", "name": "Gadgets & Gear"}], "id": "life", "name": "Life"}, {"link": "/multimedia/", "name": "Multimedia &amp; TV"}, {"link": "/e-edition/", "name": "E-Edition", "target": true}], "id": "bd"}
        };
    </script>

    <script type="text/javascript" src="//quotespeed.morningstar.com/apis/common/apimanager.js"></script>

    <script type="text/javascript" src="/build/bundles/custom/global.min.js?v=46ffa397a7"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.min.css?v=46ffa397a7" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.bd.min.css?v=46ffa397a7" />

<meta name="google-site-verification" content="1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI" />

    <script src="/lib/fin-tools/widget.js?v=6"></script>
    <link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel="stylesheet" type="text/css" />

    <script src="https://www.google.com/recaptcha/api.js"></script>

    

    
        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<!-- Cxense script begin -->
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    function getUserSegmentIdsLocal() {
        var segments = [];
        if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
            segments = localStorage.getItem("cxSegments").split(',');
        }
        return segments;
    }


    

    cX.callQueue.push([
      'invoke', function() {
        var newsletterId = cX.parseUrlArgs().acid;
        if (newsletterId) {
          cX.addExternalId({'id': newsletterId, 'type': 'tmi'});
        }
    }]);

    cX.callQueue.push(['setSiteId', '1136225198662728309']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "29c95053ad8ca93422b3a0cd7193bda411c68f58", callback: function(segments) {
        if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
            localStorage.setItem("cxSegments", segments.join(","));
        }
    }}]);
</script>

<script>
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/timesme_init.js"></script>
<!-- Cxense script end -->

<script>

    
    

    
        
        

        
            
        

    

    
    
    
    

    
    
    

    

    
        
    

    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    
    

    // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

        
        
        
        


        
        
        
        


        
        
        
        

            var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();

            
                var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();
            

            var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/national/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/national/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");

            
                gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/national/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");
            

            gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/national/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/national/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/national/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");

        


        
        
        
        

        
            googletag.pubads().setTargeting("type", "free");
            
        

        googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

    });

</script>

<!-- Facebook Pixel Code -->
<script>

        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '159342568223763');
        fbq('track', 'PageView');

</script>

<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=159342568223763&ev=PageView&noscript=1"/></noscript>

<!-- Facebook Pixel Code -->
        
<!-- GoogleAnalytics  -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


    // Creates an adblock detection plugin.
  ga('provide', 'adblockTracker', function(tracker, opts) {
      var ad = document.createElement('ins');
      ad.className = 'AdSense';
      ad.style.display = 'block';
      ad.style.position = 'absolute';
      ad.style.top = '-1px';
      ad.style.height = '1px';
      document.body.appendChild(ad);
      tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
      document.body.removeChild(ad);
  });

  ga('create', 'UA-79174547-3', 'auto');
  ga('require', 'adblockTracker', {dimensionIndex: 1});

</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-M5T2XK');</script>
  <!-- End Google Tag Manager -->

<!-- ChartBeat  -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    



    

<!-- file contains references to relative image files - must be kept out of bundle -->
<link rel="stylesheet" type="text/css" media="screen" href="/static/symlinks/lightbox2/dist/css/lightbox.min.css" />


<script type="text/javascript" src="/build/bundles/base/article.min.js?v=46ffa397a7"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/article.min.css?v=46ffa397a7" />

    <script type="text/javascript" src="/build/bundles/custom/article.min.js?v=46ffa397a7"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.min.css?v=46ffa397a7" />

    <link rel="stylesheet" type="text/css" href="/custom/static/App/UI/article/article.print.css?v=2" media="print" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.bd.min.css?v=46ffa397a7" />

    
    <meta name="cXenseParse:tmd-section" content="national"/>
    <meta name="cXenseParse:tmd-content_type" content="free"/>
    <meta name="cXenseParse:tmd-article_access" content="True"/>



        

    </head>
    <body class="bd">

        

    
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- EM  -->
<script type="text/javascript">
    (function(){
        var em = document.createElement("script");
        em.type = "text/javascript";
        em.onload = function() {
            COSMOS.trackingMappings = COSMOS.trackingMappings || {}
            if(window._em !== undefined){
                COSMOS.trackingMappings.em = _em;
            }
        }
        em.async = false;
        em.src = ("https:" == document.location.protocol ? "https://za-ssl" : "http://za-cdn") + ".effectivemeasure.net/em.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute;left:-5px;" />
</noscript>
    

    










<nav class="nav-light nav-publication-bd">

    <div class="back">

        <a href="/">Business Live</a>

    </div>

    <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

    <div class="logo">

        

        

        <a href="/bd/">Business Live</a>

    </div>

    <div class="nav-buttons">

        <div class="icon-links">

            <ul>
                <li class="indicators">
                    <a title="Quick show indicators" href="/markets-data/">
                        <i class="fa fa-bar-chart"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://www.facebook.com/businessdaylive">
                        <i class="fa fa-facebook"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://twitter.com/BDliveSA">
                        <i class="fa fa-twitter"></i>
                    </a>
                </li>
                <li class="search" id="nav-search">
                    <a>
                        <i class="fa fa-search"></i>
                    </a>
                </li>
            </ul>

        </div>

        <div class="user-buttons">

            <span class="button-wrap">

                

                    <a id="signin-block-login" class="corner-button sign-in">
                        Sign In
                    </a>

                

                

                    <a href="/u/sign-up/" class="corner-button subscribe">
                        Register
                    </a>

                

            </span>

        </div>

        <a class="hamburger">
            <i class="fa fa-bars"></i>
        </a>

    </div>

    <div class="nav-wrap">

        <div class="user-buttons">

            

                <a href="/u/sign-in/" class="corner-button sign-in secondary">
                    Sign In
                </a>

                <a href="/u/sign-up/" class="corner-button subscribe">
                    Register
                </a>

            

        </div>


        <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

        <div class="sections-wrap">

            <ul class="sections">

                

                    

                        <li>
                            

                                

                                <a href="/bd/markets/"  rel="markets">
                                    Markets
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/opinion/"  rel="opinion">
                                    Opinion
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/national/"  class="selected"  rel="national">
                                    National
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/group/bd/State_Capture_Inquiry"
                                                    
                                                    
                                                >
                                                    State Capture
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/politics/"  rel="politics">
                                    Politics
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/bd/anc-conference-2017/"
                                                    
                                                    
                                                >
                                                    ANC Conference 2017
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/companies/"  rel="companies">
                                    Companies
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/economy/"  rel="economy">
                                    Economy
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/business-and-economy/"  rel="business-and-economy">
                                    Business
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/world/"  rel="world">
                                    World
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/europe/" >
                                                    Europe
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/sport/"  rel="sport">
                                    Sport
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/life/"  rel="life">
                                    Life
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/arts-and-entertainment/" >
                                                    Arts & Entertainment
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/books/" >
                                                    Books
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/motoring/" >
                                                    Motoring
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/gadgets-and-gear/" >
                                                    Gadgets & Gear
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/multimedia/"
                                    
                                    
                                >
                                    Multimedia &amp; TV
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/e-edition/"
                                    target="_new"
                                    
                                >
                                    E-Edition
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

            </ul>

        </div>

    </div>

    

        <div class="flyovers">

            

                
                

                

                    <div class="flyover flyover-markets" rel="markets">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/markets-data/"
                                                                    
                                                                    
                                                                >
                                                                    Markets Data
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/markets/2018-10-15-market-wrap-jse-closes-lower-with-market-now-cheapest-in-eight-years/"
            title="MARKET WRAP: JSE closes lower with market now cheapest in eight years"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUEBAIFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHhIeHh4eHh4SHhIeEh4eHhUSHh4eHh4eEv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBgcB/8QAJRAAAgEDAgUFAAAAAAAAAAAAAQMCBAUGETEACBIhUQcTIkGB/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAXEQADAQAAAAAAAAAAAAAAAAAAAVER/9oADAMBAAIRAxEAPwC7ZHXWnAuWkXO+3eKbYpC2VTCwxZHsCCIgdxr4++NyGVZ6E4xSLsFtNwr1QbVUSZt6vfmAdIHUjcnzppwm57bqL1BwFLK23xeSmCCJE9JWYT+JGx3PB+QqhjPNfbX0/UplQCGGMiAQDoABsPzgZhaR/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/FXiqfqrLQ2zVaQ_s-58pS6hrPlqsC8rcG562kraI6dHWgHj9UKEA7_WTFUB7Rfp1kkNYHp63rNmUxBDNGl7pDRf2jONCXw0MBg=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/markets/2018-10-15-market-wrap-jse-closes-lower-with-market-now-cheapest-in-eight-years/">
                                                            MARKET WRAP: JSE closes lower with market now cheapest in eight years
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The all share hits another low for the year as Naspers retreats and banks and financials fail to gain on stronger a rand</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2018-10-15-jse-starts-week-on-a-negative-note-as-naspers-plunges/"
            title="JSE starts week on a negative note as Naspers plunges"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/ep3EPhL3XFyX9JcLOnwBdUKAYfSTO0QPbhRpNjKAUm9q07IwNye3e9IXgzzobKDymBtU0PySFX7KAdNEZ0s-heu75sZNHxg=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2018-10-15-jse-starts-week-on-a-negative-note-as-naspers-plunges/">
                                                                JSE starts week on a negative note as Naspers plunges
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">8 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2018-10-15-rand-strikes-resilient-note-as-global-markets-wobble/"
            title="Rand strikes resilient note as global markets wobble"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/GXGQFRfPl5HPkCkDW9fbM8Y30742QilaWB1KJNtzNlnHxM8ryfyMPDGharb3tD2yiC59PKmdJ4GfccRxdwPpJep_nw1NlamT=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2018-10-15-rand-strikes-resilient-note-as-global-markets-wobble/">
                                                                Rand strikes resilient note as global markets wobble
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">8 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2018-10-15-jse-likely-to-open-weaker-as-global-gloom-returns-to-markets/"
            title="JSE likely to open weaker as global gloom returns to markets"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBgwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eEh4eHh4eEh4VHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgT/xAAjEAABAwMEAgMAAAAAAAAAAAABAgMRBQcSAAQGEyGhFDJR/8QAFQEBAQAAAAAAAAAAAAAAAAAABAL/xAAeEQABAgcBAAAAAAAAAAAAAAABAgMAEVFhcaHxIf/aAAwDAQACEQMRAD8ATr1Ap1e5tevnJSA8moubbbQcilpkYJxkx9gs6D4M3R6dd6w3IQ0FfO3adu8srxzafR1mQPBGRQZ1vbedTaCy7iXVhZ7CVBRmSpUn2dSFfJaf5CGiUdb468fGEPCI/IgaM5NDQNxuIBSt8plXHnY//9k=');background-position:48% 3.99996948242%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/dUFgxAo2COS0H8t7gmSvfFEyTTUpiBiN3ZZq67G0plPJYQngTcfdUGL8BkwNZsSImY1OdaTO8ypVoqjY-f6MXr97Bf4PM8Y=s360' data-background-position='48% 3.99996948242%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2018-10-15-jse-likely-to-open-weaker-as-global-gloom-returns-to-markets/">
                                                                JSE likely to open weaker as global gloom returns to markets
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">11 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-opinion" rel="opinion">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/columnists/" >
                                                                    Columnists
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/editorials/" >
                                                                    Editorials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/letters/" >
                                                                    Letters
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/opinion/2018-10-15-german-voters-are-getting-tired-of-immigration-debate/"
            title="German voters are getting tired of immigration debate"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/1-qnnjphX8j8a479p0fme213Nj1Q6aCSyFsVrvWUxfD-5mKnoIvtsEe6QyuIdr6fbqJ77QvgsgSRIZ-tF3e-zTVqrzD7hUM=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/opinion/2018-10-15-german-voters-are-getting-tired-of-immigration-debate/">
                                                            German voters are getting tired of immigration debate
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Angela Merkel’s ally in Bavaria took a gamble on anti-immigration sentiment — and lost, writes Leonid Bershidsky</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/2018-10-15-sas-political-cancer-is-almost-impossible-to-heal/"
            title="SA’s political cancer is almost impossible to heal"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/2UCoWALOuBv2gnR90pIevzMFWVe6apaHll0e61spQMIxFvq_OnrxN_JZxt-IIWSF1tRd8S7ldSabJQu7lihnS5jyLK_vVCbe=s360' data-background-position='34% 10%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/2018-10-15-sas-political-cancer-is-almost-impossible-to-heal/">
                                                                SA’s political cancer is almost impossible to heal
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/columnists/2018-10-15-stuart-theobald-vbs-shows-how-the-culture-of-impunity-at-the-top-allowed-its-dragon-teeth-to-be-sown-in-the-fields/"
            title="STUART THEOBALD: VBS shows how the culture of impunity at the top allowed its dragon teeth to be sown in the fields"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/S4pXW19Z2B5iPQNJTDFf_ymL_EKBP8_vdOKbxO6w7TkrNzZWNPLOW631zIShrV5yvFN8CY1TKx7gDUtAfCjn_emUcJJ8IjJL=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/columnists/2018-10-15-stuart-theobald-vbs-shows-how-the-culture-of-impunity-at-the-top-allowed-its-dragon-teeth-to-be-sown-in-the-fields/">
                                                                STUART THEOBALD: VBS shows how the culture of impunity at the top allowed its dragon teeth to be sown in the fields
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/columnists/2018-10-15-michael-morris-land-not-the-most-pressing-issue-not-even-for-eff-voters/"
            title="MICHAEL MORRIS: Land not the most pressing issue, not even for EFF voters"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHAf/EACIQAAIBAgYDAQAAAAAAAAAAAAEDAgQFAAYREiFBEzFSIv/EABUBAQEAAAAAAAAAAAAAAAAAAAYE/8QAHhEAAQIHAQAAAAAAAAAAAAAAAgExABETISKRwQP/2gAMAwEAAhEDEQA/AJmlL0GMFoS+LRLx8bdmgGm49669YPTebay01NbVHxqp1hjDGO4GJ9EAc9gaYQs6smLO6W79KnSMWfmXkHOCzOFMi2Z7uabcsUipU65Sgk7Yknk8Dj3iIcHhqNT0NRArLN7yfqaj/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/rohK3aUGo2JmzUQvSGdewtyfiIylMIDe6xroYd7YQydPgI2GuHdCof1j2VFjJ6oNuQuhvKgInfJ5kH8uI5lCO5A-9EfvUV-c=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/columnists/2018-10-15-michael-morris-land-not-the-most-pressing-issue-not-even-for-eff-voters/">
                                                                MICHAEL MORRIS: Land not the most pressing issue, not even for EFF voters
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-national" rel="national">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/education/" >
                                                                    Education
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/health/" >
                                                                    Health
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/labour/" >
                                                                    Labour
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/media/" >
                                                                    Media
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/science-and-environment/" >
                                                                    Science & Environment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/group/bd/State_Capture_Inquiry"
                                                                    
                                                                    
                                                                >
                                                                    State Capture
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/national/2018-10-15-include-the-elderly-in-family-responsibility-leave-parliament-told/"
            title="Include the elderly in ‘family responsibility leave’, parliament told"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQL/xAAjEAABAwMEAgMAAAAAAAAAAAACAQMEBRESAAYHITFBExRR/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABwRAAEDBQAAAAAAAAAAAAAAAAECA/AAITFRgf/aAAwDAQACEQMRAD8AXub6azRzerdQ58EilHjCiPNmVnESyANlxEU8qS29930Fb03dCj06Sy5zPM+5LZOGcJGicHEjwVRVer26vbrv91vmSpz6xVCqU7dLhyEFI+SLZMMh61XpkSK5sUZLm3GTeRH3xcIEUgP5jRFFfKePWkfedICSbCnbSkoxeGc0K//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/GBqpPTy6xI5ujanSWUclVu_0EFm8yO_270VGuVVOGcOh0tdJ3GvhpS3VpuZ5QEYCOuMngYkSjKXU00jmabxZ936A-OloVKSD=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/national/2018-10-15-include-the-elderly-in-family-responsibility-leave-parliament-told/">
                                                            Include the elderly in ‘family responsibility leave’, parliament told
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>With the population’s life expectancy rising, we need more time to take care of our aged, says Hendri Terblanche, who is petitioning for elder care leave</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2018-10-15-nugent-urges-court-to-dismiss-tom-moyanes-challenge/"
            title="Nugent urges court to dismiss Tom Moyane’s challenge"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:62% 51%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/fJG4-gzSBgeh69xj60a9B8oBvN94T1CwRTJK4aLcNcpp4w2jwIR_kWzyRmR_DqqKeW7eNNFDataAKDldN2QyfLQRYuIcGrHB=s360' data-background-position='62% 51%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2018-10-15-nugent-urges-court-to-dismiss-tom-moyanes-challenge/">
                                                                Nugent urges court to dismiss Tom Moyane’s challenge
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bd/national/2018-10-15-judge-nugent-urges-court-to-dismiss-tom-moyanes-challenge/"
            title="Judge Nugent urges court to dismiss Tom Moyane’s challenge"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/VaVrohq_UoDXSbP278og8CmdeoeN0VCQAroG7dVztRKfbZMoyLHPGnZmeZEG9f9-Es4yM9R6S6RA1ee-Sf7Do1GuahnHgcc=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2018-10-15-judge-nugent-urges-court-to-dismiss-tom-moyanes-challenge/">
                                                                Judge Nugent urges court to dismiss Tom Moyane’s challenge
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2018-10-15-water-official-suspended-for-refusing-to-let-unit-serve-as-honey-pot/"
            title="Water official suspended for refusing to let unit serve as ‘honey pot’"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgP/xAAmEAABAwMCBQUAAAAAAAAAAAABAgMEBhEhAAUHIjFBYRITFBhR/8QAFAEBAAAAAAAAAAAAAAAAAAAAAv/EABwRAAIBBQEAAAAAAAAAAAAAAAECBgADERJBB//aAAwDAQACEQMRAD8ACJ+zwqP4dKYCmJIlPpQiabpWEpseVNsDmyc9LDV7Io36SUzu8meWZYnBuNtbwWQEsk+4oqT3JSEpAOOp/NY1pu0+kOHO3fHdQkrbcUSWUKNwUgZI86O5NdVbw1pVUWDvkllkLt6bJOD2uRe2BjxoWbizfzhmAwWApDaJy5egGv/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/kVfILtnKHVdxd6JUflontxXHy9IlJVNJwZDy6JlBXih0RR5O_Fud0UPBDFhdGckIo3mXyob6zblX6xFVl3o5pBl8c_7OHgMp=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2018-10-15-water-official-suspended-for-refusing-to-let-unit-serve-as-honey-pot/">
                                                                Water official suspended for refusing to let unit serve as ‘honey pot’
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-politics" rel="politics">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/bd/anc-conference-2017/"
                                                                    
                                                                    
                                                                >
                                                                    ANC Conference 2017
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/politics/2018-10-15-eff-must-probe-shivambus-role-in-vbs-says-madonsela/"
            title="EFF must probe Shivambu’s role in VBS, says Madonsela"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFRUeHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAlEAACAgECBQUBAAAAAAAAAAABAgMEEQUSACExMkEHCBMUJAb/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EACQRAAEBBAsAAAAAAAAAAAAAAAECAAMRUQQFBwgSFGGRobHw/9oADAMBAAIRAxEAPwCVVYq2o+8u7fva5A80UiLJXl3BkVSRtVjncQAOXGu1p8Op+5MTR6f+c2DDiZvjeUEcmVe7HjpkHxwmvH7f8dZSykcuHc72QFyQBglu49fJ4N3dUvr6FS3FsMLEDJJHJgblYFSDniFnVLtKCkiQ37ZTR6qQ8utPCTAgK1BwjiXoN//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/0l4wNWsCbNCDBiXckolBlfIeAp9o0KeuvL_4zs4MKnyxc7TyfKlrYRn8vfhliNP1EhqrtnFb8zLT4Wdj4zxpY1wTVl5Dkig=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    
                                                        <h4>BANK LOOTING</h4>
                                                    

                                                    <h3>
                                                        <a  href="/bd/politics/2018-10-15-eff-must-probe-shivambus-role-in-vbs-says-madonsela/">
                                                            EFF must probe Shivambu’s role in VBS, says Madonsela
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The party was key in investigating others, now it must use the same standards on itself</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2018-10-15-eff-must-probe-shivambus-role-in-vbs-says-madonsela/"
            title="EFF must probe Shivambu’s role in VBS, says Madonsela"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFRUeHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAlEAACAgECBQUBAAAAAAAAAAABAgMEEQUSACExMkEHCBMUJAb/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EACQRAAEBBAsAAAAAAAAAAAAAAAECAAMRUQQFBwgSFGGRobHw/9oADAMBAAIRAxEAPwCVVYq2o+8u7fva5A80UiLJXl3BkVSRtVjncQAOXGu1p8Op+5MTR6f+c2DDiZvjeUEcmVe7HjpkHxwmvH7f8dZSykcuHc72QFyQBglu49fJ4N3dUvr6FS3FsMLEDJJHJgblYFSDniFnVLtKCkiQ37ZTR6qQ8utPCTAgK1BwjiXoN//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/0l4wNWsCbNCDBiXckolBlfIeAp9o0KeuvL_4zs4MKnyxc7TyfKlrYRn8vfhliNP1EhqrtnFb8zLT4Wdj4zxpY1wTVl5Dkig=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2018-10-15-eff-must-probe-shivambus-role-in-vbs-says-madonsela/">
                                                                EFF must probe Shivambu’s role in VBS, says Madonsela
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2018-10-15-political-week-ahead-eff-set-to-be-grilled-by-media-over-vbs/"
            title="POLITICAL WEEK AHEAD: EFF set to be grilled by media over VBS"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFAgUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4SHh4eHh4eHh4eHh4eHh4VHhUeFB4eEh4eHh4eHh4WHh4eFh4eHh4aHhUeHh4eHv/AABEIABEAEAMBIgACEQEDEQH/xAAYAAACAwAAAAAAAAAAAAAAAAAFBgAEB//EACsQAAIBAgUCAwkAAAAAAAAAAAECAwQFAAYREiEUMQciswgTNjdBc3WBsf/EABYBAQEBAAAAAAAAAAAAAAAAAAYFBP/EAB8RAAEDAwUAAAAAAAAAAAAAAAIAAQMEM9ERYXGBwf/aAAwDAQACEQMRAD8AMUUvQxRKtvqr4slQ/vBTICwBYAakkBV1PJJ+mM38c73dmsDdBBc8ros5kj3nYTp5WCsGO5Dwe/GDq5ikzDZ7i+UEqbjXUSNM9LKBH1UDNowXv5g23g8HXTg6YQ7nPcq3Jj3bMBFp6yUUtvgL7jtQFnPYAAHaP3jBHSSiLahuqZ1MJA7sSZvZ5+Jbh+JqPUjxV8YPl14f/brf7BiYmFklrvxkfjsvzlf/2Q==');background-position:50% 10%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/IFRMJbA2lPFK1aiCRneHIe3EcVRWPMcdLI-0C3k15GPegcwgEXpi0J9fpnO6OSRTa117f96Wu6IgNkp7RfvUXOLoSQenWEFBgg=s360' data-background-position='50% 10%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2018-10-15-political-week-ahead-eff-set-to-be-grilled-by-media-over-vbs/">
                                                                POLITICAL WEEK AHEAD: EFF set to be grilled by media over VBS
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2018-10-11-court-bid-to-nullify-anc-presidents-election-as-leader-is-kicked-out-with-costs/"
            title="Court bid to nullify ANC president’s election as leader is kicked out, with costs"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/wdEcO0FlodhE9GgYRa2Xd5ImDx7Nc40TeBNps23F_cwQryKj4zZMl6joDAPU-qixXi4s2sS9ig3Yu-qxxUPs7F9bwZk-MlHQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2018-10-11-court-bid-to-nullify-anc-presidents-election-as-leader-is-kicked-out-with-costs/">
                                                                Court bid to nullify ANC president’s election as leader is kicked out, with costs
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">4 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

            

                
                

                

                    <div class="flyover flyover-companies" rel="companies">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/energy/" >
                                                                    Energy
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/financial-services/" >
                                                                    Financial Services
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/healthcare/" >
                                                                    Healthcare
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/industrials/" >
                                                                    Industrials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/innovation/" >
                                                                    Innovation
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/investors-monthly/" >
                                                                    Investors Monthly
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/land-and-agriculture/" >
                                                                    Land & Agriculture
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/management/" >
                                                                    Management
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/mining/" >
                                                                    Mining
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/property/" >
                                                                    Property
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/retail-and-consumer/" >
                                                                    Retail & Consumer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                                    Telecoms & Technology
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/trade-and-industry/" >
                                                                    Trade & Industry
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/transport-and-tourism/" >
                                                                    Transport & Tourism
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/markets-data/"
                                                                    
                                                                    
                                                                >
                                                                    Markets Data
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/companies/transport-and-tourism/2018-10-15-kuwait-airways-to-buy-eight-smaller-jets-from-airbus/"
            title="Kuwait Airways to buy eight smaller jets from Airbus"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/9_A-LRs9qkf8_ZvEa4KrSDtNO6IzxQSligalCSqZNmTdgmsAm8tBWbuuNJ5t5_WMm_HajK--2mdgqRsLoDkDlhJNnKTB8Nks=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/companies/transport-and-tourism/2018-10-15-kuwait-airways-to-buy-eight-smaller-jets-from-airbus/">
                                                            Kuwait Airways to buy eight smaller jets from Airbus
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Airbus has been battling to drum up customers for the A330neo as Boeing seeks to undercut the programme in order to sell more 787s</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/retail-and-consumer/2018-10-15-famous-brands-warns-shareholders-of-severe-indigestion-from-uk-deal/"
            title="Famous Brands warns shareholders of severe indigestion from UK deal"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFBv/EACQQAAEDAgYCAwAAAAAAAAAAAAECAwQFEQASEyExQQYUIlFx/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAcEQACAQUBAAAAAAAAAAAAAAABAgMAISMx8QT/2gAMAwEAAhEDEQA/AIbyuWqj0yPUYcNhxgryOtvIOoo9Zd9xzfAPj3kNUdmwiWPeYIUpuM4kJDqrG1z9p6/O8G1yv1OfT00yc/7UcrSsB0ZilQPIPXOF6FS4tOaiSIgKXagwc6lWVpb2OncfC/ZG+Ix6JUTLdqQWIRKQuj2v/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/xfXV0EejWyD0yNHoUpsPdFpobUKxJhYjdQF1CLXoYxUzumtnaRehZsK6rRHLbfdQVP52ni4tmlufUIwgEfmGVFuh05Yrbsc=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/retail-and-consumer/2018-10-15-famous-brands-warns-shareholders-of-severe-indigestion-from-uk-deal/">
                                                                Famous Brands warns shareholders of severe indigestion from UK deal
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">8 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/mining/2018-10-15-arcelormittal-sees-strategic-value-in-mothballed-thabazimbi-mine/"
            title="ArcelorMittal sees strategic value in mothballed Thabazimbi mine"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/pTg-ZpkOKifCQ5mTVvfj1X0LI0mgad4e_7rE0HoZMTSmUu1zn1RQNOUgc5P8OcYEiKpSVYZTfS2eYiSKR_Gnk8GBF0fi9YSC=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/mining/2018-10-15-arcelormittal-sees-strategic-value-in-mothballed-thabazimbi-mine/">
                                                                ArcelorMittal sees strategic value in mothballed Thabazimbi mine
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/2018-10-15-harmonys-11-year-investigation-not-a-good-sign-for-steinhoff-cases/"
            title="Harmony’s 11-year investigation not a good sign for Steinhoff cases"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/KYvIE3hNeVD30DJiaDwDE6AgMBeFsC3oyMEj35GHfeYVEK2_iZxHpWsYGCQua_f9fX0G1ivU-9TJOQkqRoVMdPzGnBbk1QDe=s360' data-background-position='88% 44%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/2018-10-15-harmonys-11-year-investigation-not-a-good-sign-for-steinhoff-cases/">
                                                                Harmony’s 11-year investigation not a good sign for Steinhoff cases
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-economy" rel="economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/economy/2018-10-15-ngqura-port-petroleum-trading-hub-project-enters-second-phase/"
            title="Ngqura petroleum trading hub project enters second phase"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBxgIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRENGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UDBQeHh4eHh4eHh4eHh4eHhIeHh4eFR4eHh4eEh4eHhIeHh4eHh4eHh4VEhISHh4eHh4eEv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAlEAACAgAEBQUAAAAAAAAAAAABBAIDAAYREgcTIUGBBSIjUXH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGBEBAAMBAAAAAAAAAAAAAAAAAQADIQL/2gAMAwEAAhEDEQA/AHNKfD6xITqWaNhO7mGQ2g/RHbxgb6+zwtDFdDkRU5IfEJzhr+ga6nERQbzkwvXda+6ZDsGZxiemnWIOh84H5kdzjJ9a8tXcymG2uW8+0YQ2ppDjy4z/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/BHWYnKmi9gKePpceeLHEIsDeFwrMw_xz6vNJCVwuDYcT1tJcTu1e8EO4ggLs4ISoQyd5MraY54g6KYHPfQej3lZDmW_ujhk=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/economy/2018-10-15-ngqura-port-petroleum-trading-hub-project-enters-second-phase/">
                                                            Ngqura petroleum trading hub project enters second phase
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Transnet National Ports Authority says the first phase includes the development of infrastructure to service the Oiltanking Grindrod Calulo Holdings Tank Farm</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2018-10-15-economic-week-ahead-retail-and-mining-sector-figures-for-august-to-remain-subdued/"
            title="ECONOMIC WEEK AHEAD: Retail and mining sector figures for August to remain subdued"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUEAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHhIeHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4SHh4eHh4eHh4eHhUeHh4SHh4VHhIeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAmEAABAwMCBQUAAAAAAAAAAAABAgMFBBEhBjEABwgiURITI0GB/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgD/xAAaEQABBQEAAAAAAAAAAAAAAAARAAECAxIh/9oADAMBAAIRAxEAPwAodhuW+koJh/p3iJesZZNqoVVU2AW1Wwv2iMBQNji2N74otPxHSn1Ms1VT1c088ZRxQbYDUit5r0JQAhBXgI2I7t7AX8m8lN829LwVI9pmRqGFouPjWUhQ7RZQGFft+MCumuavMKOW7rOueeUoEG5xt42+hxRq2xIQlbh24v/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/Z0yzIvnBjbpUvIKIvRgGywm-RvbIPU7pvhe4D9HrJS_MdT7pYagXJ4JMyvSH5y5KhMSWlAqSpv1ZTJVpM5s1pmiENU9dBjiC=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2018-10-15-economic-week-ahead-retail-and-mining-sector-figures-for-august-to-remain-subdued/">
                                                                ECONOMIC WEEK AHEAD: Retail and mining sector figures for August to remain subdued
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2018-10-13-moodys-delays-updating-sas-sovereign-credit-rating/"
            title="Moody's delays updating SA's sovereign credit rating"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/JRBCp1IBFVtk-mG5uck-2ouZMMANUJurYljt-AAXYII2lrf-Kn3YaWfrklwU-ZH1hhmY7rwFy0_luou88K1qbb89fj30j7Yl=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2018-10-13-moodys-delays-updating-sas-sovereign-credit-rating/">
                                                                Moody's delays updating SA's sovereign credit rating
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2018-10-15-ngqura-port-petroleum-trading-hub-project-enters-second-phase/"
            title="Ngqura petroleum trading hub project enters second phase"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBxgIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRENGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UDBQeHh4eHh4eHh4eHh4eHhIeHh4eFR4eHh4eEh4eHhIeHh4eHh4eHh4VEhISHh4eHh4eEv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAlEAACAgAEBQUAAAAAAAAAAAABBAIDAAYREgcTIUGBBSIjUXH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGBEBAAMBAAAAAAAAAAAAAAAAAQADIQL/2gAMAwEAAhEDEQA/AHNKfD6xITqWaNhO7mGQ2g/RHbxgb6+zwtDFdDkRU5IfEJzhr+ga6nERQbzkwvXda+6ZDsGZxiemnWIOh84H5kdzjJ9a8tXcymG2uW8+0YQ2ppDjy4z/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/BHWYnKmi9gKePpceeLHEIsDeFwrMw_xz6vNJCVwuDYcT1tJcTu1e8EO4ggLs4ISoQyd5MraY54g6KYHPfQej3lZDmW_ujhk=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2018-10-15-ngqura-port-petroleum-trading-hub-project-enters-second-phase/">
                                                                Ngqura petroleum trading hub project enters second phase
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-business-and-economy" rel="business-and-economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/business-and-economy/2018-10-15-sas-rich-investors-pursue-responsible-investing/"
            title="SA’s rich investors pursue responsible investing"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/A-2AZk4_RosqySYUxXr4mDRhjTqFAc4Wps9sHQo3Z8soADtVX9jn4EGMfvf2yP11LU7Vfl59Yy4d8DfgT8u2UOLrIL8AnW8=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/business-and-economy/2018-10-15-sas-rich-investors-pursue-responsible-investing/">
                                                            SA’s rich investors pursue responsible investing
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Through changes in asset allocation, SA's wealthy investors are voting with their pockets to influence responsible investing</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2018-10-15-sas-rich-investors-pursue-responsible-investing/"
            title="SA’s rich investors pursue responsible investing"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/A-2AZk4_RosqySYUxXr4mDRhjTqFAc4Wps9sHQo3Z8soADtVX9jn4EGMfvf2yP11LU7Vfl59Yy4d8DfgT8u2UOLrIL8AnW8=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2018-10-15-sas-rich-investors-pursue-responsible-investing/">
                                                                SA’s rich investors pursue responsible investing
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2018-10-08-firms-agree-on-disclosure-of-wage-gaps/"
            title="Firms agree on disclosure of wage gaps"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/TtfXo1A02VypRSo9YNzS2f2GG2F3YjS_JoGv8Z87J7zNcVtaJ0SJnJig7vDYXlodETgEVeHnw8zbTjzfcha2nYdk_yP92KuO=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2018-10-08-firms-agree-on-disclosure-of-wage-gaps/">
                                                                Firms agree on disclosure of wage gaps
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2018-07-11-franc-a-new-stokvel-app-claims-to-be-sas-cheapest-way-to-invest/"
            title="Franc, a new stokvel app, claims to be SA’s cheapest way to invest"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExsiJCISJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBggB/8QAJBAAAgEDAgYDAAAAAAAAAAAAAQIDBBEhABIxQWGRsfAFExX/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBP/EAB8RAAEDAwUAAAAAAAAAAAAAAAMBAhEEEiEABSJBwf/aAAwDAQACEQMRAD8ArH4ymWjghZIpN/1hSxa975PHro0sNLVTJHPvZzmzNyHo76yQn9Dbc2UgAX4Y0tNLJNJTPK5ZjBACSc5cX8DQivrBbcNoUHc2VxiOMT15qF5EGlsa/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/45cyR_irui96RQKifTQFweBdC042kEzg_TrfalDCBiG7aPpyt-HasgFguWJY6_uvTsCXMwJJeUmbBoTCk1Ol0ZAts00aSDR5=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2018-07-11-franc-a-new-stokvel-app-claims-to-be-sas-cheapest-way-to-invest/">
                                                                Franc, a new stokvel app, claims to be SA’s cheapest way to invest
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">3 months ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-world" rel="world">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/africa/" >
                                                                    Africa
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/americas/" >
                                                                    Americas
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/asia/" >
                                                                    Asia
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/europe/" >
                                                                    Europe
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/middle-east/" >
                                                                    Middle East
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/world/2018-10-15-rice-gene-bank-gets-huge-funding-boost-to-combat-climate-change/"
            title="Rice gene bank gets huge funding boost to combat climate change"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/4A16cwSqGpLJnw5qGJb4vTuyW5KeTp8pMKzOcGy_pI3X_sxzsyoCGHnquMtWV5iPgoh7AUtXcloYy6Pce27SuBZNNd9XCNo=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/world/2018-10-15-rice-gene-bank-gets-huge-funding-boost-to-combat-climate-change/">
                                                            Rice gene bank gets huge funding boost to combat climate change
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The International Rice Research Institute has secured indefinite funding to produce varieties that can resist high temperatures, droughts and floods</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/africa/2018-10-15-dire-drugs-shortage-in-zimbabwe-leave-two-top-state-officials-seeking-treatment-in-sa/"
            title="Dire drugs shortage in Zimbabwe leaves two top state officials seeking treatment in SA"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/_9hx19Tkf8r8knA11Z-DloZUSMToHWs_RnW5Up0KMgXEOLrVwY5WfOOjQkGX1dJFdVARGvgQCa1DBBlEFolU1zN4BFgB-frs=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/africa/2018-10-15-dire-drugs-shortage-in-zimbabwe-leave-two-top-state-officials-seeking-treatment-in-sa/">
                                                                Dire drugs shortage in Zimbabwe leaves two top state officials seeking treatment in SA
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/2018-10-14-global-gun-fight--a-glock-or-a-sig/"
            title="Global gun fight — a Glock or a Sig?"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHxofExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ0eHhUeHh4eHh4SHh4SHhUSHh4eHh4VHh4eEh4eEh4eEh4VFRUeHhUSFRUVEhIVHhISEv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAIhAAAgECBQUAAAAAAAAAAAAAAQIRAwQABhIhMQUHFVHw/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABURAQEAAAAAAAAAAAAAAAAAAAEA/9oADAMBAAIRAxEAPwCWdz8uLkPMXiT1Kw6sht1rLWtGkCSRpbmGEcT6OFO3vad7bu4otSdTGlt/tt8EKVV2WGgjGK7tqQq6gGBO5hiJw8S3/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/PTNNOL6a3kMe-1m21ILGN9STc5ZNhTNqNq6mitXP-wGaWKJgkuppJwXgMs-Gd8jxXmaTGIQyLYZwczT1hWJcpNpdxNsrT7ggNA=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/2018-10-14-global-gun-fight--a-glock-or-a-sig/">
                                                                Global gun fight — a Glock or a Sig?
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/2018-10-12-richard-branson-halts-1bn-saudi-space-deal-over-jamal-kashoggis-disappearance/"
            title="Richard Branson halts $1bn Saudi space deal over Jamal Kashoggi’s disappearance"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/_igi_4IZtOtE70gvq2RKnjoJL9uewYziw00OGdc0qQ3ab6DU785cWBukk2AXOEOoKrfpakmH9lrg51xniKIHGAPkZZKVKmaQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/2018-10-12-richard-branson-halts-1bn-saudi-space-deal-over-jamal-kashoggis-disappearance/">
                                                                Richard Branson halts $1bn Saudi space deal over Jamal Kashoggi’s disappearance
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">3 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-sport" rel="sport">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/cricket/" >
                                                                    Cricket
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/other-sport/" >
                                                                    Other Sport
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/rugby/" >
                                                                    Rugby
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/soccer/" >
                                                                    Soccer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/sport/soccer/2018-10-15-cautious-bafana-coach-baxter-wary-of-the-artificial-pitch-in-seychelles/"
            title="Cautious Bafana coach Baxter wary of the artificial pitch in Seychelles"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/hTf-4y1UP9ZkFzAM6I-l4Kg03uifYS6PAMEsjQaSpgdakXdqcsfY1vbXtakRVbDGc-uy8FMiL-b7E7kZrmrIIiHQlW7Ob1A=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/sport/soccer/2018-10-15-cautious-bafana-coach-baxter-wary-of-the-artificial-pitch-in-seychelles/">
                                                            Cautious Bafana coach Baxter wary of the artificial pitch in Seychelles
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The South Africans are now top of Group E with seven points at the halfway mark of qualification‚ one point ahead of Nigeria</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/soccer/2018-10-15-cautious-bafana-coach-baxter-wary-of-the-artificial-pitch-in-seychelles/"
            title="Cautious Bafana coach Baxter wary of the artificial pitch in Seychelles"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/hTf-4y1UP9ZkFzAM6I-l4Kg03uifYS6PAMEsjQaSpgdakXdqcsfY1vbXtakRVbDGc-uy8FMiL-b7E7kZrmrIIiHQlW7Ob1A=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/soccer/2018-10-15-cautious-bafana-coach-baxter-wary-of-the-artificial-pitch-in-seychelles/">
                                                                Cautious Bafana coach Baxter wary of the artificial pitch in Seychelles
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/soccer/2018-10-15-dutch-rise-as-germans-sink/"
            title="Dutch rise as Germans sink"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHAggIDh4UERQeHh4eHhIeHhIeHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAGBwj/xAAmEAABAwIFAwUAAAAAAAAAAAABAgMRBBIABQYhIhMxYQcIFjJB/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAgEQABAQgDAAAAAAAAAAAAAAACAQADBBIhMXGBBQYR/9oADAMBAAIRAxEAPwCddKacqc/y9qloKNxVR0ajquXJBvSg8QlZAm20T523GB5ikU08ht+rp6B1+Um9akqacRA5R9JKj3EbYY/t7JOq3gdwVwR444B/UID5HmiY4jOHwB+Rd2xM7qXJJhlIl2Iw/VTS5Te6Vv/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/ZxSkq2OjsEPHMYczQjLV7-3z_fZrsH8oP3NR1fWFTAHm8K998yE9mdFJOH_uwWFHOToNyCuBMTeY7Z9WTH1nanSG3ryHPmU=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/soccer/2018-10-15-dutch-rise-as-germans-sink/">
                                                                Dutch rise as Germans sink
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/rugby/2018-10-15-storm-hits-bulls-and-then-some-bad-weather-too/"
            title="Storm hits Bulls, and then some bad weather too"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/9vyArxsyXTU-cJW_GOBEixCTEhCe9wvOPLXWZHslHkT4bHvKxdWvdJtpWcJx-pe8eGqwtpe30ciF5If0W0xkWAMNKCmHiRQkfg=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/rugby/2018-10-15-storm-hits-bulls-and-then-some-bad-weather-too/">
                                                                Storm hits Bulls, and then some bad weather too
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-life" rel="life">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/arts-and-entertainment/" >
                                                                    Arts & Entertainment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/books/" >
                                                                    Books
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/motoring/" >
                                                                    Motoring
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/gadgets-and-gear/" >
                                                                    Gadgets & Gear
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/life/arts-and-entertainment/2018-10-15-how-poverty-and-gender-inequality-weave-across-a-human-body/"
            title="How poverty and gender inequality weave across a human body"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/FBLItG13COrchiuNBokQ5viSXaItsECqlWde-YXq68QYmdvuAOZMpTcMxsUzsHKRtfGjnQpmBacXKQESRPImdPJ3E2gUGLQ=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/life/arts-and-entertainment/2018-10-15-how-poverty-and-gender-inequality-weave-across-a-human-body/">
                                                            How poverty and gender inequality weave across a human body
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Photographer Robert Hamblin supplied material for ‘debates around body politics in a post-apartheid era’ in his Iziko National Gallery exhibition</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/arts-and-entertainment/2018-10-15-how-poverty-and-gender-inequality-weave-across-a-human-body/"
            title="How poverty and gender inequality weave across a human body"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/FBLItG13COrchiuNBokQ5viSXaItsECqlWde-YXq68QYmdvuAOZMpTcMxsUzsHKRtfGjnQpmBacXKQESRPImdPJ3E2gUGLQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/arts-and-entertainment/2018-10-15-how-poverty-and-gender-inequality-weave-across-a-human-body/">
                                                                How poverty and gender inequality weave across a human body
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/motoring/2018-09-05-the-mercedes-benz-x-class-is-a-rugged-bushwhacker-disguised-in-a-business-suit/"
            title="The Mercedes-Benz X-Class is a rugged bushwhacker disguised in a business suit"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUEAgIFBQUGBwwIBwcHBw8CCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ0eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHhIeHh4eEh4eFRIeHh4eFRUeEv/AABEIAAgAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAABAwQA/8QAIhAAAQIFBAMAAAAAAAAAAAAAAQIEAAMFBhEHIUFREhUi/8QAFQEBAQAAAAAAAAAAAAAAAAAABQP/xAAYEQADAQEAAAAAAAAAAAAAAAABAhEABP/aAAwDAQACEQMRAD8AuterXyzqblN76sVGaHUs4ct6r7NQWkEgnGU74CfrviEMdTNYJ7gt6bdCmclXkoT6pKRT/EAcqAxnob5gRoiva6UDHsad/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/7YU8Qx9T3AnRuXNzm3JZl5fM3vUa6z9tW3547_2agOaQr9XMHvud_Dr0O6s_fNqxq1fR1tO5_wn7pX3prhAGtR30FRYawSrvag=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/motoring/2018-09-05-the-mercedes-benz-x-class-is-a-rugged-bushwhacker-disguised-in-a-business-suit/">
                                                                The Mercedes-Benz X-Class is a rugged bushwhacker disguised in a business suit
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 month ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/2018-10-03-marika-sboros-easy-on-the-water-and-sugar-for-that-ultramarathon/"
            title="MARIKA SBOROS: Easy on the water and sugar for that ultramarathon"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAEA//EACUQAAEDAwMDBQAAAAAAAAAAAAECAwQFESEABhITMUEHFRYiMv/EABUBAQEAAAAAAAAAAAAAAAAAAAQB/8QAGxEAAgEFAAAAAAAAAAAAAAAAAQMCABETUcH/2gAMAwEAAhEDEQA/AFbUqUmJLTSJHpm6gN82+s0lJWOVx1AAPzi9r4sRa+ozJi2Kz7BD2qt9DZSUNvJKVu8xyJsbkJ+uD57nOibZpkCuyIj1X2w3LXFivIaK8WSWgog275zm+rVSmU87921O+HsiS3Pgx0OBNiltKF2QLeMamQCVqMqUmLDN8Jr/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/4B12_RONjk1B2ry9K2jveaOnCLtY07ND066dfu6I2bMJu4uv_VseR-IKi_LfkEyng-vBM-SKlXVYJ9Agd2rlM5Y8ofYjW80=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/2018-10-03-marika-sboros-easy-on-the-water-and-sugar-for-that-ultramarathon/">
                                                                MARIKA SBOROS: Easy on the water and sugar for that ultramarathon
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

        </div>

    

</nav>
<script type="text/javascript" src="/base/static/Cosmos/base/UI/auth/auth.js"></script>
<script>

$(function(){

    $("#signin-block-login").click(function(){

        Cosmos.base.UI.auth.openAuthWindow(null, null, function(){

            window.location.reload();

        });

    });

});

</script>

    <div id="content" class="container-fluid ">
        

    

<div>
    <center id='div-gpt-ad-1377771185441-0' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-0')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-0');
                });
            }
        </script>
    </center>

    
    
</div>

    <div class="co-brand-logo"></div>

    <div id="article">

        

        






<div class="banner">
    <center id='div-gpt-ad-1377771185441-1' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-1')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-1');
                });
            }
        </script>
    </center>

    
    
</div>

<div class="container-fluid fixed-sidebar-wrapper">

    

        


        <div class="sticky-container social article-style-None">

        <div
        class="social-links"
        data-social-title="Plastics sector workers down tools over wages"
        data-social-url="/bd/national/2018-10-15-plastics-sector-workers-down-tools-over-wages/"
        data-social-synopsis="Thousands strike in South Africa&#39;s plastics sector"
        data-social-image="//lh3.googleusercontent.com/qdkSPbUvyY4XYb7Nw5WXOH1RPJXAGdJ6FVuZ4t2YoSlA3PGYySk2p8IgVmis7gJlVhMo3M-On-OFDj6o8Jmgy0642DQEMz6r"
    >

        

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a id="article-print" class="print" href="#"><i class="fa fa-print"></i></a>
            </div>

        

    </div>

    </div>

    

    <div class="article-content  article-style-None">

        <div class="article-info-container">

            

                

        <div class="category">
            <div class="section ">
                <span class="bd">
                    <i class="fa fa-square" aria-hidden="true"></i>
                    <a href="/bd/national/"  rel="national"
                        target="_new">
                        National
                    </a>
                    
                </span>
            </div>
        </div>

    

                <h2 class="article-title article-title-secondary">
        
        <span>STRIKE ACTION</span>
        
    </h2>
                <h1 class="article-title article-title-primary">
        
        <span>Plastics sector workers down tools over wages</span>
        
    </h1>
                <h3 class="article-title article-title-tertiary">
        
        <span>Unions are demanding better pay and benefits</span>
        
    </h3>

                

        

        

        

        <div class="article-pub-date ">
            15 October 2018 - 17:22
            
            
                <span id="authors" class="heading-author">Reuters</span>
            

            
        </div>



    

            

            <div
        class="social-links"
        data-social-title="Plastics sector workers down tools over wages"
        data-social-url="/bd/national/2018-10-15-plastics-sector-workers-down-tools-over-wages/"
        data-social-synopsis="Thousands strike in South Africa&#39;s plastics sector"
        data-social-image="//lh3.googleusercontent.com/qdkSPbUvyY4XYb7Nw5WXOH1RPJXAGdJ6FVuZ4t2YoSlA3PGYySk2p8IgVmis7gJlVhMo3M-On-OFDj6o8Jmgy0642DQEMz6r"
    >

        

        <div class="social-bar-container article-style-None">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>

        </div>

        


        

        

    

        

        

        

            <div class="article-widgets">

        

            

                


    <div id="10987bdb-a565-68dd-e4e0-0dd6b94736c0" rel="image" class="article-widget article-widget-image"><div class='wrap'>

    <div class="image-container">

        <a
            class="image"
            data-lightbox="article0fa97092f544f1a4d4ae3bead12a4c9a04f4d51d"
            href="//lh3.googleusercontent.com/qdkSPbUvyY4XYb7Nw5WXOH1RPJXAGdJ6FVuZ4t2YoSlA3PGYySk2p8IgVmis7gJlVhMo3M-On-OFDj6o8Jmgy0642DQEMz6r=s1200"
            
            style="padding-top:66.6015625%;"
        >
            
                <img src="//lh3.googleusercontent.com/qdkSPbUvyY4XYb7Nw5WXOH1RPJXAGdJ6FVuZ4t2YoSlA3PGYySk2p8IgVmis7gJlVhMo3M-On-OFDj6o8Jmgy0642DQEMz6r=s750" alt="Numsa members and supporters gathered for a march in Newtown, Johannesburg. Picture: KABELO MOKOENA">
            
        </a>

        
            <div class="image-text">

                

                

                
                    <span class="description">
                        Numsa members and supporters gathered for a march in Newtown, Johannesburg. Picture: KABELO MOKOENA
                    </span>
                

                

                

            </div>
        

    </div>

</div></div>



            

                


    <div id="01456b4e3a76bb6e5ba4c22a2b90978380fdd373" rel="text" class="article-widget article-widget-text"><div class='wrap'>

    <div class="text">

        

            
                <p>Thousands of SA&nbsp;plastics sector workers began a strike on Monday over pay and benefits, halting operations at some companies, the union and firms said.</p>
<p>The workers, represented by the National Union of Metal Workers of SA (Numsa), are demanding the same rights as those in the engineering sector represented by the Metal and Engineering Industries Bargaining Council.</p>
<p>Numsa spokesperson&nbsp;Phakamile Hlubi-Majola said the union members’ grievances included a reduction in the minimum wage from R40  to R20  per hour, lack of bonuses, as well as increased working hours without overtime pay.</p>
<p>Five unions, including Numsa and the United Association of SA, collectively represent about 30,000 workers in the plastics sector. Numsa represents 10,000 of the workers.</p>
<p>The SA&nbsp;plastics industry employs about 60,000 workers in companies across different sectors including paper and packaging as well as textiles.</p>
<p>Swan Plastics, a Durban-based pipe manufacturing business, said its operations had been put on hold. Other manufacturers said their operations had not been affected.</p>
<p>Paper and plastics packaging maker Mpact said it was still assessing the situation and could not&nbsp;comment at this stage.</p>
<p>The National Employers Association of SA (Neasa) and the Plastic Convertors Association of SA have called for the strike to be stopped.</p>
<p>A Neasa official, Jaco Swart, said a court challenge against the strike would be heard on Wednesday.</p>
<p><em>Reuters</em></p>
            

        

    </div>

</div></div>



            

                


    <div id="fecc3ef6-36a3-c28f-72e3-f0c81bd1c9d3" rel="related_articles" class="article-widget article-widget-related_articles"><div class='wrap'>

    

    
    
        <div class="related-container" data-ids="[6538601743515648, 6062994647678976, 5728184196661248, 6254775880384512]" data-style="image">
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bd/world/americas/2018-08-20-us-companies-warn-that-americans-will-be-the-real-losers-in-trade-war-with-china/"
                                      
                                          title=""
                                           style="" data-background-blur data-background-image='//lh3.googleusercontent.com/qZRiZpKfwvQZM1kbVgtlkSVawz-DaNw3mhu4yJilBvdEqW19WAQmfEmG7LiJd2P01_6G47t7ss-uPQIqRjkuVU4wyhjdFmcv=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bd/world/americas/2018-08-20-us-companies-warn-that-americans-will-be-the-real-losers-in-trade-war-with-china/" class="link-block">
                                <h3>US companies warn that Americans will be the real losers in trade war with China</h3>
                                <div class="synopsis">Businesses want the Trump administration to know that the tariffs will force Americans to pay more for items they use throughout their lives, from ...</div>
                                <div class="section">World</div>
                                <div class="timestamp">1 month ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/fm/features/2018-08-10-why-sa-is-lagging-in-plastic-recycling/"
                                      
                                          title=""
                                           style="" data-background-blur data-background-image='//lh3.googleusercontent.com/F8CzQphUXCJcPXs7InRVkAiO7lLfH3mEMXiMk3zNYTjeM_uP7j8wt9llmN5UCU-tJoYYxxZ-CK3weOYdBNX0r6UNaNHqrB5Q=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/fm/features/2018-08-10-why-sa-is-lagging-in-plastic-recycling/" class="link-block">
                                <h3>Why SA is lagging in plastic recycling</h3>
                                <div class="synopsis">Thanks to thousands of informal workers, SA already does pretty well with recycling paper and aluminium but could do far more with plastics</div>
                                <div class="section">Features</div>
                                <div class="timestamp">2 months ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bd/opinion/2018-06-13-reducing-disproportionate-income-differentials-is-one-of-collective-bargainings-purposes/"
                                      
                                          title=""
                                           style="" data-background-blur data-background-image='//lh3.googleusercontent.com/CHAHOA2d4BEXHZ_VdCQjlaPu_0PiV-WOueq5H_dCLNMU5Ianh_5F949ztWvKkX6_ah4Gi6UdmIuQGRt2zpEEsa5G_BMOmOr5=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bd/opinion/2018-06-13-reducing-disproportionate-income-differentials-is-one-of-collective-bargainings-purposes/" class="link-block">
                                <h3>Reducing disproportionate income differentials is one of collective bargaining’s purposes</h3>
                                <div class="synopsis">Labour law is derived from our Constitution, which is dedicated to the achievement of social justice, writes Lucio Trentini</div>
                                <div class="section">Opinion</div>
                                <div class="timestamp">4 months ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bd/opinion/2018-02-20-ailing-sugar-industry-needs-policy-sweetener-against-bitter-dumping-pill/"
                                      
                                          title=""
                                           style="" data-background-image='//lh3.googleusercontent.com/Cu2Gb5kbTDc-5ZJacq5eWnIr8lgMBgDTyDrlJLA4wAC5pB-F1_T22IfeV12qxbG6ZlpGQ12TQVknwAHv-mf7lNdAcss2WY0=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bd/opinion/2018-02-20-ailing-sugar-industry-needs-policy-sweetener-against-bitter-dumping-pill/" class="link-block">
                                <h3>Ailing sugar industry needs policy sweetener against bitter dumping pill</h3>
                                <div class="synopsis">Impending tax places focus on agricultural commodity&#8217;s enormous potential outside its use in food and drink, write Katishi Masemola and ...</div>
                                <div class="section">Opinion</div>
                                <div class="timestamp">7 months ago</div>
                            </a>
                        </div>
                    </div>
                
            
        </div>
    


</div></div>



            

        

    </div>

            

                <div
        class="social-links"
        data-social-title="Plastics sector workers down tools over wages"
        data-social-url="/bd/national/2018-10-15-plastics-sector-workers-down-tools-over-wages/"
        data-social-synopsis="Thousands strike in South Africa&#39;s plastics sector"
        data-social-image="//lh3.googleusercontent.com/qdkSPbUvyY4XYb7Nw5WXOH1RPJXAGdJ6FVuZ4t2YoSlA3PGYySk2p8IgVmis7gJlVhMo3M-On-OFDj6o8Jmgy0642DQEMz6r"
    >

        

        <div class="social-bar-container article-style-None">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>

                

    
        <div class="comment_container">
            <div id="disqus_thread">

            </div>


            <div id="comment_shield" class="premium-alert">
                <h3>Please sign in or register to comment.</h3>

                <a href="/u/sign-up/">
                    <button class="btn btn-default">REGISTER <i class="fa fa-lock"></i></button>
                </a>
                  <a id="comment-block-login">
                    <button class="btn btn-default">SIGN IN <i class="fa fa-user" style="font-size: 25px!important;"></i></button>
                </a>
            </div>


        </div>

    
    <script>
        /**
         * Disqus initialization.
         */
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//business-live.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);

            $("#comment-block-login").click(function() {
                Cosmos.base.UI.auth.openAuthWindow(null, null, function () {
                    window.location.reload();

                });
            });
        })();
        </script>

    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>



                <div class="mobile-bottom">
                    <div class="sidebar-second">
                        
                        
                        
                        
                        
                        
                        

<div class="sticky-column ">

    
        

    

    <a href="/buy/?utm_source=BusinessDay&utm_medium=StaticAdBlock&utm_campaign=BLPremium">
        
            <img class="subscribe-block-image" src="/custom/static/App/UI/logos/business-day-premium-earpiece.png" alt="Subscribe to BL premium">
        

    </a>

    

    
        <center id='div-gpt-ad-1377771185441-5' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-5')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-5');
                });
            }
        </script>
    </center>

    
        
    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/national/2018-10-15-include-the-elderly-in-family-responsibility-leave-parliament-told/">
                            Include the elderly in ‘family responsibility ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/national/2018-10-15-plastics-sector-workers-down-tools-over-wages/">
                            Plastics sector workers down tools over wages
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/national/2018-10-15-cyril-ramaphosa-denies-knowing-in-advance-about-vbs-looting/">
                            Cyril Ramaphosa denies knowing in advance about ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/bd/national/2018-10-15-sa-needs-closed-borders-tighter-immigration-control-says-da/">
                            SA needs ‘closed’ borders, tighter immigration ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    

    

    <div class="investors">
        <div class="logo">
            <a href="/investing/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Published by Tiso Blackstar and distributed 
                with the Financial Mail on the last Thursday
                of every month except December and January.
            </p>
        </div>
</div>

    
</div>
                    </div>
                </div>

            

        

    </div>

    

        <aside class="sidebar-second desktop companies">
            
            
            
            
            

<div class="sticky-column ">

    
        

    

    <a href="/buy/?utm_source=BusinessDay&utm_medium=StaticAdBlock&utm_campaign=BLPremium">
        
            <img class="subscribe-block-image" src="/custom/static/App/UI/logos/business-day-premium-earpiece.png" alt="Subscribe to BL premium">
        

    </a>

    
        <center id='div-gpt-ad-1377771185441-2' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-2')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-2');
                });
            }
        </script>
    </center>

    
        
    

    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/national/2018-10-15-include-the-elderly-in-family-responsibility-leave-parliament-told/">
                            Include the elderly in ‘family responsibility ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/national/2018-10-15-plastics-sector-workers-down-tools-over-wages/">
                            Plastics sector workers down tools over wages
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/national/2018-10-15-cyril-ramaphosa-denies-knowing-in-advance-about-vbs-looting/">
                            Cyril Ramaphosa denies knowing in advance about ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/bd/national/2018-10-15-sa-needs-closed-borders-tighter-immigration-control-says-da/">
                            SA needs ‘closed’ borders, tighter immigration ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    
        <center id='div-gpt-ad-1377771185441-3' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-3')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-3');
                });
            }
        </script>
    </center>

    
        
    

    

    <div class="investors">
        <div class="logo">
            <a href="/investing/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Published by Tiso Blackstar and distributed 
                with the Financial Mail on the last Thursday
                of every month except December and January.
            </p>
        </div>
</div>

    
</div>
        </aside>

    

    <div class="row">
        <div class="article-da">
            <center id='div-gpt-ad-1377771185441-4' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-4')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-4');
                });
            }
        </script>
    </center>

    
            
        </div>
    </div>

</div>

    

    </div>


    </div>

    
<footer>

    <div class="container-fluid">

        <div class="wrap">

            

            <div class="row">

                <div class="col-sm-6 col-xs-12 mobile-hide">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/politics/"  >
                                        Politics
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/bd/anc-conference-2017/"
                                                    
                                                    
                                                >
                                                    ANC Conference 2017
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/national/"  >
                                        National
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/group/bd/State_Capture_Inquiry"
                                                    
                                                    
                                                >
                                                    State Capture
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/world/"  >
                                        World
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/europe/" >
                                                    Europe
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/sport/"  >
                                        Sport
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                </div>


                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/companies/"  >
                                        Companies
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            
                        </div>

                    </div>

                </div>

                <div class="col-sm-6 col-xs-12">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12 mobile-hide">

                            <div class="section">

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/markets/"  >
                                        Markets
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/business-and-economy/"  >
                                        Business
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/economy/"  >
                                        Economy
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/opinion/"  >
                                        Opinion
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>


                            <div class="section">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/business-day-about-us/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-faqs/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>

                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>

                            </div>

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">
                            
                            <div class="section mobile-show">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/business-day-about-us/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-faqs/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>

                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>
                            </div>
                            <div class="logos">

                                <a
                                    href="https://www.businesslive.co.za/bd/"
                                    data-background-image="/custom/static/App/UI/logos/business-day.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/fm/"
                                    data-background-image="/custom/static/App/UI/logos/financial-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/rdm/"
                                    data-background-image="/custom/static/App/UI/logos/rand-daily-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/multimedia/"
                                    data-background-image="/custom/static/App/UI/logos/businesstv-day.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/bt/"
                                    data-background-image="/custom/static/App/UI/logos/business-times.logo.png"
                                ></a>

                                <a
                                    href="http://wantedonline.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/wanted.logo.png"
                                ></a>

                                <a
                                    class="ts-footer-logo"
                                    href="https://select.timeslive.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/times-select.logo.png"
                                ></a>

                            </div>

                            <div class="times-group">

                                <a
                                    href="http://www.timesmedia.co.za"
                                    data-background-image="/custom/static/App/UI/logos/tiso-blackstar-group.logo.png"
                                ></a>

                                <p>
                                    <strong>&copy; 2018 tiso blackstar group. All rights reserved.</strong>
                                </p>

                                <p>
                                    Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy.
                                </p>

                            </div>

                        </div>

                    </div>

                </div>

            </div>

        </div>

    </div>

    <div class="bar">

        <span class="copyright">
            &copy; BusinessLIVE MMXVIII
        </span>

        <div class="social">

            <a target="_blank" href="https://www.facebook.com/BusinessLIVESA">
                <i class="fa fa-facebook"></i>
            </a>

            <a target="_blank" href="https://twitter.com/BusinessLiveSA">
                <i class="fa fa-twitter"></i>
            </a>

        </div>

    </div>

</footer>

    

        <!-- Start of chartbeat code -->
        <script type='text/javascript'>
            var _sf_async_config={};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 54086;
            _sf_async_config.domain = "businesslive.co.za";
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "bd-national";
            _sf_async_config.authors = "Reuters";
            /** CONFIGURATION END **/
            (function(){
              function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
              }
              var oldonload = window.onload;
              window.onload = (typeof window.onload != 'function') ?
                 loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
        <!-- End of chartbeat code -->

        <!-- BusinessLive BlueKai & MarketWise Tag -->
        <script>
            window.bk_async = function() {
                bk_allow_multiple_calls = true;
                bk_use_multiple_iframes = true;
                BKTAG.doTag(61860, 1);
                BKTAG.doTag(51522, 1)
            };
            (function() {
                var scripts = document.getElementsByTagName("script")[0];
                var s = document.createElement("script");
                s.async = true;
                s.src = "https://nero.live/tags/mwa.min.js";
                scripts.parentNode.insertBefore(s, scripts)
            })();
        </script>
        <!-- End BlueKai & MarketWise Tag -->

    



        

    </body>
</html>