


<!DOCTYPE html>

<html lang="en">
    <head>

        






<title>South Africans will not fight one another if Jacob Zuma resigns, says Cosatu</title>









<meta name="referrer" content="always">







<meta http-equiv="content-type" content="text/html; charset=utf-8" />







<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<meta name="keywords" content="jacob zuma,cosatu,anc,presidential recall,bheki ntshalintshali" />
<meta name="description" content="General secretary Bheki Ntshalintshali says the threats of violence mentioned by the President in an interview with the SABC will not materialise" />
<meta name="news_keywords" content="jacob zuma,cosatu,anc,presidential recall,bheki ntshalintshali"/>
<meta name="robots" content="index, follow" />

<meta itemprop="description" name="General secretary Bheki Ntshalintshali says the threats of violence mentioned by the President in an interview with the SABC will not materialise"/>
<link itemprop="url" rel="canonical" href="https://www.businesslive.co.za/bd/national/2018-02-14-south-africans-will-not-fight-one-another-if-jacob-zuma-resigns-says-costatu/"/>







<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />







<link rel="icon" type="image/png" href="/static/images/icons/favicon/favicon.32x32.png" sizes="32x32" />







<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.57x57.png" sizes="57x57" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.180x180.png" sizes="180x180" />







<meta property="og:url" content="https://www.businesslive.co.za/bd/national/2018-02-14-south-africans-will-not-fight-one-another-if-jacob-zuma-resigns-says-costatu/" />
<meta property="og:title" content="South Africans will not fight one another if Jacob Zuma resigns, says Cosatu" />
<meta property="og:description" content="General secretary Bheki Ntshalintshali says the threats of violence mentioned by the President in an interview with the SABC will not materialise" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="" />
<meta property="og:image" content="//lh3.googleusercontent.com/6RB6PKfMH_wkHTFAJRUWIXTeFz9MkxGZpg_UZI6DPOs1L_TJFe4m2mqmb--qyxl55Tzd22Q8qtnCtx6g2_IWaRNXSTG_lFZCOg=s1000" />
<meta property="og:locale" content="en_US" />





<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" value="@BDliveSA"/>
<meta name="twitter:creator" content="@BDliveSA"/>
<meta name="twitter:title" content="South Africans will not fight one another if Jacob Zuma resigns, says Cosatu" />
<meta name="twitter:description" content="General secretary Bheki Ntshalintshali says the threats of violence mentioned by the President in an interview with the SABC will not materialise" />
<meta name="twitter:image:src" content="http://lh3.googleusercontent.com/6RB6PKfMH_wkHTFAJRUWIXTeFz9MkxGZpg_UZI6DPOs1L_TJFe4m2mqmb--qyxl55Tzd22Q8qtnCtx6g2_IWaRNXSTG_lFZCOg=s1000">





<meta name="article:publisher" value="http://www.businesslive.co.za/"/>






    



        

        

        

<script type="text/javascript">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</script>

<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="//content.jwplatform.com/libraries/cTArQIZ7.js"></script>
<script type="text/javascript">jwplayer.key="tQttKw0BWJpg6OZUjxqlF+tCa44yBh12G8oPlw==";</script>
<script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
    (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript" src="/build/bundles/base/global.min.js?v=6005695bb0"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/global.min.css?v=6005695bb0" />



        

    

    <script type="text/javascript">
        var BUSINESS_LIVE = {
            publication : {"style": {"nav": {"classes": "nav-light"}}, "name": "Business Day", "show": true, "url_key": "bd", "use_primary_nav": false, "primary": false, "routed": true, "link": null, "sections": [{"url_key": "markets", "sections": [{"link": "/markets-data/", "name": "Markets Data"}], "id": "markets", "name": "Markets"}, {"url_key": "opinion", "sections": [{"url_key": "columnists", "id": "columnists", "name": "Columnists"}, {"url_key": "editorials", "id": "editorials", "name": "Editorials"}, {"url_key": "letters", "id": "letters", "name": "Letters"}], "id": "opinion", "name": "Opinion"}, {"url_key": "national", "sections": [{"url_key": "education", "id": "education", "name": "Education"}, {"url_key": "health", "id": "health", "name": "Health"}, {"url_key": "labour", "id": "labour", "name": "Labour"}, {"url_key": "media", "id": "media", "name": "Media"}, {"url_key": "science-and-environment", "id": "science-and-environment", "name": "Science & Environment"}], "id": "national", "name": "National"}, {"url_key": "politics", "sections": [{"link": "/bd/anc-conference-2017/", "name": "ANC Conference 2017"}], "id": "politics", "name": "Politics"}, {"hidden": true, "url_key": "anc-conference-2017", "id": "anc-conference-2017", "name": "ANC Conference 2017"}, {"url_key": "companies", "sections": [{"url_key": "energy", "id": "energy", "name": "Energy"}, {"url_key": "financial-services", "id": "financial-services", "name": "Financial Services"}, {"url_key": "healthcare", "id": "healthcare", "name": "Healthcare"}, {"url_key": "industrials", "id": "industrials", "name": "Industrials"}, {"url_key": "innovation", "id": "innovation", "name": "Innovation"}, {"url_key": "investors-monthly", "id": "investors-monthly", "name": "Investors Monthly"}, {"url_key": "land-and-agriculture", "id": "land-and-agriculture", "name": "Land & Agriculture"}, {"url_key": "management", "id": "management", "name": "Management"}, {"url_key": "mining", "id": "mining", "name": "Mining"}, {"url_key": "property", "id": "property", "name": "Property"}, {"url_key": "retail-and-consumer", "id": "retail-and-consumer", "name": "Retail & Consumer"}, {"url_key": "telecoms-and-technology", "id": "telecoms-and-technology", "name": "Telecoms & Technology"}, {"url_key": "trade-and-industry", "id": "trade-and-industry", "name": "Trade & Industry"}, {"url_key": "transport-and-tourism", "id": "transport-and-tourism", "name": "Transport & Tourism"}, {"link": "/markets-data/", "name": "Markets Data"}], "id": "companies", "name": "Companies"}, {"url_key": "economy", "id": "economy", "name": "Economy"}, {"url_key": "business-and-economy", "id": "business-and-economy", "name": "Business"}, {"url_key": "world", "sections": [{"url_key": "africa", "id": "africa", "name": "Africa"}, {"url_key": "americas", "id": "americas", "name": "Americas"}, {"url_key": "asia", "id": "asia", "name": "Asia"}, {"url_key": "europe", "id": "europe", "name": "Europe"}, {"url_key": "middle-east", "id": "middle-east", "name": "Middle East"}], "id": "world", "name": "World"}, {"url_key": "sport", "sections": [{"url_key": "cricket", "id": "cricket", "name": "Cricket"}, {"url_key": "other-sport", "id": "other-sport", "name": "Other Sport"}, {"url_key": "rugby", "id": "rugby", "name": "Rugby"}, {"url_key": "soccer", "id": "soccer", "name": "Soccer"}], "id": "sport", "name": "Sport"}, {"url_key": "life", "sections": [{"url_key": "arts-and-entertainment", "id": "arts-and-entertainment", "name": "Arts & Entertainment"}, {"url_key": "books", "id": "books", "name": "Books"}, {"url_key": "motoring", "id": "motoring", "name": "Motoring"}, {"url_key": "gadgets-and-gear", "id": "gadgets-and-gear", "name": "Gadgets & Gear"}], "id": "life", "name": "Life"}, {"link": "/multimedia/", "name": "Multimedia"}, {"link": "/e-edition/", "name": "E-Edition", "target": true}], "id": "bd"}
        };
    </script>

    <script type="text/javascript" src="//quotespeed.morningstar.com/apis/common/apimanager.js"></script>

    <script type="text/javascript" src="/build/bundles/custom/global.min.js?v=6005695bb0"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.min.css?v=6005695bb0" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.bd.min.css?v=6005695bb0" />

<meta name="google-site-verification" content="1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI" />

    <script src="/lib/fin-tools/widget.js?v=6"></script>
    <link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel="stylesheet" type="text/css" />

    <script src="https://www.google.com/recaptcha/api.js"></script>

    
        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<!-- Cxense script begin -->
    <script>
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    </script>
    <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <script>










        cX.callQueue.push(['setSiteId', '1136225198662728309']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/timesme_init.js"></script>
<!-- Cxense script end -->

<script>

    

    
        
        

        
            
        

    

    
    
    
    

    
    
    

    

    
        
    

    
    
    
    

    
    
    
    

    
    
    
    
    

    // GPT slots
    var gptAdSlots = [];

    cX.callQueue.push(['invoke', function() {
        cX.getUserSegmentIds({persistedQueryId:'29c95053ad8ca93422b3a0cd7193bda411c68f58'});
    }]);

    function getCookie(key) {
        var keyValue = document.cookie.match('(^|;) ?' + key + '=([^;]*)(;|$)');
        return keyValue ? keyValue[2] : null;
    }

    function parseCxSegmentCookie(persistedQueryId) {
        var segmentCookie = getCookie("_cX_segmentInfo");
        var segments = [];
        if(segmentCookie !== null) {
            var persistedIds = segmentCookie.split('/');
            for(var i=0; i<persistedIds.length; i++) {
                var tokens = persistedIds[i].split('_');
                if(tokens[0] === persistedQueryId && tokens.length === 3) {
                    segments = tokens[2].split('.');
                }
            }
        }
        return segments;
    }

    googletag.cmd.push(function(){

        
        
        
        


        
        
        
        


        
        
        
        

            var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();

            
                var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();
            

            var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/national/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/national/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");

            
                gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/national/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");
            

            gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/national/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/national/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/national/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");

        


        
        
        
        

        
            googletag.pubads().setTargeting("type", "free");
            
        

        googletag.pubads().setTargeting("CxSegments", parseCxSegmentCookie('29c95053ad8ca93422b3a0cd7193bda411c68f58'));
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

    });

</script>
        
<!-- GoogleAnalytics  -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


    // Creates an adblock detection plugin.
  ga('provide', 'adblockTracker', function(tracker, opts) {
      var ad = document.createElement('ins');
      ad.className = 'AdSense';
      ad.style.display = 'block';
      ad.style.position = 'absolute';
      ad.style.top = '-1px';
      ad.style.height = '1px';
      document.body.appendChild(ad);
      tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
      document.body.removeChild(ad);
  });

  ga('create', 'UA-79174547-3', 'auto');
  ga('require', 'adblockTracker', {dimensionIndex: 1});
  ga('send', 'pageview');

</script>

<!-- ChartBeat  -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    



    

<!-- file contains references to relative image files - must be kept out of bundle -->
<link rel="stylesheet" type="text/css" media="screen" href="/static/symlinks/lightbox2/dist/css/lightbox.min.css" />


<script type="text/javascript" src="/build/bundles/base/article.min.js?v=6005695bb0"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/article.min.css?v=6005695bb0" />

    <script type="text/javascript" src="/build/bundles/custom/article.min.js?v=6005695bb0"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.min.css?v=6005695bb0" />

    <link rel="stylesheet" type="text/css" href="/custom/static/App/UI/article/article.print.css?v=2" media="print" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.bd.min.css?v=6005695bb0" />

    <meta name="cXenseParse:tmd-section" content="national"/>
    <meta name="cXenseParse:tmd-content_type" content="free"/>



    </head>
    <body class="bd">

        

    
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- EM  -->
<script type="text/javascript">
    (function(){
        var em = document.createElement("script");
        em.type = "text/javascript";
        em.onload = function() {
            COSMOS.trackingMappings = COSMOS.trackingMappings || {}
            if(window._em !== undefined){
                COSMOS.trackingMappings.em = _em;
            }
        }
        em.async = false;
        em.src = ("https:" == document.location.protocol ? "https://za-ssl" : "http://za-cdn") + ".effectivemeasure.net/em.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute;left:-5px;" />
</noscript>
    

    










<nav class="nav-light nav-publication-bd">

    <div class="back">

        <a href="/">Business Live</a>

    </div>

    <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

                <a href="http://www.businesslive.co.za/wsj/" class="wsj-logo" title="Wall Street Journal"></a>

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

    <div class="logo">

        

        

        <a href="/bd/">Business Live</a>

    </div>

    <div class="nav-buttons">

        <div class="icon-links">

            <ul>
                <li class="indicators">
                    <a title="Quick show indicators" href="/markets-data/">
                        <i class="fa fa-bar-chart"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://www.facebook.com/businessdaylive">
                        <i class="fa fa-facebook"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://twitter.com/BDliveSA">
                        <i class="fa fa-twitter"></i>
                    </a>
                </li>
                <li class="search" id="nav-search">
                    <a>
                        <i class="fa fa-search"></i>
                    </a>
                </li>
            </ul>

        </div>

        <div class="user-buttons">

            <span class="button-wrap">

                

                    <a id="signin-block-login" class="corner-button sign-in">
                        Sign In
                    </a>

                

                

                    <a href="/u/sign-up/" class="corner-button subscribe">
                        Register
                    </a>

                

            </span>

        </div>

        <a class="hamburger">
            <i class="fa fa-bars"></i>
        </a>

    </div>

    <div class="nav-wrap">

        <div class="user-buttons">

            

                <a href="/u/sign-in/" class="corner-button sign-in secondary">
                    Sign In
                </a>

                <a href="/u/sign-up/" class="corner-button subscribe">
                    Register
                </a>

            

        </div>


        <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

                <a href="http://www.businesslive.co.za/wsj/" class="wsj-logo" title="Wall Street Journal"></a>

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

        <div class="sections-wrap">

            <ul class="sections">

                

                    

                        <li>
                            

                                

                                <a href="/bd/markets/"  rel="markets">
                                    Markets
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/opinion/"  rel="opinion">
                                    Opinion
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/national/"  class="selected"  rel="national">
                                    National
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/politics/"  rel="politics">
                                    Politics
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/bd/anc-conference-2017/"
                                                    
                                                    
                                                >
                                                    ANC Conference 2017
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/companies/"  rel="companies">
                                    Companies
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/economy/"  rel="economy">
                                    Economy
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/business-and-economy/"  rel="business-and-economy">
                                    Business
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/world/"  rel="world">
                                    World
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/europe/" >
                                                    Europe
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/sport/"  rel="sport">
                                    Sport
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/life/"  rel="life">
                                    Life
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/arts-and-entertainment/" >
                                                    Arts & Entertainment
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/books/" >
                                                    Books
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/motoring/" >
                                                    Motoring
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/gadgets-and-gear/" >
                                                    Gadgets & Gear
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/multimedia/"
                                    
                                    
                                >
                                    Multimedia
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/e-edition/"
                                    target="_new"
                                    
                                >
                                    E-Edition
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

            </ul>

        </div>

    </div>

    

        <div class="flyovers">

            

                
                

                

                    <div class="flyover flyover-markets" rel="markets">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/markets-data/"
                                                                    
                                                                    
                                                                >
                                                                    Markets Data
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/markets/2018-02-14-bitcoin-surges-past-9000-from-below-6000-in-early-february/"
            title="Bitcoin surges past $9,000 from below $6,000 in early February"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgT/xAAlEAACAgAFAgcAAAAAAAAAAAABAgMEBQYRITEAEgcUIiNBgZH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAGxEAAQQDAAAAAAAAAAAAAAAAAgABIfADERL/2gAMAwEAAhEDEQA/AJmlljAmwXJ1bz4SMsolilh8xEVjUgJrJqV07tghHPB20Czd4Z4RPJnm3hUKUasCKJLFC20kSSk+pWRtSoAK/Omp+unZ0SrhWXErqI1sS+6Bw3aVI/CSesdmzYXAvC22s0gmlu2YpG7tnUIhAI4O7HoJmMD6ErYnaQLCK//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/D3igheIE0Rvtmmitk3wKvn_ttxDS6Z4CLvfHDaG6UQtZle4cHJ3dTYyJoz9ocQdQ5Pp3OyDm_b8ELFmB-wMfi18_E75jwU3M2A=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/markets/2018-02-14-bitcoin-surges-past-9000-from-below-6000-in-early-february/">
                                                            Bitcoin surges past $9,000 from below $6,000 in early February
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The recovery was ‘inevitable’ according to some analysts and has emboldened long-term advocates of crypto-currencies</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2018-02-14-zexit-on-valentines-day/"
            title="Zexit on Valentine’s Day?"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/ulwtfQimnmD1mfSJrbZSqvsKG6ga0f2kggUkZ_IjtLpM60-Wdkel3TDwoP2xGtfc71oFUFcqhuqo8ydSWWMFRX-4SOqiB3-Q=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2018-02-14-zexit-on-valentines-day/">
                                                                Zexit on Valentine’s Day?
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">10 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2018-02-13-market-wrap-jse-firms-on-miners-as-zuma-is-recalled/"
            title="MARKET WRAP: JSE firms on miners as Zuma is recalled"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/yGh5ckK4qgKr6KF79TR6FjBN77gqpCWBC7ZFyY3Ho0d-_ucEgAoPwAMxq2TeaKaXVUwHU1mwMwigpBWHrvV7fxnn2kzmr-BMhg=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2018-02-13-market-wrap-jse-firms-on-miners-as-zuma-is-recalled/">
                                                                MARKET WRAP: JSE firms on miners as Zuma is recalled
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">22 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2018-02-13-rand-loses-footing-despite-ancs-confirmation-of-zumas-recall/"
            title="Rand loses footing despite ANC’s confirmation of Zuma’s recall"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/dVCx1or0urB-01yQgXRMm29AvKYBe_1TVg3W8a3xipVulqJus0WiA8Kc18KZd6UDeXfyOpzzKMROFdi-tVIfBazS0tp9Pexf=s360' data-background-position='93% 44%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2018-02-13-rand-loses-footing-despite-ancs-confirmation-of-zumas-recall/">
                                                                Rand loses footing despite ANC’s confirmation of Zuma’s recall
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-opinion" rel="opinion">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/columnists/" >
                                                                    Columnists
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/editorials/" >
                                                                    Editorials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/letters/" >
                                                                    Letters
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/opinion/2018-02-14-debt-restructuring-in-socs-and-realising-value-can-fund-free-higher-education/"
            title="Debt restructuring in SOCs and realising value can fund free higher education"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUBAQQFBQUGBwwIBwcBBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggBDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACYQAAIBAwMDBAMAAAAAAAAAAAECAwQFBwYREgAhMRQiQWEIExf/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EACARAAECBQUAAAAAAAAAAAAAAAECAwQRMWGRAAZB4fD/2gAMAwEAAhEDEQA/AImj6ODIs1Jg3JElJDBPGzVNBnxlnjoWjjL81kDBlJIJ4oea/fjpTkS22v8AFGcYmyLdLVD66Npaf+5OxVIgQEJRAeSnZj7m37jyOjV5hjxNhmjynjJfR3CvuEtNUVWkyUmaJFDKgcd1XfuQpG/zv0Ptuor9q5Y9e6wvFdVVRZ3/AG6wnaRlMhDPtyJ48iATtt4HRCDbaZQ7vgkzJp3xk31MAYh5EtorKBWQUQPYFtf/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/K9EXy43Novj6rjdpPEinSKVdZhEtJTFtEnUK_eWHTY710vzdHJSPdAIZRl1XRHnY2kt3189NNZPJPLYjk3w9kOQJ0vN4bpp7=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/opinion/2018-02-14-debt-restructuring-in-socs-and-realising-value-can-fund-free-higher-education/">
                                                            Debt restructuring in SOCs and realising value can fund free higher education
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Selling some nonstrategic SOCs outright and minority stakes in strategic SOCs will have positive effects on the economy, writes Andile Nomlala</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/columnists/2018-02-13-high-turnover-rate-of-mps-tells-tale-of-how-an-authoritarian-party-is-run/"
            title="High turnover rate of MPs tells tale of how an authoritarian party is run"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDAgIDh4UERQeHh4eHhUeHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHv/AABEIAA0AEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAKRAAAgECAwYHAQAAAAAAAAAAAQIDBBEGITEABRITUWEHIiQyM0GRFP/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAHhEAAQMEAwAAAAAAAAAAAAAAERIU8AABAiEDBAb/2gAMAwEAAhEDEQA/AEPdNThuk3xQy1pjSh5xNQ7C4C8JsMre5uFbjr9agvjynwrBvz0oVUeFHZLfGxvkb6G1tf07QShx14+0lL/IksEsZPnE8KycxeDgCMWzKjM26k3vti2K/GqpgSBKkU6xQ8oGMZsvcnUnr22msckJ1TK3o+K/dcDIACQ1/9k=');background-position:55% 30%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/7l9ccIx8wPoHxoAhDBuxkdPsMB1DcleCBlYAp2H6pFDpqijLBeBZYGkZl-fLKDdFUAC2Sm1YfhRAFUNJU84Cj8Qksg4R0gQc=s360' data-background-position='55% 30%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/columnists/2018-02-13-high-turnover-rate-of-mps-tells-tale-of-how-an-authoritarian-party-is-run/">
                                                                High turnover rate of MPs tells tale of how an authoritarian party is run
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/2018-02-12-what-will-jacob-zumas-departure-cost-sa/"
            title="What will Jacob Zuma’s departure cost SA?"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQCAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UDBQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAnEAABAgQDCQEAAAAAAAAAAAABAgMABAURMXSzBwgSFCEiNDehBv/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAZEQADAAMAAAAAAAAAAAAAAAABAgMAERL/2gAMAwEAAhEDEQA/ABG0r9a1Rp1FNkZd7mkoamFLSqyQFE9mF+tvsQqlV2KujjaeaLxQFutIWCWyoA2NsMY0bwfuWdystpQLk/PYybmqYGe1oGBx3bqRUjP/2Q==');background-position:48% 31%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/fTx1i0hRUUHdY1mtBNNZIqduC_qpTNgwDVHYQ7g1rMFs1vh2E-vGHfj7lKY0qnWvC7PCVB0R0OsouXzqzDspHsq4XGF4ihDB=s360' data-background-position='48% 31%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/2018-02-12-what-will-jacob-zumas-departure-cost-sa/">
                                                                What will Jacob Zuma’s departure cost SA?
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/editorials/2018-02-13-editorial-vrede-report-is-a-disgrace/"
            title="EDITORIAL: Vrede report is a disgrace"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUCBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHAggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgC/8QAJBAAAgEDBAEFAQAAAAAAAAAAAQIDBAURAAYSIRMIMTJBYQf/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EAB8RAAEEAAcAAAAAAAAAAAAAAAECAwYRAAQFEiEyof/aAAwDAQACEQMRAD8AHqO5intM9+iq6CGFWQkSwxgIcAHKnODnOe9ZZ9vbkjsH8+st6paq8zTF0M1QGCSGN2bme2CsE6xkKSvWDqe3d5XXyMW5OxP7hTjTs9Pc7ruyn2sqxLSR0i1KoIlB8pX5csciez7n70jGVRIVaGK7GsU44qNiQ7TykX5j/9k=');background-position:64% 32%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/uSXcflSbiT6MFl2sZnFxheWNOhUz1AX8LeMwmM3yJzzZS7qQIjam9ejHYw-v81FfOYYA08mV5pbB5k1dosf1kttyIzneZ_wR=s360' data-background-position='64% 32%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/editorials/2018-02-13-editorial-vrede-report-is-a-disgrace/">
                                                                EDITORIAL: Vrede report is a disgrace
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp updated-stamp">updated 1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-national" rel="national">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/education/" >
                                                                    Education
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/health/" >
                                                                    Health
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/labour/" >
                                                                    Labour
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/media/" >
                                                                    Media
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/science-and-environment/" >
                                                                    Science & Environment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/national/2018-02-14-sabc-radio-to-air-super-rugby-as-supersport-waives-broadcast-fees/"
            title="SABC Radio to air Super Rugby as SuperSport waives broadcast fees"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/5JbneVQget-pTVBqA82tknxObVFZHwr2QSTgPDsgPGtIVekkp-Ib2V2TmwE0dtWkfBtsS6wtRRnCqU9BtlezXysMKiy4nWUQKQ=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/national/2018-02-14-sabc-radio-to-air-super-rugby-as-supersport-waives-broadcast-fees/">
                                                            SABC Radio to air Super Rugby as SuperSport waives broadcast fees
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Pay TV channel SuperSport says it wasn’t a difficult discussion with local radio commentators delighted that rugby will return to the airwaves</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2018-02-14-anc-caucus-to-table-motion-of-no-confidence-against-zuma-paul-mashatile-confirms/"
            title="Ramaphosa to be elected president on Thursday ‘if Chief Justice is available’"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwIEBAQFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDhIUERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAApEAABAgUBBgcAAAAAAAAAAAABAgMEBQYREgcAEyExUYEIFRciMkFh/8QAFQEBAQAAAAAAAAAAAAAAAAAABgX/xAAiEQAAAwcFAAAAAAAAAAAAAAABAhEDBAUhQVGBAAYWMXH/2gAMAwEAAhEDEQA/AHibVPUcpg6gLMmbL8O7qO03v4nFDhbSk8wCbnIWTzsDsO06r/xGzt/UKGekyHzBN0ytlxttRBUrgEHH9sfo436bGqjmlcIm3lyXgIV2DrNbje7T7jvkIuTa/wAVEd9oVpnPtYJHTdfTGVzB+HilejylOZZFRL4Sb5XB4cO567C3OHMuLKLMk0uNb9hjVp7iIBuYSKZSp5NaVzr/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/2Lure5x9ITL7Ce0uMkxPuN-jFqeBR2Mc1Pz5rKW_q_ISyf86fQi9RHDm6JLNFGO2DNx5O9U6SiKm6K1ou15oMo8VZjVjxi9PwA=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2018-02-14-anc-caucus-to-table-motion-of-no-confidence-against-zuma-paul-mashatile-confirms/">
                                                                Ramaphosa to be elected president on Thursday ‘if Chief Justice is available’
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2018-02-14-live-blog-d-day-for-jacob-zuma/"
            title="LIVE BLOG: D-Day for Jacob Zuma"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/wISWCpoIG6Wj3JWGphDW7s_QsZtcNv0ApkzmVHpbsDhW2qWfN1OBrEZTjrbk1SI6wXVymlhFY3JrInJ64jGCfOy6GrRNowmF1w=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2018-02-14-live-blog-d-day-for-jacob-zuma/">
                                                                LIVE BLOG: D-Day for Jacob Zuma
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">9 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2018-02-14-hawks-raid-guptas-saxonwold-compound/"
            title="Hawks confirm arrests after raid of Gupta compound"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQVHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHhUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAlEAABAwMDAwUAAAAAAAAAAAABAgMEBRESACExBlGRExQVQYH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABkRAAIDAQAAAAAAAAAAAAAAAAECAAMRMv/aAAwDAQACEQMRAD8AKI6Ur0Dpx0VF/wBu2GVOJjyPSU5K4AaTi5cK3vcgjkaIxau1Uao3V5PSEqUqO+A9CSkOMlICckEm5tfLzqdfO1eouplTp70h9opDa1m5Rv8AXb81v0+XJVDdK31rKySvI3y2HPfSHoqbSi5JoSOjs//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/517y1I0noc1nJmlk7rTsO6-oxX1dp9RxnKpDeW-9Udm7tTJegA5Dd1kuk0cJskx3kRFS0G4mFVHIhGgCCI7QE3t5j689iVHp=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2018-02-14-hawks-raid-guptas-saxonwold-compound/">
                                                                Hawks confirm arrests after raid of Gupta compound
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp updated-stamp">updated 7 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-politics" rel="politics">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/bd/anc-conference-2017/"
                                                                    
                                                                    
                                                                >
                                                                    ANC Conference 2017
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/politics/2018-02-14-anc-in-kwazulu-natal-accepts-decision-to-recall-jacob-zuma/"
            title="ANC in KwaZulu-Natal accepts decision to recall Jacob Zuma"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBggC/8QAIhAAAQMDBAMBAAAAAAAAAAAAAQIDBAURIQAGEhMHIkEx/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EAB0RAAIABwEAAAAAAAAAAAAAAAECAAQREjFBUQP/2gAMAwEAAhEDEQA/AEnd/kCdTqmzRYsmCyiHMdPSWQrtaIT7qcGTci4T8uc50Z8ezdtTq667uN+lSKnIAqDTrMm6YqgjrbjISVAOWCypV7ewvm1tT9uudMqKIFTmyFvTJPPvdP65wKQkm2CQMa3UwGHTMZAbfD/MLTghXK9xoLyV/jYDQ9giSqIVOwKYzH//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/rmu7NFnZ4MR8y-pL6QnwQnO-Jh0ecaoxUZbfOoRK4ogWxisDi6fwWrIMgWGEe3Xi4wgkUMoE_xH9xuTGtAtvybkPAwlqqQHTcw=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/politics/2018-02-14-anc-in-kwazulu-natal-accepts-decision-to-recall-jacob-zuma/">
                                                            ANC in KwaZulu-Natal accepts decision to recall Jacob Zuma
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The KZN administration is dominated by members of the ANC’s suspended PEC, who were Zuma loyalists and had rallied had behind Nkosazana Dlamini-Zuma to lead the party</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2018-02-13-anc-to-recall-zuma-but-he-wont-go-quietly/"
            title="ANC to recall Zuma, but he won't go quietly"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/TAAuT_zGTdF_eiwpElJKKV-BBqGuhFI9cC9bQmXfEk5Li9g8kAUCKfpUX1QPqtnA4ATaQKiiHWlcIdBnpyiGODrT9WH3c-zB=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2018-02-13-anc-to-recall-zuma-but-he-wont-go-quietly/">
                                                                ANC to recall Zuma, but he won't go quietly
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2018-02-14-anc-womens-league-accepts-decision-to-recall-jacob-zuma/"
            title="ANC Women’s League accepts decision to recall Jacob Zuma"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UEQgeEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGCAP/xAAmEAAABAUEAQUAAAAAAAAAAAABAgMEBQYREiEABwgToQkiMkFR/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAjEQABAgMJAQAAAAAAAAAAAAARASECBBMAAwYWIjFBUXEF/9oADAMBAAIRAxEAPwBRuXNZEODCoyzv5FGjpddC8opnTdAhWw3WNMVG3ID8a0/dZS/MDWa+JCO3D/kAqEwxRIWpFXV6oFUAwGJceg+60AAQzmn2Opy3MeOy8rYOQszrlKNRoCg0rYXPkdKpvicSYeldAgYz+7a9jp1f0rGJdgg5oOc50ad+NdXeOFgJpREqCytsidc2nIzq5Qh0issSMWHpt//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/yO3wBdpd-n9aIg-ufZA9hUyluGvcCbeRClSmKFrcT_uqMQvaeHUvbpD_1KLG_STQXBwbyzjsBC4kOz_6897X7qgNU7XdNYI=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2018-02-14-anc-womens-league-accepts-decision-to-recall-jacob-zuma/">
                                                                ANC Women’s League accepts decision to recall Jacob Zuma
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">9 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2018-02-13-zuma-expected-to-respond-to-recall-on-wednesday/"
            title="Zuma expected to respond to ‘recall’ on Wednesday"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/ABphbR5W-RbmLZiiFScYXOAqaO17oXhvXvnQt3Y2V7tLBshcSQsfl6X17-AgTp2jk9E17sm8UspiyTQP7XONgs2T6hwIgEAC=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2018-02-13-zuma-expected-to-respond-to-recall-on-wednesday/">
                                                                Zuma expected to respond to ‘recall’ on Wednesday
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

            

                
                

                

                    <div class="flyover flyover-companies" rel="companies">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/energy/" >
                                                                    Energy
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/financial-services/" >
                                                                    Financial Services
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/healthcare/" >
                                                                    Healthcare
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/industrials/" >
                                                                    Industrials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/innovation/" >
                                                                    Innovation
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/investors-monthly/" >
                                                                    Investors Monthly
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/land-and-agriculture/" >
                                                                    Land & Agriculture
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/management/" >
                                                                    Management
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/mining/" >
                                                                    Mining
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/property/" >
                                                                    Property
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/retail-and-consumer/" >
                                                                    Retail & Consumer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                                    Telecoms & Technology
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/trade-and-industry/" >
                                                                    Trade & Industry
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/transport-and-tourism/" >
                                                                    Transport & Tourism
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/markets-data/"
                                                                    
                                                                    
                                                                >
                                                                    Markets Data
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/companies/2018-02-14-retailers-admit-to-human-errors-managing-tainted-lactalis-baby-milk/"
            title="Retailers admit to human errors managing tainted Lactalis baby milk"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQYD/8QAJBAAAgIBAgUFAAAAAAAAAAAAAQIDBBEGBwAFCBKRFyEiQXH/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAHREAAgAHAQAAAAAAAAAAAAAAAQIABhNBYbHBIf/aAAwDAQACEQMRAD8AaVtTQsNJPSjt8wQbDGUVIrbnJVvdQq/HuORglh+HHAe92tLFeltlV5ZNFSv3dnhMwnwZERxggDBGRhgT9HiO6VcXae70VpUlSrpeKKFSowi90hx54z6iAE1j01ogCr6D2E7VGB2h1IHng6UzKruTu0MXl+oFA8zkcj//2Q==');background-position:37% 43%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/cFRsLzUvLKf_gAltFb7R3BBKPUq3AkHFDmRdP7UGL1EZll9w9qMnWCjkJ0uSfUyDsEmXU3qHA5jgBh4w_Y2O4sJuUNJpYRo=s800' data-background-position='37% 43%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/companies/2018-02-14-retailers-admit-to-human-errors-managing-tainted-lactalis-baby-milk/">
                                                            Retailers admit to human errors managing tainted Lactalis baby milk
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Some admit to salmonella-tainted milk returning to their shelves after the recall date; lawsuits around the scandal are likely to cost Lactalis hundreds of millions of euros</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/retail-and-consumer/2018-02-13-funders-force-christo-wiese-to-dump-steinhoff-shares/"
            title="Funders ‘force’ Christo Wiese to dump Steinhoff shares"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/lgcM6mc3qdD5kcisBzoOz_LJtn3XO6oXfdVC44xOykCW5U_prUElENy1t_k8DFmQdWO-WzLuLZ1CJxR6N0XzzvMFG2l0PDUH=s360' data-background-position='62% 44%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/retail-and-consumer/2018-02-13-funders-force-christo-wiese-to-dump-steinhoff-shares/">
                                                                Funders ‘force’ Christo Wiese to dump Steinhoff shares
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bd/companies/financial-services/2018-02-14-shareholder-activist-theo-botha-calls-for-coronation-bonus-details/"
            title="Shareholder activist Theo Botha calls for Coronation bonus details"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUBAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHhIeHh4eHh4eHhIeHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACQQAAEDAwMEAwAAAAAAAAAAAAECAwYEBxEABSETInGRCBIx/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAaEQACAgMAAAAAAAAAAAAAAAABAgARAzFR/9oADAMBAAIRAxEAPwAxtTHH6y4SdvpaCsDl1J42w0lxtSQc4GftgcDBJI/BpnmFvaqBwja6xtSKgSKfKIplEuFpWSQkqJ7088Hg6m7JblWsfKvZdvQ+TTS66zjTjakhWUdFXaCQSB4xpcvEpT8koGXVEtwuFNqZSDgIPUIzx4HrRWxhlZzuWsrQ7P/Z');background-position:53% 27%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/AbXT8Fe0eXAKsaqWAQ1MX2I4BcUAYXjsHEixV1D11jLH-B0JLYJ2SmMsbV2kN6LoT5gPghql7e0fIo5UpFnKNYM-agYxyxZhGQ=s360' data-background-position='53% 27%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/financial-services/2018-02-14-shareholder-activist-theo-botha-calls-for-coronation-bonus-details/">
                                                                Shareholder activist Theo Botha calls for Coronation bonus details
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/mining/2018-02-13-kumbas-royal-flush-results-vindicate-anglos-decision-not-to-sell/"
            title="Kumba’s ‘royal flush’ results vindicate Anglo’s decision not to sell"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/giC6eOauvxVeQb39h40JOmqEZmq5s8gRoC0T4NRxEWpE6nJxv7G0jnQdzDv18k20Plc8PZBhzSzBWkNi4u_eYI6bNbk1ojBh=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/mining/2018-02-13-kumbas-royal-flush-results-vindicate-anglos-decision-not-to-sell/">
                                                                Kumba’s ‘royal flush’ results vindicate Anglo’s decision not to sell
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-economy" rel="economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/economy/2018-02-14-retail-sales-grow-more-than-analysts-expect-in-december/"
            title="Retail sales grow more than analysts expect in December"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eFR4eHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBQf/xAAjEAACAQMEAQUAAAAAAAAAAAABAgMEBREABhIhBxMxQVLx/8QAFAEBAAAAAAAAAAAAAAAAAAAAAv/EABkRAAMAAwAAAAAAAAAAAAAAAAECAwARIf/aAAwDAQACEQMRAD8Aaz+IoKu4+SayrqZzU1FwMskiniJIvUBwQPnAx+6FtXiqOz7k2PNbJCqyyUqVHZYkJks5z9mxke3WrzdIUjo93OgZWSFnUhj03E96GtVPDLTbImkTlI0UZZsnJJAOdCs51QqRzEjMh2Dn/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/JhYeNk5Szc2LLSxIDe45OI2AxBNBQXzkxxSH6JNmbkSp-0AxJJL-vqnxEU2kHgquv9tPMqt6fiq_uJzzV_1Cdi5lpaJz3ZDT=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/economy/2018-02-14-retail-sales-grow-more-than-analysts-expect-in-december/">
                                                            Retail sales grow more than analysts expect in December
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Measured in current prices, December’s total retail sales came to R117.8bn, up from R94.4bn in November</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2018-02-14-lack-of-investment-keep-unemployment-levels-astoundingly-high/"
            title="Lack of investment keeps unemployment levels astoundingly high"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/-6C9JcJwJK3Y8hw74MUflDplzO60GdQvmkLmyWW5NmXqfAWKxt_ifU3v3PRnPmpGyyu96QEi0Eq1sB2AsR0vqylpp95-zHyaFg=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2018-02-14-lack-of-investment-keep-unemployment-levels-astoundingly-high/">
                                                                Lack of investment keeps unemployment levels astoundingly high
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2018-02-14-retail-sales-grow-more-than-analysts-expect-in-december/"
            title="Retail sales grow more than analysts expect in December"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eFR4eHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBQf/xAAjEAACAQMEAQUAAAAAAAAAAAABAgMEBREABhIhBxMxQVLx/8QAFAEBAAAAAAAAAAAAAAAAAAAAAv/EABkRAAMAAwAAAAAAAAAAAAAAAAECAwARIf/aAAwDAQACEQMRAD8Aaz+IoKu4+SayrqZzU1FwMskiniJIvUBwQPnAx+6FtXiqOz7k2PNbJCqyyUqVHZYkJks5z9mxke3WrzdIUjo93OgZWSFnUhj03E96GtVPDLTbImkTlI0UZZsnJJAOdCs51QqRzEjMh2Dn/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/JhYeNk5Szc2LLSxIDe45OI2AxBNBQXzkxxSH6JNmbkSp-0AxJJL-vqnxEU2kHgquv9tPMqt6fiq_uJzzV_1Cdi5lpaJz3ZDT=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2018-02-14-retail-sales-grow-more-than-analysts-expect-in-december/">
                                                                Retail sales grow more than analysts expect in December
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">4 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2018-02-13-unemployment-improves-more-than-expected-in-fourth-quarter/"
            title="Fourth quarter springs a positive surprise on jobs front"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/Y5G3cdltT7dG0J234KFQQT6M5-sHSCKBoImscmNumhI6kXa9CR3e1yGmTGAUbEHmRkGN9VQEHfE_vNRBwooS4GkacKKWVXk9=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2018-02-13-unemployment-improves-more-than-expected-in-fourth-quarter/">
                                                                Fourth quarter springs a positive surprise on jobs front
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-business-and-economy" rel="business-and-economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/business-and-economy/2018-02-14-palm-oil-industry-battles-with-growing-demand-and-less-available-land/"
            title="Palm oil industry battles with growing demand and less available land"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGA//EACQQAAMAAQMDBAMAAAAAAAAAAAECAwQFESEABkETMUJREiIj/8QAFQEBAQAAAAAAAAAAAAAAAAAABwb/xAAfEQABAgYDAAAAAAAAAAAAAAABA/AAESIxMpECBCH/2gAMAwEAAhEDEQA/AB8dHhgXjpePUYyRypMzb+rFZEEMTX4gnjYft7dQzZNhWx7zKrpzZRrO+mwT+89+aAk7B/y2UJwTx0k7hZ8fSLmVKAI6oqlyyKAsWGynj3J8eegHeNXXunOmhE1QmiemoUqyyQqQRyCDyPo9QSQKvKp2hm7IKOJ8tLblH//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/DAre6WGttymvSUaUEg3v4jHjXZfEZtSUTTD7fc_tTSmhNnjzGluj0lGmUkCmjD-L4rjdoqYqs4YApb5MvyNUFdNFUCbfMpzh=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/business-and-economy/2018-02-14-palm-oil-industry-battles-with-growing-demand-and-less-available-land/">
                                                            Palm oil industry battles with growing demand and less available land
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Concern about the amount of forest and peatland cleared for plantations — and the greenhouse gases then emitted into the atmosphere — have plagued the palm oil industry for years</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2018-02-12-how-to-build-organisational-resilience-to-weather-turbulent-times/"
            title="How to build organisational resilience to weather turbulent times"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeHBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhIeHh4eHh4eHh4VHhUeEh4eHh4eHhIeHh4eFR4eFRUeHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJBAAAQMDAwQDAAAAAAAAAAAAAQIDEQQFEgAhMQYHUbETcYH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAHBEAAQMFAAAAAAAAAAAAAAAAAwABEQQSIUFR/9oADAMBAAIRAxEAPwCZ9N2hVQhFW+22mjC/jydViFrI2SPMc/ms/Vdvbobm9TJTCQAU7zyOfrnTjazh2zoH0wHE1iCDE75getBe6Trjl6bzVMUrcbeQdEiJcz42kagLDiOL/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/bQl7SOcA23dZRPunQr4cl444q7r5v70J7s55Hiw6XPqOLok7PSK9q8JJyQrXcpciXpZ4p396y-iLy1k6D1LTAF0Ydo_YakMW=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2018-02-12-how-to-build-organisational-resilience-to-weather-turbulent-times/">
                                                                How to build organisational resilience to weather turbulent times
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2018-02-14-indian-bank-says-18bn-fraud-could-hit-other-banks/"
            title="Indian bank says $1.8bn fraud could hit other banks"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/3fP9HsSVPUd3JcznIf1-R0gmKJYvjoXMxHXeoN8izY56aexrWW-qNaH8EJXsUMRqZ3qRif5o5Q3TLRziSpAuODcFWy-CJGI=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2018-02-14-indian-bank-says-18bn-fraud-could-hit-other-banks/">
                                                                Indian bank says $1.8bn fraud could hit other banks
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">8 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2018-02-13-it-begins-with-wild-pigs-south-korea-debuts-its-5g-at-winter-olympics/"
            title="It begins with wild pigs: South Korea debuts its 5G at Winter Olympics"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPEREOFhwXExQaFRERGCEYGh0dEx8fExciJCIeJBweHx4BBQUFBwYHDggGDh4UERQeEh4SHh4eHhIeHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBwgD/8QAJBAAAQMBCAMBAAAAAAAAAAAAAQIDBBEABQcSEyIyUQYhkRX/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABgRAQADAQAAAAAAAAAAAAAAABEAAQID/9oADAMBAAIRAxEAPwCasJB4em9ZErzeJNk3XHivLDcda06ruXYmrYqDXuieyLFsa42HbcO4nsO27wQhTS/0RLS6HEr25M2fbXnw2+hZctgaY9W2WkaYNB8sitPMJG8m1uf/2Q==');background-position:48% 34%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/G-LupZNCELNIrHH1H1mSw4rH1EannY0OSe95Eb8h-ed_wRELiEhS-euCpWFkarrR-toXiAU2FhtCtFGAoLow3x6pyNdF1qZVDQ=s360' data-background-position='48% 34%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2018-02-13-it-begins-with-wild-pigs-south-korea-debuts-its-5g-at-winter-olympics/">
                                                                It begins with wild pigs: South Korea debuts its 5G at Winter Olympics
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-world" rel="world">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/africa/" >
                                                                    Africa
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/americas/" >
                                                                    Americas
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/asia/" >
                                                                    Asia
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/europe/" >
                                                                    Europe
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/middle-east/" >
                                                                    Middle East
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/world/africa/2018-02-14-uk-freezes-580m-in-drc-assets-held-by-militias-army-officers-and-private-organisations/"
            title="UK freezes £580m in DRC assets held by militias, army officers and private organisations"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/w0VF7jf1sD0618NmlO-21prAvkh6-4MpUgjg-zQTWOJlA-r8fKaFPx1FpQPncmzw7jB_G8dJPGhh-SV56T0UzIk0zSF-3OcTjw=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/world/africa/2018-02-14-uk-freezes-580m-in-drc-assets-held-by-militias-army-officers-and-private-organisations/">
                                                            UK freezes £580m in DRC assets held by militias, army officers and private organisations
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The freezes are part of a sanctions regime by the UN against the Democratic Republic of Congo, which ranks 176th out of 188 countries on the UN human development index</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/africa/2018-02-13-mining-daredevils-prepare-for-return-to-zimbabwe/"
            title="Mining daredevils prepare for return to Zimbabwe"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQVHh4eFR4eHh4eHh4SHhIVHhIeHh4eHh4eHhIeHh4eHh4eHh4VHh4eHhISHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAkEAABAwMDBAMAAAAAAAAAAAABAgMEBRESACFBFzFRgQYHFP/EABUBAQEAAAAAAAAAAAAAAAAAAAEA/8QAFxEBAAMAAAAAAAAAAAAAAAAAAQACEv/aAAwDAQACEQMRAD8ApfX6EtERUOHWZH6yQ1emlsWCQrMlRtjvxvzbRGP9wowmSEU2pzkBxQbLEa4exG5F1WT25t30us0CkR4kJLUNKRHbKGhmo4pKQkjc+BbQr41HaptCMOEFMsNDFCAskAezq1aAE//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/EsmGLfqeQQ0bKs0dhrFmVKT0ohJ4p8f2lcQfploMyxzMt49iyMe-uLrKrD1w_t8GQRZSK6I7qokt065CeewGnGMNNJJnndZF=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/africa/2018-02-13-mining-daredevils-prepare-for-return-to-zimbabwe/">
                                                                Mining daredevils prepare for return to Zimbabwe
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/europe/2018-02-13-hundreds-of-pro-assad-russian-mercenaries-among-dead-in-syrian-offensive/"
            title="Hundreds of pro-Assad Russian mercenaries among dead in Syrian offensive"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/6P9DjprWx882mQY_gGAMqIHbPOixf0Y2-GNd4seP9XnddNmMMHrxXdpYrWcqNY6rE_R0AkjKeP6n8Gwt9JnMX1moTSuQxS1g2Q=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/europe/2018-02-13-hundreds-of-pro-assad-russian-mercenaries-among-dead-in-syrian-offensive/">
                                                                Hundreds of pro-Assad Russian mercenaries among dead in Syrian offensive
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/asia/2018-02-14-south-korea-indicates-it-will-take-more-permissive-stance-on-cryptocurrencies/"
            title="South Korea indicates it will take more permissive stance on cryptocurrencies"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGAQEIBwcHBw8LCwkMEQ8GEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHCP/EACUQAAEDAgUEAwAAAAAAAAAAAAECAwQFEQAGEiFBBwgTMSJRgf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAGxEAAwACAwAAAAAAAAAAAAAAAQIRANEDQbH/2gAMAwEAAhEDEQA/AJ3p1MpkmI+t2ngePpzkZxDhSUpUStjVYgi5sqx2+veEDLcOXEodebivSo8mm5B7uFpQ04pSVFpyMNPzBURoX6NsH1KccEFwBZse2DMe3G3g4/BhQycfJLrbiko1OdL+6XUQkC+qGyVDbi4BtxiFZ3nWKPOqMFFsPo3n/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/T08uur9F4aWjsqPv-ZU6xDhNkazaCuBdKSAtqqTaSHrOUa6ksRHj36JAAvsNXb1OPLqIUk5g31JK4p7hKsTDbK71i7Obnls=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/asia/2018-02-14-south-korea-indicates-it-will-take-more-permissive-stance-on-cryptocurrencies/">
                                                                South Korea indicates it will take more permissive stance on cryptocurrencies
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">8 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-sport" rel="sport">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/cricket/" >
                                                                    Cricket
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/other-sport/" >
                                                                    Other Sport
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/rugby/" >
                                                                    Rugby
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/soccer/" >
                                                                    Soccer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/sport/cricket/2018-02-14-fast-bowler-kagiso-rabada-fined-15-of-match-fee-and-gets-one-demerit-point/"
            title="Fast bowler Kagiso Rabada fined 15% of match fee and gets one demerit point"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDhIUERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHv/AABEIAA8AEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBggE/8QAJBAAAQQBAwMFAAAAAAAAAAAAAQIDBBEFEiExAAdRBhMWImH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFA//EAB4RAAECBwEAAAAAAAAAAAAAAAEREgAFBgcTcZEC/9oADAMBAAIRAxEAPwBQkdtIeB7iY6DkmFZObMeShtgSle0q6IJ0jVRHFcnrJm+2mTyHpWeYmFlNRtBQhLMAgtrA3CtrsEBNfvVSK9JtTe5IyMyLDkPx0R24Kyi3IyWgT9SbolSiSR4T46Ouxsl8TXEKnLcOpbweIdUdtyq+aAF1wB0SJpa5ynJwRPyK/CktU7j/2Q==');background-position:61% 13%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/7us4xmllstJkTJBAKFVgovF5umXbkGkYwIqZqRm9qWQz6Y0rfK6OWTsqmy50UHf0M6ZFE6fHCNBw8tuYL9fLgMcnpnRHHSM=s800' data-background-position='61% 13%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/sport/cricket/2018-02-14-fast-bowler-kagiso-rabada-fined-15-of-match-fee-and-gets-one-demerit-point/">
                                                            Fast bowler Kagiso Rabada fined 15% of match fee and gets one demerit point
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>This brings the Proteas player’s total demerits to five; if he gets to eight, he will be suspended — again</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/cricket/2018-02-14-india-claim-historic-away-series-victory/"
            title="India claim historic away series victory"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBwT/xAAiEAABBAIBBAMAAAAAAAAAAAABAgMEEQUhAAYSEyIxQVH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFAf/EAB0RAAIBBAMAAAAAAAAAAAAAAAER0QAVgaECAxL/2gAMAwEAAhEDEQA/AAomIm4zot1x+HIxbkMk+ZcQl7bZSpzyWNGzSaISd8RHSMvN5GMMs3kJEVxCWWnVNu1ERQPlT3E93wPUmt/nLW5HjvtlL0dpxNH1UgEGxRsfeuaGkoTQS2hIAoAJGhw68nyj1h5mouLCJ1Ff/9k=');background-position:49% 37%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/1KiZrQRtnrk64u5nguqj6dJRPRbO27oUSJ5QE5ypNIv4wIy3hrvCH1IsvjfHEGK7FWyp_qVSTgvS1Rz94NFSU0QYRrrbcFPA=s360' data-background-position='49% 37%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/cricket/2018-02-14-india-claim-historic-away-series-victory/">
                                                                India claim historic away series victory
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/2018-02-14-it-is-the-master-ronaldo-against-pretender-neymar/"
            title="It is the master Ronaldo against pretender Neymar"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/Pz0aF7KNXjmUecf-YURM4vrgZBi9T6G_JPr6IB60sO0XeBrsSNDaKb7aiWBrBmIQO2MexounGB87RZJVTa1hAkpVgmzh_fBq_Q=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/2018-02-14-it-is-the-master-ronaldo-against-pretender-neymar/">
                                                                It is the master Ronaldo against pretender Neymar
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/other-sport/2018-02-14-missing-mates-have-le-clos-in-a-huff/"
            title="Missing mates have Le Clos in a huff"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/QLXn9HzWEE0Ciy7kuxXBG9i3J067JaI5Gzf3PVCcMqEz1V28D53lP5gdkSMjd5NayO_919Fcb06IiXHzOKykDvSMEMd2lfHMAQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/other-sport/2018-02-14-missing-mates-have-le-clos-in-a-huff/">
                                                                Missing mates have Le Clos in a huff
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-life" rel="life">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/arts-and-entertainment/" >
                                                                    Arts & Entertainment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/books/" >
                                                                    Books
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/motoring/" >
                                                                    Motoring
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/gadgets-and-gear/" >
                                                                    Gadgets & Gear
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/life/motoring/2018-02-14-spot-the-differences-in-the-new-c-class/"
            title="Spot the differences in the new C-Class"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/m-AP6cRQIGQfG0pdEY3rLbJVBu-x4vMjN-ClSK2n6MqmBodAEw2SCmItorxfahd7gQ85kJdxDEd23vSqpeFUQZg-GkGLBxCY=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    
                                                        <h4>FUTURE MODELS</h4>
                                                    

                                                    <h3>
                                                        <a  href="/bd/life/motoring/2018-02-14-spot-the-differences-in-the-new-c-class/">
                                                            Spot the differences in the new C-Class
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Mercedes-Benz facelifts the segment-smashing C-Class with bright lights and better safety, writes Michael Taylor</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/arts-and-entertainment/2018-02-12-margaret-atwood-on-the-handmaids-tale-speak-your-mind-while-you-can/"
            title="Margaret Atwood on The Handmaid’s Tale: ‘Speak your mind while you can’"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/-iyqd56I6JpaIamDzNbNFQzAu8T586aT7_5hXkZUJjJm4-Uk0mYVEoPJk5h4ML28t_9zBiaaxc7o8ThJ0TdVPng9L_2j1go=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/arts-and-entertainment/2018-02-12-margaret-atwood-on-the-handmaids-tale-speak-your-mind-while-you-can/">
                                                                Margaret Atwood on The Handmaid’s Tale: ‘Speak your mind while you can’
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/2018-02-14-japanese-diplomat-takes-on-a-butternut-challenge/"
            title="Japanese diplomat takes on a butternut challenge"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/EWMdbFi-DtB8GNq7HDI9PX14Nd7ITWrp3dZM-6fF26khRHhLYi_2bVQpkBaN9LmeoKzK-TeWpccCdtS1FEH_a6cYN1N-TAQO4w=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/2018-02-14-japanese-diplomat-takes-on-a-butternut-challenge/">
                                                                Japanese diplomat takes on a butternut challenge
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/arts-and-entertainment/2018-02-13-standard-bank-gallery-boasts-new-artist-and-historian-at-the-helm/"
            title="Standard Bank Gallery boasts new artist and historian at the helm"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:63% 16%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/FmqKc0rVUbhw9QmeoXlIa6yYliksLWrqA7HUM_x_RRCPqRZpKHZiLAUnWMgltSFcyxNvVeYszlFrxZsjUkkEJxHAMq5s1v5C=s360' data-background-position='63% 16%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/arts-and-entertainment/2018-02-13-standard-bank-gallery-boasts-new-artist-and-historian-at-the-helm/">
                                                                Standard Bank Gallery boasts new artist and historian at the helm
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

        </div>

    

</nav>
<script type="text/javascript" src="/base/static/Cosmos/base/UI/auth/auth.js"></script>
<script>

$(function(){

    $("#signin-block-login").click(function(){

        Cosmos.base.UI.auth.openAuthWindow(null, null, function(){

            window.location.reload();

        });

    });

});

</script>

    <div id="content" class="container-fluid ">
        

    

<div>
    <center id='div-gpt-ad-1377771185441-0' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-0')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-0');
                });
            }
        </script>
    </center>

    
    
</div>

    <div class="co-brand-logo"></div>

    <div id="article">

        

        






<div class="banner">
    <center id='div-gpt-ad-1377771185441-1' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-1')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-1');
                });
            }
        </script>
    </center>

    
    
</div>

<div class="container-fluid fixed-sidebar-wrapper">

    

        


        <div class="sticky-container social">

        <div
        class="social-links"
        data-social-title="South Africans will not fight one another if Jacob Zuma resigns, says Cosatu"
        data-social-url="/bd/national/2018-02-14-south-africans-will-not-fight-one-another-if-jacob-zuma-resigns-says-costatu/"
        data-social-synopsis="General secretary Bheki Ntshalintshali says the threats of violence mentioned by the President in an interview with the SABC will not materialise"
        data-social-image="//lh3.googleusercontent.com/6RB6PKfMH_wkHTFAJRUWIXTeFz9MkxGZpg_UZI6DPOs1L_TJFe4m2mqmb--qyxl55Tzd22Q8qtnCtx6g2_IWaRNXSTG_lFZCOg"
    >

        

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a id="article-print" class="print" href="#"><i class="fa fa-print"></i></a>
            </div>

        

    </div>

    </div>

    

    <div class="article-content ">

        <div class="article-info-container">

            

                

        <div class="category">
            <div class="section ">
                <span class="bd">
                    <i class="fa fa-square" aria-hidden="true"></i>
                    <a href="/bd/national/"  rel="national"
                        target="_new">
                        National
                    </a>
                    
                </span>
            </div>
        </div>

    

                <h2 class="article-title article-title-secondary">
        
    </h2>
                <h1 class="article-title article-title-primary">
        
        <span>South Africans will not fight one another if Jacob Zuma resigns, says Cosatu</span>
        
    </h1>
                <h3 class="article-title article-title-tertiary">
        
    </h3>

                

        

        

        

        <div class="article-pub-date ">
            14 February 2018 - 16:00
            
                <span id="authors" class="heading-author">Theto Mahlakoana</span>
            
        </div>

    

            

            <div
        class="social-links"
        data-social-title="South Africans will not fight one another if Jacob Zuma resigns, says Cosatu"
        data-social-url="/bd/national/2018-02-14-south-africans-will-not-fight-one-another-if-jacob-zuma-resigns-says-costatu/"
        data-social-synopsis="General secretary Bheki Ntshalintshali says the threats of violence mentioned by the President in an interview with the SABC will not materialise"
        data-social-image="//lh3.googleusercontent.com/6RB6PKfMH_wkHTFAJRUWIXTeFz9MkxGZpg_UZI6DPOs1L_TJFe4m2mqmb--qyxl55Tzd22Q8qtnCtx6g2_IWaRNXSTG_lFZCOg"
    >

        

        <div class="social-bar-container">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>

        </div>

        


        

        

    

        

        

            <div class="article-widgets">

        

            

                


    <div id="89e747bc-54ac-2efb-7a84-ed1197f16479" rel="image" class="article-widget article-widget-image"><div class='wrap'>

    <div class="image-container">

        <a
            class="image"
            data-lightbox="articleeb06ce2f07c848c4f39d58e7345a99da6812a3af"
            href="//lh3.googleusercontent.com/6RB6PKfMH_wkHTFAJRUWIXTeFz9MkxGZpg_UZI6DPOs1L_TJFe4m2mqmb--qyxl55Tzd22Q8qtnCtx6g2_IWaRNXSTG_lFZCOg=s1200"
            
            style="padding-top:70.4968944099%;"
        >
            
                <img src="//lh3.googleusercontent.com/6RB6PKfMH_wkHTFAJRUWIXTeFz9MkxGZpg_UZI6DPOs1L_TJFe4m2mqmb--qyxl55Tzd22Q8qtnCtx6g2_IWaRNXSTG_lFZCOg=s750" alt="Cosatu deputy general secretary Bheki Ntshalintshali. Picture: SOWETAN">
            
        </a>

        
            <div class="image-text">

                

                

                
                    <span class="description">
                        Cosatu deputy general secretary Bheki Ntshalintshali. Picture: SOWETAN
                    </span>
                

                

                

            </div>
        

    </div>

</div></div>



            

                


    <div id="7d2be561acb2484833b8ac24261e0fedb0fe83ea" rel="text" class="article-widget article-widget-text"><div class='wrap'>

    <div class="text">

        

            
                <p>Union federation Cosatu has dismissed President Jacob Zuma&#8217;s assertion that violence will break out among ANC members if he resigns from office.</p><p>The labour federation&#8217;s general secretary, Bheki Ntshalintshali, said on Wednesday that the threats mentioned by Zuma in an interview with the SABC would not materialise.</p><p>&quot;South Africans are wiser now than yesterday, they will not fight for somebody to be in a chair, they are not benefiting because of one person being a president,&quot; he said.</p><p>Zuma told the SABC that he was worried about a possible outbreak of violence, and that he wanted to &quot;arrest the situation&quot; by extending his stay in office.</p><p>Ntshalintshali also added that the ANC and the country were already beyond the stage of Zuma&#8217;s resignation, which was demanded by his own party, and Parliament was taking action to remove him.</p><p>On Tuesday, Cosatu, which is in an alliance with the ANC implored Zuma not to hold the country &quot;hostage&quot;. It said the President was harming the country by insisting on remaining in office.</p>
            

        

    </div>

</div></div>



            

                


    <div id="43b3e58a-3347-ee1d-a1f1-911c6dfbae7d" rel="related_articles" class="article-widget article-widget-related_articles"><div class='wrap'>

    

    
    
        <div class="related-container" data-ids="[4893438751277056, 6255894769696768, 5139007801393152, 4890397914431488, 5110908028190720]" data-style="image">
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bd/national/2018-02-14-zuma-says-he-has-done-nothing-wrong/"
                                      
                                          title=""
                                           style="" data-background-blur data-background-image='//lh3.googleusercontent.com/WxCBePop1QNVOwICC-6VpXkRPXz-0Vk3WQ2syHPH0N_tBzk-oW96vlRJpfRFH3yTCNGdrWb8BzPv9KvMA8uHIDpNPnpJcFM=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bd/national/2018-02-14-zuma-says-he-has-done-nothing-wrong/" class="link-block">
                                <h3>Defiant Zuma refuses to resign</h3>
                                <div class="synopsis">The president says he has done nothing wrong and ‘no one has ever provided the reasons’ for him to go</div>
                                <div class="section">National</div>
                                <div class="timestamp">3 hours ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bd/national/2018-02-14-budget-speech-will-be-delivered-on-time-anc-in-parliament-assures/"
                                      
                                          title=""
                                           style="" data-background-blur data-background-image='//lh3.googleusercontent.com/MODQVPjz3dZASmK33UV1RKGjs-Q2fR6oRALyxiocA4bGweDkcQkd8nOKcMSHaXELTWbR5PInK9_mdz--jwO0vKUStBQBugR9=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bd/national/2018-02-14-budget-speech-will-be-delivered-on-time-anc-in-parliament-assures/" class="link-block">
                                <h3>Budget speech will be delivered on time, ANC in Parliament assures</h3>
                                <div class="synopsis">ANC chief whip Jackson Mthembu says, &#8216;It will be up to the new president to elect a new cabinet immediately so that we do not disturb all these ...</div>
                                <div class="section">National</div>
                                <div class="timestamp">3 hours ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bd/national/2018-02-14-anc-caucus-to-table-motion-of-no-confidence-against-zuma-paul-mashatile-confirms/"
                                      
                                          title=""
                                           style="" data-background-blur data-background-image='//lh3.googleusercontent.com/2Lure5x9ITL7Ce0uMkxPuN-jFqeBR2Mc1Pz5rKW_q_ISyf86fQi9RHDm6JLNFGO2DNx5O9U6SiKm6K1ou15oMo8VZjVjxi9PwA=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bd/national/2018-02-14-anc-caucus-to-table-motion-of-no-confidence-against-zuma-paul-mashatile-confirms/" class="link-block">
                                <h3>Ramaphosa to be elected president quickly ‘if Chief Justice is available’</h3>
                                <div class="synopsis">National Assembly speaker Baleka Mbete has agreed to reschedule the EFF’s motion of no confidence in President Jacob Zuma for Thursday afternoon</div>
                                <div class="section">National</div>
                                <div class="timestamp">5 hours ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bd/national/2018-02-14-da-warned-against-anc-playing-factional-games-amid-zumas-recall/"
                                      
                                          title=""
                                           style="" data-background-blur data-background-image='//lh3.googleusercontent.com/eoNjd8C-Ecp53kEy_wPImeM8I7In4yO1gxu0dIeSiyv5R9Aj-FN1ydj-jrYEPIVhBt3R5HFJRr-u4Yftf0RDX8C9q8KV-B6-=s300' data-background-position='55% 39%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bd/national/2018-02-14-da-warned-against-anc-playing-factional-games-amid-zumas-recall/" class="link-block">
                                <h3>DA warned against ANC playing factional games amid Zuma’s recall</h3>
                                <div class="synopsis">But Mmusi Maimane notes that criminal justice agencies can sense the winds of change as they start their pursuit of the Gupta family</div>
                                <div class="section">National</div>
                                <div class="timestamp">6 hours ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bd/national/2018-02-14-eff-withdraws-motion-of-no-confidence-in-zuma-on-anc-caucus-developments/"
                                      
                                          title=""
                                           style="" data-background-image='//lh3.googleusercontent.com/kxvzEaA3ZGlJs3XzQ6fr4Ly9OKR7zNk68jiYhuTwqibRcwQc2ZHiN108F_6Tc_nOwyHztfkNXTVkANTqwJWG5vlwv3vX3W00TA=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bd/national/2018-02-14-eff-withdraws-motion-of-no-confidence-in-zuma-on-anc-caucus-developments/" class="link-block">
                                <h3>EFF scraps plans to take Zuma no-confidence vote to court</h3>
                                <div class="synopsis">The motion was scheduled for February 22, which the EFF wanted brought forward, but its court court application has been withdrawn as the ANC starts ...</div>
                                <div class="section">National</div>
                                <div class="timestamp">6 hours ago</div>
                            </a>
                        </div>
                    </div>
                
            
        </div>
    


</div></div>



            

        

    </div>

            

                <div
        class="social-links"
        data-social-title="South Africans will not fight one another if Jacob Zuma resigns, says Cosatu"
        data-social-url="/bd/national/2018-02-14-south-africans-will-not-fight-one-another-if-jacob-zuma-resigns-says-costatu/"
        data-social-synopsis="General secretary Bheki Ntshalintshali says the threats of violence mentioned by the President in an interview with the SABC will not materialise"
        data-social-image="//lh3.googleusercontent.com/6RB6PKfMH_wkHTFAJRUWIXTeFz9MkxGZpg_UZI6DPOs1L_TJFe4m2mqmb--qyxl55Tzd22Q8qtnCtx6g2_IWaRNXSTG_lFZCOg"
    >

        

        <div class="social-bar-container">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>

                

    
        <div class="comment_container">
            <div id="disqus_thread">

            </div>


            <div id="comment_shield" class="premium-alert">
                <h3>Please sign in or register to comment.</h3>

                <a href="/u/sign-up/">
                    <button class="btn btn-default">REGISTER <i class="fa fa-lock"></i></button>
                </a>
                  <a id="comment-block-login">
                    <button class="btn btn-default">SIGN IN <i class="fa fa-user" style="font-size: 25px!important;"></i></button>
                </a>
            </div>


        </div>

    
    <script>
        /**
         * Disqus initialization.
         */
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//business-live.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);

            $("#comment-block-login").click(function() {
                Cosmos.base.UI.auth.openAuthWindow(null, null, function () {
                    window.location.reload();

                });
            });
        })();
        </script>

    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>



                <div class="mobile-bottom">
                    <div class="sidebar-second">
                        
                        
                        
                        
                        
                        
                        

<div class="sticky-column ">

    
        

    

    <a href="/buy/">
        <div class="premium-advert">
            <span class="premium-logo">B<span>L</span>Premium</span>

            <p>
                Need to stay informed?
            </p>
            Subscribe from R120 per month to get the best of Business Day,
            the Financial Mail, Business Times, RDM and more, along with
            perks such as exclusive Financial Times content.

        </div>
    </a>

    

    
        <center id='div-gpt-ad-1377771185441-5' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-5')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-5');
                });
            }
        </script>
    </center>

    
        
    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/national/2018-02-14-sabc-radio-to-air-super-rugby-as-supersport-waives-broadcast-fees/">
                            SABC Radio to air Super Rugby as SuperSport ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/national/2018-02-14-south-africans-will-not-fight-one-another-if-jacob-zuma-resigns-says-costatu/">
                            South Africans will not fight one another if ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/national/2018-02-14-sodwana-bay-guesthouse-owner-fined-r50000-for-hate-speech/">
                            Sodwana Bay guesthouse owner fined R50,000 for ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/bd/national/2018-02-14-edward-zuma-refuses-to-comment-on-the-imminent-axing-of-his-father/">
                            Edward Zuma refuses to comment on the imminent ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    

    

    <div class="investors">
        <div class="logo">
            <a href="/investing/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Published by Tiso Blackstar and distributed 
                with the Financial Mail on the last Thursday
                of every month except December and January.
            </p>
        </div>
</div>

    
</div>
                    </div>
                </div>

            

        

    </div>

    

        <aside class="sidebar-second desktop companies">
            
            
            
            
            

<div class="sticky-column ">

    
        

    

    <a href="/buy/">
        <div class="premium-advert">
            <span class="premium-logo">B<span>L</span>Premium</span>

            <p>
                Need to stay informed?
            </p>
            Subscribe from R120 per month to get the best of Business Day,
            the Financial Mail, Business Times, RDM and more, along with
            perks such as exclusive Financial Times content.

        </div>
    </a>

    
        <center id='div-gpt-ad-1377771185441-2' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-2')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-2');
                });
            }
        </script>
    </center>

    
        
    

    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/national/2018-02-14-sabc-radio-to-air-super-rugby-as-supersport-waives-broadcast-fees/">
                            SABC Radio to air Super Rugby as SuperSport ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/national/2018-02-14-south-africans-will-not-fight-one-another-if-jacob-zuma-resigns-says-costatu/">
                            South Africans will not fight one another if ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/national/2018-02-14-sodwana-bay-guesthouse-owner-fined-r50000-for-hate-speech/">
                            Sodwana Bay guesthouse owner fined R50,000 for ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/bd/national/2018-02-14-edward-zuma-refuses-to-comment-on-the-imminent-axing-of-his-father/">
                            Edward Zuma refuses to comment on the imminent ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    
        <center id='div-gpt-ad-1377771185441-3' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-3')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-3');
                });
            }
        </script>
    </center>

    
        
    

    

    <div class="investors">
        <div class="logo">
            <a href="/investing/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Published by Tiso Blackstar and distributed 
                with the Financial Mail on the last Thursday
                of every month except December and January.
            </p>
        </div>
</div>

    
</div>
        </aside>

    

    <div class="row">
        <div class="article-da">
            <center id='div-gpt-ad-1377771185441-4' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-4')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-4');
                });
            }
        </script>
    </center>

    
            
        </div>
    </div>

</div>

    

    </div>


    </div>

    
<footer>

    <div class="container-fluid">

        <div class="wrap">

            

            <div class="row">

                <div class="col-sm-6 col-xs-12 mobile-hide">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/politics/"  >
                                        Politics
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/bd/anc-conference-2017/"
                                                    
                                                    
                                                >
                                                    ANC Conference 2017
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/national/"  >
                                        National
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/world/"  >
                                        World
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/europe/" >
                                                    Europe
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/sport/"  >
                                        Sport
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                </div>


                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/companies/"  >
                                        Companies
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            
                        </div>

                    </div>

                </div>

                <div class="col-sm-6 col-xs-12">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12 mobile-hide">

                            <div class="section">

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/markets/"  >
                                        Markets
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/business-and-economy/"  >
                                        Business
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/economy/"  >
                                        Economy
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/opinion/"  >
                                        Opinion
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>


                            <div class="section">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/business-day-about-us/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-faqs/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>

                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>

                            </div>

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">
                            
                            <div class="section mobile-show">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/business-day-about-us/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-faqs/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>

                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>
                            </div>
                            <div class="logos">

                                <a
                                    href="https://www.businesslive.co.za/bd/"
                                    data-background-image="/custom/static/App/UI/logos/business-day.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/fm/"
                                    data-background-image="/custom/static/App/UI/logos/financial-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/rdm/"
                                    data-background-image="/custom/static/App/UI/logos/rand-daily-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/multimedia/"
                                    data-background-image="/custom/static/App/UI/logos/businesstv-day.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/bt/"
                                    data-background-image="/custom/static/App/UI/logos/business-times.logo.png"
                                ></a>

                                <a
                                    href="http://wantedonline.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/wanted.logo.png"
                                ></a>

                                <a
                                    class="ts-footer-logo"
                                    href="https://select.timeslive.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/times-select.logo.png"
                                ></a>

                            </div>

                            <div class="times-group">

                                <a
                                    href="http://www.timesmedia.co.za"
                                    data-background-image="/custom/static/App/UI/logos/tiso-blackstar-group.logo.png"
                                ></a>

                                <p>
                                    <strong>&copy; 2018 tiso blackstar group. All rights reserved.</strong>
                                </p>

                                <p>
                                    Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy.
                                </p>

                            </div>

                        </div>

                    </div>

                </div>

            </div>

        </div>

    </div>

    <div class="bar">

        <span class="copyright">
            &copy; BusinessLIVE MMXVIII
        </span>

        <div class="social">

            <a target="_blank" href="https://www.facebook.com/BusinessLIVESA">
                <i class="fa fa-facebook"></i>
            </a>

            <a target="_blank" href="https://twitter.com/BusinessLiveSA">
                <i class="fa fa-twitter"></i>
            </a>

        </div>

    </div>

</footer>

    

        <!-- Start of chartbeat code -->
        <script type='text/javascript'>
            var _sf_async_config={};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 54086;
            _sf_async_config.domain = 'businesslive.co.za';
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = 'bd-national';
            _sf_async_config.authors = 'Theto Mahlakoana';
            /** CONFIGURATION END **/
            (function(){
              function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
              }
              var oldonload = window.onload;
              window.onload = (typeof window.onload != 'function') ?
                 loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
        <!-- End of chartbeat code -->
   <!-- BusinessLive BlueKai & MarketWise Tag -->
    <script>
    window.bk_async=function(){bk_allow_multiple_calls=true;bk_use_multiple_iframes=true;BKTAG.doTag(49075,1);BKTAG.doTag(51522,1)};(function(){var scripts=document.getElementsByTagName("script")[0];var s=document.createElement("script");s.async=true;s.src="https://tags.bkrtx.com/js/bk-coretag.js";scripts.parentNode.insertBefore(s,scripts)})();(function(){var iframe=document.createElement("iframe");iframe.id="__nframe____n_";(iframe.frameElement||iframe).style.cssText="width: 0; height: 0; border: 0";iframe.src="https://nero.live/tags/nero-tags-v2.html";iframe.onload=function(){var is_safari=navigator.userAgent.indexOf("Safari")!=-1&&navigator.userAgent.indexOf("Chrome")==-1;if(!is_safari&&navigator.geolocation){navigator.geolocation.getCurrentPosition(function(pos){n_msg(pos)},function(){n_msg(null)})}else{n_msg(null)}};document.body.appendChild(iframe)})();var n_target="https://nero.live";var bkOriginSuffix="tags.bluekai.com";function n_msg(pos){var msg={pos:pos==null?null:{lat:pos.coords.latitude,lon:pos.coords.longitude,acc:pos.coords.accuracy},page:window.location.href,msg_type:"POS"};var n_receiver=document.getElementById("__nframe____n_").contentWindow;n_receiver.postMessage(msg,n_target)}function receiveMessage(event){var origin=event.origin||event.originalEvent.origin;if(origin.substr(-bkOriginSuffix.length)===bkOriginSuffix){var msg={bk_uuid:event.data,msg_type:"BK"};var n_receiver=document.getElementById("__nframe____n_").contentWindow;n_receiver.postMessage(msg,n_target)}}window.addEventListener("message",receiveMessage,false);
    </script>
    <!-- End BlueKai & MarketWise Tag -->

    



        

    </body>
</html>