


<!DOCTYPE html>

<html lang="en">
    <head>

        






<title>Roads and bridges in Joburg are in a sorry state, says report</title>









<meta name="referrer" content="always">







<meta http-equiv="content-type" content="text/html; charset=utf-8" />







<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<meta name="keywords" content="nonhlanhla makhuba" />
<meta name="description" content="The State of Road Infrastructure Report states just 45% of the city’s roads are in ‘very good’ condition; and 707 of its 902 bridges are in a ‘poor’ or ‘very poor’ condition" />
<meta name="news_keywords" content="nonhlanhla makhuba"/>
<meta name="robots" content="index, follow" />

<meta itemprop="description" name="The State of Road Infrastructure Report states just 45% of the city’s roads are in ‘very good’ condition; and 707 of its 902 bridges are in a ‘poor’ or ‘very poor’ condition"/>
<link itemprop="url" rel="canonical" href="https://www.businesslive.co.za/bd/national/2017-11-07-roads-and-bridges-in-joburg-are-in-a-sorry-state-says-report/"/>







<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />







<link rel="icon" type="image/png" href="/static/images/icons/favicon/favicon.32x32.png" sizes="32x32" />







<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.57x57.png" sizes="57x57" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.180x180.png" sizes="180x180" />







<meta property="og:url" content="https://www.businesslive.co.za/bd/national/2017-11-07-roads-and-bridges-in-joburg-are-in-a-sorry-state-says-report/" />
<meta property="og:title" content="Roads and bridges in Joburg are in a sorry state, says report" />
<meta property="og:description" content="The State of Road Infrastructure Report states just 45% of the city’s roads are in ‘very good’ condition; and 707 of its 902 bridges are in a ‘poor’ or ‘very poor’ condition" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="" />
<meta property="og:image" content="//lh3.googleusercontent.com/7c7NOYpyrcLpWr8tkcv5Kz_XLBNaSYoeiCOoV8N4fMBZHBooytdSajy3Ub18TQZBb4FpU5cJ05BpeYcjvmEpyXyAaoqKrl4H=s1000" />
<meta property="og:locale" content="en_US" />





<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" value="@BDliveSA"/>
<meta name="twitter:creator" content="@BDliveSA"/>
<meta name="twitter:title" content="Roads and bridges in Joburg are in a sorry state, says report" />
<meta name="twitter:description" content="The State of Road Infrastructure Report states just 45% of the city’s roads are in ‘very good’ condition; and 707 of its 902 bridges are in a ‘poor’ or ‘very poor’ condition" />
<meta name="twitter:image:src" content="http://lh3.googleusercontent.com/7c7NOYpyrcLpWr8tkcv5Kz_XLBNaSYoeiCOoV8N4fMBZHBooytdSajy3Ub18TQZBb4FpU5cJ05BpeYcjvmEpyXyAaoqKrl4H=s1000">





<meta name="article:publisher" value="http://www.businesslive.co.za/"/>






    



        

        

        

<script type="text/javascript">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</script>

<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="//content.jwplatform.com/libraries/cTArQIZ7.js"></script>
<script type="text/javascript">jwplayer.key="tQttKw0BWJpg6OZUjxqlF+tCa44yBh12G8oPlw==";</script>
<script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
    (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript" src="/build/bundles/base/global.min.js?v=ddb92e7e42"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/global.min.css?v=ddb92e7e42" />



        

    

    <script type="text/javascript">
        var BUSINESS_LIVE = {
            publication : {"style": {"nav": {"classes": "nav-light"}}, "name": "Business Day", "show": true, "url_key": "bd", "use_primary_nav": false, "primary": false, "routed": true, "link": null, "sections": [{"url_key": "markets", "sections": [{"link": "/markets-data/", "name": "Markets Data"}], "id": "markets", "name": "Markets"}, {"url_key": "opinion", "sections": [{"url_key": "columnists", "id": "columnists", "name": "Columnists"}, {"url_key": "editorials", "id": "editorials", "name": "Editorials"}, {"url_key": "letters", "id": "letters", "name": "Letters"}], "id": "opinion", "name": "Opinion"}, {"url_key": "national", "sections": [{"url_key": "education", "id": "education", "name": "Education"}, {"url_key": "health", "id": "health", "name": "Health"}, {"url_key": "labour", "id": "labour", "name": "Labour"}, {"url_key": "media", "id": "media", "name": "Media"}, {"url_key": "science-and-environment", "id": "science-and-environment", "name": "Science & Environment"}], "id": "national", "name": "National"}, {"url_key": "politics", "id": "politics", "name": "Politics"}, {"url_key": "companies", "sections": [{"url_key": "energy", "id": "energy", "name": "Energy"}, {"url_key": "financial-services", "id": "financial-services", "name": "Financial Services"}, {"url_key": "healthcare", "id": "healthcare", "name": "Healthcare"}, {"url_key": "industrials", "id": "industrials", "name": "Industrials"}, {"url_key": "innovation", "id": "innovation", "name": "Innovation"}, {"url_key": "investors-monthly", "id": "investors-monthly", "name": "Investors Monthly"}, {"url_key": "land-and-agriculture", "id": "land-and-agriculture", "name": "Land & Agriculture"}, {"url_key": "management", "id": "management", "name": "Management"}, {"url_key": "mining", "id": "mining", "name": "Mining"}, {"url_key": "property", "id": "property", "name": "Property"}, {"url_key": "retail-and-consumer", "id": "retail-and-consumer", "name": "Retail & Consumer"}, {"url_key": "telecoms-and-technology", "id": "telecoms-and-technology", "name": "Telecoms & Technology"}, {"url_key": "trade-and-industry", "id": "trade-and-industry", "name": "Trade & Industry"}, {"url_key": "transport-and-tourism", "id": "transport-and-tourism", "name": "Transport & Tourism"}, {"link": "/markets-data/", "name": "Markets Data"}], "id": "companies", "name": "Companies"}, {"url_key": "economy", "id": "economy", "name": "Economy"}, {"url_key": "business-and-economy", "id": "business-and-economy", "name": "Business"}, {"url_key": "world", "sections": [{"url_key": "africa", "id": "africa", "name": "Africa"}, {"url_key": "americas", "id": "americas", "name": "Americas"}, {"url_key": "asia", "id": "asia", "name": "Asia"}, {"url_key": "europe", "id": "europe", "name": "Europe"}, {"url_key": "middle-east", "id": "middle-east", "name": "Middle East"}], "id": "world", "name": "World"}, {"url_key": "sport", "sections": [{"url_key": "cricket", "id": "cricket", "name": "Cricket"}, {"url_key": "other-sport", "id": "other-sport", "name": "Other Sport"}, {"url_key": "rugby", "id": "rugby", "name": "Rugby"}, {"url_key": "soccer", "id": "soccer", "name": "Soccer"}], "id": "sport", "name": "Sport"}, {"url_key": "life", "sections": [{"url_key": "arts-and-entertainment", "id": "arts-and-entertainment", "name": "Arts & Entertainment"}, {"url_key": "books", "id": "books", "name": "Books"}, {"url_key": "motoring", "id": "motoring", "name": "Motoring"}, {"url_key": "gadgets-and-gear", "id": "gadgets-and-gear", "name": "Gadgets & Gear"}], "id": "life", "name": "Life"}, {"link": "/video/", "name": "Video"}, {"link": "/e-edition/", "name": "E-Edition", "target": true}], "id": "bd"}
        };
    </script>

    <script type="text/javascript" src="//quotespeed.morningstar.com/apis/common/apimanager.js"></script>

    <script type="text/javascript" src="/build/bundles/custom/global.min.js?v=ddb92e7e42"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.min.css?v=ddb92e7e42" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.bd.min.css?v=ddb92e7e42" />

<meta name="google-site-verification" content="1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI" />

    <script src="/lib/fin-tools/widget.js?v=6"></script>
    <link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel="stylesheet" type="text/css" />

    <script src="https://www.google.com/recaptcha/api.js"></script>

    
        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<!-- Cxense script begin -->
    <script>
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    </script>
    <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <script>










        cX.callQueue.push(['setSiteId', '1136225198662728309']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/timesme_init.js"></script>
<!-- Cxense script end -->

<script>

    

    
        
        

        
            
        

    

    
    
    
    

    
    
    

    

    
        
    

    
    
    
    

    
    
    
    

    
    
    
    
    

    // GPT slots
    var gptAdSlots = [];

    cX.callQueue.push(['invoke', function() {
        cX.getUserSegmentIds({persistedQueryId:'29c95053ad8ca93422b3a0cd7193bda411c68f58'});
    }]);

    function getCookie(key) {
        var keyValue = document.cookie.match('(^|;) ?' + key + '=([^;]*)(;|$)');
        return keyValue ? keyValue[2] : null;
    }

    function parseCxSegmentCookie(persistedQueryId) {
        var segmentCookie = getCookie("_cX_segmentInfo");
        var segments = [];
        if(segmentCookie !== null) {
            var persistedIds = segmentCookie.split('/');
            for(var i=0; i<persistedIds.length; i++) {
                var tokens = persistedIds[i].split('_');
                if(tokens[0] === persistedQueryId && tokens.length === 3) {
                    segments = tokens[2].split('.');
                }
            }
        }
        return segments;
    }

    googletag.cmd.push(function(){

        
        
        
        


        
        
        
        


        
        
        
        

            var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();

            
                var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();
            

            var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/national/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/national/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");

            
                gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/national/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");
            

            gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/national/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/national/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/national/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");

        


        
        
        
        

        
            googletag.pubads().setTargeting("type", "free");
        

        googletag.pubads().setTargeting("CxSegments", parseCxSegmentCookie('29c95053ad8ca93422b3a0cd7193bda411c68f58'));
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

    });

</script>
        
<!-- GoogleAnalytics  -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79174547-3', 'auto');
  ga('send', 'pageview');

</script>

<!-- ChartBeat  -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    



    

<!-- file contains references to relative image files - must be kept out of bundle -->
<link rel="stylesheet" type="text/css" media="screen" href="/static/symlinks/lightbox2/dist/css/lightbox.min.css" />


<script type="text/javascript" src="/build/bundles/base/article.min.js?v=ddb92e7e42"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/article.min.css?v=ddb92e7e42" />

    <script type="text/javascript" src="/build/bundles/custom/article.min.js?v=ddb92e7e42"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.min.css?v=ddb92e7e42" />

    <link rel="stylesheet" type="text/css" href="/custom/static/App/UI/article/article.print.css?v=2" media="print" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.bd.min.css?v=ddb92e7e42" />

    <meta name="cXenseParse:tmd-section" content="national"/>
    <meta name="cXenseParse:tmd-content_type" content="free"/>



    </head>
    <body class="bd">

        

    
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- EM  -->
<script type="text/javascript">
    (function(){
        var em = document.createElement("script");
        em.type = "text/javascript";
        em.onload = function() {
            COSMOS.trackingMappings = COSMOS.trackingMappings || {}
            if(window._em !== undefined){
                COSMOS.trackingMappings.em = _em;
            }
        }
        em.async = false;
        em.src = ("https:" == document.location.protocol ? "https://za-ssl" : "http://za-cdn") + ".effectivemeasure.net/em.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute;left:-5px;" />
</noscript>
    

    










<nav class="nav-light nav-publication-bd">

    <div class="back">

        <a href="/">Business Live</a>

    </div>

    <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

                <a href="http://www.businesslive.co.za/wsj/" class="wsj-logo" title="Wall Street Journal"></a>

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

    <div class="logo">

        

        

        <a href="/bd/">Business Live</a>

    </div>

    <div class="nav-buttons">

        <div class="icon-links">

            <ul>
                <li class="indicators">
                    <a title="Quick show indicators" href="/markets-data/">
                        <i class="fa fa-bar-chart"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://www.facebook.com/businessdaylive">
                        <i class="fa fa-facebook"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://twitter.com/BDliveSA">
                        <i class="fa fa-twitter"></i>
                    </a>
                </li>
                <li class="search" id="nav-search">
                    <a>
                        <i class="fa fa-search"></i>
                    </a>
                </li>
            </ul>

        </div>

        <div class="user-buttons">

            <span class="button-wrap">

                

                    <a id="signin-block-login" class="corner-button sign-in">
                        Sign In
                    </a>

                

                

                    <a href="/u/sign-up/" class="corner-button subscribe">
                        Register
                    </a>

                

            </span>

        </div>

        <a class="hamburger">
            <i class="fa fa-bars"></i>
        </a>

    </div>

    <div class="nav-wrap">

        <div class="user-buttons">

            

                <a href="/u/sign-in/" class="corner-button sign-in secondary">
                    Sign In
                </a>

                <a href="/u/sign-up/" class="corner-button subscribe">
                    Register
                </a>

            

        </div>


        <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

                <a href="http://www.businesslive.co.za/wsj/" class="wsj-logo" title="Wall Street Journal"></a>

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

        <div class="sections-wrap">

            <ul class="sections">

                

                    

                        <li>
                            

                                

                                <a href="/bd/markets/"  rel="markets">
                                    Markets
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/opinion/"  rel="opinion">
                                    Opinion
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/national/"  class="selected"  rel="national">
                                    National
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/politics/"  rel="politics">
                                    Politics
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/companies/"  rel="companies">
                                    Companies
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/economy/"  rel="economy">
                                    Economy
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/business-and-economy/"  rel="business-and-economy">
                                    Business
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/world/"  rel="world">
                                    World
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/europe/" >
                                                    Europe
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/sport/"  rel="sport">
                                    Sport
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/life/"  rel="life">
                                    Life
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/arts-and-entertainment/" >
                                                    Arts & Entertainment
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/books/" >
                                                    Books
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/motoring/" >
                                                    Motoring
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/gadgets-and-gear/" >
                                                    Gadgets & Gear
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/video/"
                                    
                                    
                                >
                                    Video
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/e-edition/"
                                    target="_new"
                                    
                                >
                                    E-Edition
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

            </ul>

        </div>

    </div>

    

        <div class="flyovers">

            

                
                

                

                    <div class="flyover flyover-markets" rel="markets">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/markets-data/"
                                                                    
                                                                    
                                                                >
                                                                    Markets Data
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/markets/2017-11-07-futures-higher-as-jse-gains-on-naspers-and-dow-opens-in-positive-territory/"
            title="Futures higher as JSE gains on Naspers and Dow opens in positive territory"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/vakBLK0I4E72E307gOnvIZiKoQZiPhsFvK7GPuqcypnbYR7_vItWlSvjf2RFObBO861HKslFQ7VET5KqGYouMZ3vDN_D9gYIoQ=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/markets/2017-11-07-futures-higher-as-jse-gains-on-naspers-and-dow-opens-in-positive-territory/">
                                                            Futures higher as JSE gains on Naspers and Dow opens in positive territory
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The futures market tracked the JSE for most of the day, and received an added boost near the close as the Dow opened 0.14% higher</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2017-11-07-oil-likely-to-fuel-jse-to-fresh-record-on-tuesday/"
            title="Oil likely to fuel JSE to fresh record on Tuesday"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/Fwj3BXGmB0sZZUW5Oa4WHl0H5xMPwRfFQ4cyWy_Q_2j3c-YoAFbHG9XqYWix3JwjVNKqUErzw-G0-Nx_NjTPLQUTGOFcO_Jf8g=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2017-11-07-oil-likely-to-fuel-jse-to-fresh-record-on-tuesday/">
                                                                Oil likely to fuel JSE to fresh record on Tuesday
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">10 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2017-11-07-jse-opens-above-60000-as-naspers-surges-on-positive-global-it-sentiment/"
            title="JSE opens above 60,000 as Naspers surges on positive global IT sentiment"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhUeHhUeHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBggE/8QAIRAAAQQCAgIDAAAAAAAAAAAAAgEDBAUGEQAhCLExQXL/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHREAAQIHAAAAAAAAAAAAAAAAAQACAwQRITEyQf/aAAwDAQACEQMRAD8AafJTIq6bg+O12OXDb8dwHZLpRpGt9iIoWl/XS8F+KmWvW/kBd4LKupMlk4DhAw64Ro2aaRSDe9dEu9cmODJfbzklBxUUuyX7VURfnmqFc2tRl0C2q7GTCntArgSGHFA0JRTfaeuIMZ2pF0JsswCowOL/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/r-mGnJVje5DBlnSlWUVh-LsYyznJwpOWot0crAAr-UW0oGOaWWJHbOqqy6AFYtOgKZzWoB4cS7PYqla0ApUIVrPcP4J7FZXB=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2017-11-07-jse-opens-above-60000-as-naspers-surges-on-positive-global-it-sentiment/">
                                                                JSE opens above 60,000 as Naspers surges on positive global IT sentiment
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2017-11-07-rand-slips-again-in-volatile-trade/"
            title="Rand slips again in volatile trade"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/GXGQFRfPl5HPkCkDW9fbM8Y30742QilaWB1KJNtzNlnHxM8ryfyMPDGharb3tD2yiC59PKmdJ4GfccRxdwPpJep_nw1NlamT=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2017-11-07-rand-slips-again-in-volatile-trade/">
                                                                Rand slips again in volatile trade
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-opinion" rel="opinion">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/columnists/" >
                                                                    Columnists
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/editorials/" >
                                                                    Editorials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/letters/" >
                                                                    Letters
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/opinion/columnists/2017-11-07-editors-lunchbox-jacques-pauw-continues-to-make-ssa-enemies/"
            title="EDITOR’S LUNCHBOX: Jacques Pauw continues to make SSA enemies"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHBQgIBRIIBQgSEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEv/AABEIAA0AEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAGBwj/xAAmEAACAQIEBQUAAAAAAAAAAAABAgMEIQAREiIFBhQxUQcTFaGy/8QAFAEBAAAAAAAAAAAAAAAAAAAAAP/EABQRAQAAAAAAAAAAAAAAAAAAAAD/2gAMAwEAAhEDEQA/AJ45Ghoo+MUkMssfUvIpjTM78iNtvPbBt6h0fD/nq6Th1NTxQJMVX2TnGSBk2k+NQbC05KVJYmd13wzo0bqdLqb3DC4Nu+CqjqpOgNCxLIjzaSTcaWGX6+sB/9k=');background-position:43% 27%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/tm6H6TQbeY5U05CaTnsfgl3NZXQG8w3NYD21jS4CKvf7I1xItZ4hbI-7GHvE6vPDpmUV1bDko0TM923ESQar8JBdYQSzCJ1X_g=s800' data-background-position='43% 27%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/opinion/columnists/2017-11-07-editors-lunchbox-jacques-pauw-continues-to-make-ssa-enemies/">
                                                            EDITOR’S LUNCHBOX: Jacques Pauw continues to make SSA enemies
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Singapore’s ties to apartheid SA are exposed, and another rights issue looms for Lonmin</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/2017-11-07-cartoon-pauws-darkest-secret/"
            title="CARTOON: Pauw's darkest secret"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4VHhUeHh4SHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQYC/8QAIxAAAgIBAgYDAAAAAAAAAAAAAQIDBQQRMQAGEhMhgQdBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAQC/8QAGREBAAIDAAAAAAAAAAAAAAAAAQIRAAMh/9oADAMBAAIRAxEAPwAfkeowuWVvYMApZDOC5Cy2aPOQGLrpC8ZG3UpII8Eb/iOi+KsXDnjsbq7uLJk7TBchDApIYAFwWLk9R21Go3++Lnk/EhmXEhYzLHMYTIkc7ordzVX1CkbhVHrjUVDVYslO8GKVc5BkLGV2Ys/WrkknXyFUeuGQ1RW8kb45/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/KG10JTiOG2TGYq_doksk2hRvqxio4sSl8JlFEz9lWb9BihQPRmfYJtEsgTQ6SIEbMemQiY-xKxKsHFsPluztEuDbXUFC7Q=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/2017-11-07-cartoon-pauws-darkest-secret/">
                                                                CARTOON: Pauw's darkest secret
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/columnists/2017-11-07-carol-paton-ramaphosa-seems-to-be-frontrunner-but-its-a-fraught-process/"
            title="CAROL PATON: Ramaphosa seems to be frontrunner but it’s a fraught process"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUIBwwIBwcHBw8LCwkMEQ8SEhEPCBETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eEh4SHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACUQAAEDAwMDBQAAAAAAAAAAAAECAwQFERIABiEUMUETFTM0cf/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAdEQACAQQDAAAAAAAAAAAAAAABAgMABBIhBUFR/9oADAMBAAIRAxEAPwA5SGXQ9S4ESLJfemKbbbWlhXooUoj7C+yEjyT2F9To9ahnc9S2kHVOSW5LyES2jdgqyCbMX5xyVYG3I54vqOzX670C0+9VLH0yLdUu1sf3Q/bSirfsh1RJcxYOR7/K350VBdtJmGGwD3TF5x4iVcW0T5X/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/Mmws81M-PD2XZ4PruNnPuwRX5sSAJ19UHm52zQaU__1Ggrm-HKLs6wMTisfDVLSlizQ-WHUf4P5iKmYhywDyij0WB0IQmhYnqA=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/columnists/2017-11-07-carol-paton-ramaphosa-seems-to-be-frontrunner-but-its-a-fraught-process/">
                                                                CAROL PATON: Ramaphosa seems to be frontrunner but it’s a fraught process
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/2017-11-07-blame-anc-for-municipalities-debt-woes/"
            title="Blame ANC for municipalities’ debt woes"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/o4b4BMOUj20d_a_ekkUB17qfhCzDK6RprIH8O4h600PMuxe7Hi6cnD7yT433WeuvBC6k8pVVRiovmAWQOZAGYw59HJyIr2VI=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/2017-11-07-blame-anc-for-municipalities-debt-woes/">
                                                                Blame ANC for municipalities’ debt woes
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-national" rel="national">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/education/" >
                                                                    Education
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/health/" >
                                                                    Health
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/labour/" >
                                                                    Labour
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/media/" >
                                                                    Media
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/science-and-environment/" >
                                                                    Science & Environment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/national/2017-11-07-parliament-hears-of-former-ceo-matjilas-dubious-procurements-at-eskom/"
            title="Parliament hears of former CEO Matjila’s dubious procurements at Eskom"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/ba83gI3yb9mIOpAhlZGC0KGPjfehJpMw2ImWPhbx1c8cdgp8K0rPZf_Hs6jCniA9lIChCENvPfevKI-Wv_10C1_t7D0jQKubLg=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/national/2017-11-07-parliament-hears-of-former-ceo-matjilas-dubious-procurements-at-eskom/">
                                                            Parliament hears of former CEO Matjila’s dubious procurements at Eskom
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>A former Eskom executive says Matjila implemented a R43m, three-year contract with Gupta-owned paper the New Age, despite a director refusing to co-sign it</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2017-11-06-ssa-director-claims-jacques-pauws-new-book-is-full-of-lies/"
            title="Legal threats pile up against Jacques Pauw as Fraser family joins the fray"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eFR4eHhUeEv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAkEAABAgUDBQEAAAAAAAAAAAABAgMEBRESQQAHIQYTIjEyFP/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAbEQABBAMAAAAAAAAAAAAAAAABAAIDERMxYf/aAAwDAQACEQMRAD8AP511lI5ptjCSoKhG43uArvYSC0u6vmqhUpFObh7HHsU1lymKa28T1DLI2LTEFUdCqafYbUEr7QXdQYBvFK4HIxouaJtHJ+TqzcYYXtpOHlstqca/AG1lIJQFOKuocVzo2JrARuykmV0lcC//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/4AYEJJT76o7DJEsoghRhLGtxh2WwJTWLON5HFvqLeO_E9VmoFGwp19nmiA_09139rPj0Kt8bVsIaXFy7qi8B8-7EP0QV_GgL=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2017-11-06-ssa-director-claims-jacques-pauws-new-book-is-full-of-lies/">
                                                                Legal threats pile up against Jacques Pauw as Fraser family joins the fray
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/education/2017-11-07-jacob-zuma-expected-to-announce-shock-free-education-plan/"
            title="Jacob Zuma expected to announce shock ‘free education’ plan"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUBBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHA//EACYQAAIBAgUDBQEAAAAAAAAAAAECAwQGBQcREjEAIVEUFyIjYQj/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHREAAgIBBQAAAAAAAAAAAAAAAQIRIQMAEhOBwf/aAAwDAQACEQMRAD8AIcCoLdxi4YLZoKuVq6t/oRVVkf61hYE6qSAN24MO/bVf3pBvyguu2bOxi6rnxN5IvdxFoQkmsjBlaL5qoJA2BGGh5J1HJ6OrOVY6CHMRABUw5wwTRv4fUHXTg9/I6tmDmDd+LrWWDiGMGamgzVpzHH6eJdp3OOQoPHbomPEGXYCREdxd6Qz8ZDQL91//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/PiO0hq2J76HvTULD_exWIXukaJ6S_iH_Q4esnjhPT-QjPFXfNlqeHhdB8cjOASeiEAI4fKJDBK9tsysOKZgFYWD1qR2KYQAL=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/education/2017-11-07-jacob-zuma-expected-to-announce-shock-free-education-plan/">
                                                                Jacob Zuma expected to announce shock ‘free education’ plan
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">9 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2017-11-07-five-top-writers-give-their-views-on-cyril-ramaphosa-and-the-anc-presidency/"
            title="Five top writers give their views on Cyril Ramaphosa and the ANC presidency"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAjEAACAgAEBwEAAAAAAAAAAAABAgMEAAURMQYHEiFBYXEi/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAdEQABAwUBAAAAAAAAAAAAAAABAhEhAAMSE5EE/9oADAMBAAIRAxEAPwCCZ9lUw5mLTs0rMM0AY2oTGeuMBu5cbjQHXb7gXxXRhrcxrK0iklVX/HRIH6fR87g4T8E37p5pwXjbna1NOzSTFyXcvqGJbc66nX7jHnWVZeOF7lkVgsqWCqsGI7d/eKWS+RNL5bKr6tSWeTya/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/eENpNJNjbESdQwrGN3uRIE0yht4Nqz7OGNvgzi-RT_X2I6dG109JD45vQV6wpDN_AXDlj6pKjQoPK5flEGsBBxwfW8n_AK6A6A=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2017-11-07-five-top-writers-give-their-views-on-cyril-ramaphosa-and-the-anc-presidency/">
                                                                Five top writers give their views on Cyril Ramaphosa and the ANC presidency
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-politics" rel="politics">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article premium">

                                                    

        <a class="image image-loader"
             href="/bd/politics/2017-11-07-new-analysis-ramaphosa-succeeds-in-annoying-some-backers/"
            title="NEWS ANALYSIS: Ramaphosa succeeds in annoying some backers"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/ymNj24D6_uwicVr-T1CX3KZu-O2lY_o2TptSKHgZaO2Fq4pg3a3Vpdbsq6MqrNsDXyY0-WpTlgZrorMgkxbpNbyglIVDtQs=s800' data-background-position='48% 21%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/politics/2017-11-07-new-analysis-ramaphosa-succeeds-in-annoying-some-backers/">
                                                            NEWS ANALYSIS: Ramaphosa succeeds in annoying some backers
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Gwede Mantashe berates Ramaphosa for ‘usurping’ the rights of branches</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2017-11-07-new-analysis-ramaphosa-succeeds-in-annoying-some-backers/"
            title="NEWS ANALYSIS: Ramaphosa succeeds in annoying some backers"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/ymNj24D6_uwicVr-T1CX3KZu-O2lY_o2TptSKHgZaO2Fq4pg3a3Vpdbsq6MqrNsDXyY0-WpTlgZrorMgkxbpNbyglIVDtQs=s360' data-background-position='48% 21%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2017-11-07-new-analysis-ramaphosa-succeeds-in-annoying-some-backers/">
                                                                NEWS ANALYSIS: Ramaphosa succeeds in annoying some backers
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2017-11-06-analysis-what-does-naledi-pandor-offer-that-no-one-else-does/"
            title="ANALYSIS: What does Naledi Pandor offer that no one else does?"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/l7ruluqTsce3-evhf6w-nMe6NYQsbZba2P5fp2um5mDh7ILqYpSeHUO_k7YO82q0nXBqFLJ8R03kb6k2LJUIAvdPRlxcpwMW=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2017-11-06-analysis-what-does-naledi-pandor-offer-that-no-one-else-does/">
                                                                ANALYSIS: What does Naledi Pandor offer that no one else does?
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2017-11-06-political-week-ahead-spy-agency-poised-to-act-on-zuma-book/"
            title="POLITICAL WEEK AHEAD: Spy agency poised to act on Zuma book"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBxMHBw8LCwkFEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHxIBBQUFBwEHDggIAh4IERQeHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAX/xAAiEAABAQcFAQAAAAAAAAAAAAABAgADBAUGERMHEiEiMYH/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAHxEAAQEJAQAAAAAAAAAAAAAAAkEAAQQGERMVMYED/9oADAMBAAIRAxEAPwDW06qWYySo5Timj5UNmdpSkLK0rglkA9b2NyTyOLtWo8Yd0qo+mIeaSqIdSSDS8cyzO66XCIrLt3geBVgOfvrMTGMMUmEQZG45K7ZfSKGdhE8dbetNcb//2Q==');background-position:19% 38%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/xhhEs5fvFJ4MuDh1dVxs3wL43eIAk9-tOHp_DKg8MbTONNvNy-3K0q_iek_LcqR-CiOxZ0xjvrL2rC1WeMuaG2zbU3oxQqM=s360' data-background-position='19% 38%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2017-11-06-political-week-ahead-spy-agency-poised-to-act-on-zuma-book/">
                                                                POLITICAL WEEK AHEAD: Spy agency poised to act on Zuma book
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-companies" rel="companies">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/energy/" >
                                                                    Energy
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/financial-services/" >
                                                                    Financial Services
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/healthcare/" >
                                                                    Healthcare
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/industrials/" >
                                                                    Industrials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/innovation/" >
                                                                    Innovation
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/investors-monthly/" >
                                                                    Investors Monthly
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/land-and-agriculture/" >
                                                                    Land & Agriculture
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/management/" >
                                                                    Management
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/mining/" >
                                                                    Mining
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/property/" >
                                                                    Property
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/retail-and-consumer/" >
                                                                    Retail & Consumer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                                    Telecoms & Technology
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/trade-and-industry/" >
                                                                    Trade & Industry
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/transport-and-tourism/" >
                                                                    Transport & Tourism
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/markets-data/"
                                                                    
                                                                    
                                                                >
                                                                    Markets Data
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/companies/energy/2017-11-07-fsb-starts-investigation-into-guptas-oakbay-resources/"
            title="FSB starts investigation into Gupta’s Oakbay Resources"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/uQKxJ28mtQX-9c00urIy0vAnNwPLzfgE9ti2uLpw5ll9sW3Q1nfjJtreYwaK2YS0MUpnVJyNweFwLRr56eaRR0F1Z5ahY0W4=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/companies/energy/2017-11-07-fsb-starts-investigation-into-guptas-oakbay-resources/">
                                                            FSB starts investigation into Gupta’s Oakbay Resources
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The Financial Services Board may look for assistance from as many as 100 international supervisory bodies that are part of a movement to combat cross-border fraud</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/financial-services/2017-11-06-aldermore-to-recommend-that-shareholders-accept-firstrand-offer/"
            title="UK's Aldermore agrees to R20bn takeover by FirstRand"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/so251Wy3wYlGhXXar9cKQaRWSB0bGb5mn9SU0azdPO09CRSsL1A4W45SA4-eMpIqlN4LLR_Wo27PteNkpWitNUoD56g-dwBU=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/financial-services/2017-11-06-aldermore-to-recommend-that-shareholders-accept-firstrand-offer/">
                                                                UK's Aldermore agrees to R20bn takeover by FirstRand
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp updated-stamp">updated 13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/financial-services/2017-11-07-standard-bank-denied-access-to-forex-case-records/"
            title="Standard Bank denied access to forex case records"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhUeHh4eHh4eHh4VHh4eHh4eHh4eHhUeHh4eEh4eHh4VHh4eHh4eHh4eHv/AABEIABAAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAACAwYB/8QAJhAAAgECBQMFAQAAAAAAAAAAAQIDBBEABQYSIQcxoRQiUWFxCP/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAaEQEBAAIDAAAAAAAAAAAAAAABAgAEESFR/9oADAMBAAIRAxEAPwCQrs/zvMP5ljeWsV46fqoGN7K3K2FgLcDb5xiZrTV3QGro/VSS5hLpp1KxkMDwbA27eMK0hI6dMYwk6hZ9bxxsjU+/3EkLtO4c89jYfeApNPCLWUUFDWiWWTWEkKSPCeCS1wVViAAw+fzDNuyKIHtBwusFHNe5/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/wfkzzXPQCPK8B0AN9Shg8VACBaER1V9U5XaEueLGNRQRh47c0F5kBZyDnH0BJ2qx7YLNX5LqOIp3VX-Z0w7QPu-pKBebQcsf=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/financial-services/2017-11-07-standard-bank-denied-access-to-forex-case-records/">
                                                                Standard Bank denied access to forex case records
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/retail-and-consumer/2017-11-07-paradise-papers-how-an-island-and-ireland-aided-apples-megaprofits/"
            title="Paradise Papers: How an island and Ireland aided Apple's megaprofits"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4VHh4eFRUSHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAGBwj/xAAkEAABAwMDBAMAAAAAAAAAAAACAQMEBQYRBxIhAAgiQQlT0f/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAYEQACAwAAAAAAAAAAAAAAAAABEQACA//aAAwDAQACEQMRAD8AbjVpfHzQ+y1t2m6CW3GhswAQZUiILgmyW0iVz7dyJuwWcrheoh1NuTtkqWkblGoegtLgODWZU4X4jG0CYMlRsAVfPG3HivCbU99HbVe1in9uMe1Juokh+iRRAmIZlkAUOQx74VeOeg+4bc0VZtB1xqwWxJB4VCX96O1WXEGiCAn/2Q==');background-position:83% 31%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/FBer56ZkyqnUBQvwxn6Xu6oHqqzQxxVmuHDC3pOj1XyBzb2-cuHmE2kdZoFgHVTdoNxREQU1XJtHEm1oQpAtT-lp5OcnTLwg=s360' data-background-position='83% 31%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/retail-and-consumer/2017-11-07-paradise-papers-how-an-island-and-ireland-aided-apples-megaprofits/">
                                                                Paradise Papers: How an island and Ireland aided Apple's megaprofits
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-economy" rel="economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/economy/2017-11-07-october-tractor-sales-leap-242-year-on-year-to-704-units/"
            title="October tractor sales leap 24.2% year on year"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/_k3Cb7J0GpfuikKFScu_AvCmwULsiKrtl96XUBOoxad6qoYdpjkf-gXs23vEXeZfMIS1HptlTSIhbe3eV-spyRrzGPEmi7k6FA=s800' data-background-position='53% 36%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/economy/2017-11-07-october-tractor-sales-leap-242-year-on-year-to-704-units/">
                                                            October tractor sales leap 24.2% year on year
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Industry expectations for 2017 are that overall tractor sales should be at least as good as those in 2016</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2017-11-07-gigaba-announces-inquiry-into-sars-tax-administration/"
            title="Gigaba announces inquiry into SARS tax administration"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQFBQUEBAUFBQUGBwwIBwcHBwoLCwkMEQ8SEgUPERETFhwXEwgaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHhUeHh4eHh4eHh4eFR4eHhUSHv/AABEIAAgAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAABQf/xAAhEAABBAICAgMAAAAAAAAAAAABAgMEBREhAAYiMQcSFP/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAHBEAAQMFAAAAAAAAAAAAAAAAAQIDEQAFBhKR/9oADAMBAAIRAxEAPwC5q7rdv0pk9aoWXbNTrrLbUywjMtoCciM6fsoFbKtHAx7O9bQ33y4I1dEQ916zVKKkiYlbXg22MixIUDj9AI8Uk4UCCFb4cOH7eUOqAlsdNUxtaNomv//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/is7ByvN6IHgQezgxNW0BIF0qnrPIeJ3C_zIzaPAAjrQan5Fslp4f3u1JOqPLoiKkMOe4F7Q83V06ZqAT3-YOcwJQ4n7zaShJ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2017-11-07-gigaba-announces-inquiry-into-sars-tax-administration/">
                                                                Gigaba announces inquiry into SARS tax administration
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2017-11-07-sas-dilemma-pay-government-workers-what-they-want-or-employee-less-of-them/"
            title="SA’s dilemma: pay government workers what they want, or employ less of them"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBggD/8QAIhAAAgEDBAIDAAAAAAAAAAAAAQIDBAURABIhQQZhEzJR/8QAFQEBAQAAAAAAAAAAAAAAAAAABAL/xAAdEQAABQUAAAAAAAAAAAAAAAAAAQIDMRETISJB/9oADAMBAAIRAxEAPwCozVwRRtJLOiKo5ZuAo/SetI918uhuVwpbbSVYO6UrOqxsMgZUruPav13wQdDvLqKCru9TTVBnaBXnQRid1Xa8Z3DAOMHWdpsdrj8mJSmx9nx8jEZMqEnGfWjOOrJ4ibwVZ7IpKE29h//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/mBRCMMr9uds_yHbkQMK6_IDq7032POeLXiWWjjTTOVX7MVqzCpPCCoaR3-0JX-Y6xHLKc4WLuxkfz8yxRAK0jhDZkBLNL0la=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2017-11-07-sas-dilemma-pay-government-workers-what-they-want-or-employee-less-of-them/">
                                                                SA’s dilemma: pay government workers what they want, or employ less of them
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">6 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2017-11-06-economic-week-ahead-can-the-rand-sustain-its-gains/"
            title="ECONOMIC WEEK AHEAD: Can the rand sustain its gains?"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUCAgIFBQIGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dEx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eEh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHhUeHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAABQb/xAAjEAABAgUDBQAAAAAAAAAAAAACAQYDBQcRIQAEEhMiMVGh/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAhEQACAQEJAQAAAAAAAAAAAAADEQISABMhMTJxgYLwAf/aAAwDAQACEQMRAD8ApKlVDYlLYMSaPlzlvHMacdtCAuZxzTzhcoOU7roKfNMmA725UKXwHEwppFSdECJFEj6Rbc74FUTK39346NGiIlIMF/GWL41U2oIP4aSnmm+tWy87f//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/TxlgCWs0QCGVGm5ud36nYtNnySSDjs8Ed394A5HG2stNmOAdKKgkdlAYzL_w9CXfWKN2Y0sX--756f2JKtHP5qdtjTX56FLv=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2017-11-06-economic-week-ahead-can-the-rand-sustain-its-gains/">
                                                                ECONOMIC WEEK AHEAD: Can the rand sustain its gains?
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-business-and-economy" rel="business-and-economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/business-and-economy/2017-11-03-lessons-on-how-to-play-it-safe-and-be-successful-in-the-forex-market/"
            title="Lessons on how to play it safe and be successful in the forex market"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUEBAIFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwcHDggIDh4UERQSHh4eHhIeGh4eHh4eHh4eFR4eHhIeEh4SHh4eHhYeHh4VHh4eHh4eHhUSHhUeHh4UHv/AABEIABEAEAMBIgACEQEDEQH/xAAZAAABBQAAAAAAAAAAAAAAAAAGAAIEBQj/xAApEAABAwIEBQQDAAAAAAAAAAABAgMEBQYAERIhBzFBUXQTYbGyFDc4/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwH/xAAeEQABAwUBAQAAAAAAAAAAAAABADHBAxITQ3JBAv/aAAwDAQACEQMRAD8ALqba92XNbVTeh0xxCI0cqcUc0qO2elI5lRAPLvh0m2q/R7XiVA2+43CmAuMJAJLYVuEEc07cgemCGVxYsqxDKpDNSQ/Vok5tt+H6iEOOtqTpV6WshKyhRGoZ7Dviyo3Eyzr8Zfp7lbjRp7838eFAU+hT2TaNRKkoJCQemZ39jtiit9X5PbWSGiMRphrnhZTub931jzX/AJOJPD7+im/MT9ThYWD2HiEmsdyv/9k=');background-position:54% 11%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/3qpnit3KlNUE8Qq9zS_LQLDgEGg08_xs_XksMaduJ5crZQBRAGOcHyteXwep3BM0RYZk_XUlsUyLX4ycGy00UV0rfxMX2VBg=s800' data-background-position='54% 11%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/business-and-economy/2017-11-03-lessons-on-how-to-play-it-safe-and-be-successful-in-the-forex-market/">
                                                            Lessons on how to play it safe and be successful in the forex market
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>After raking in millions of rand, a self-taught trader is sharing his knowledge, writes Reitumetse Pitso</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2017-11-03-lessons-on-how-to-play-it-safe-and-be-successful-in-the-forex-market/"
            title="Lessons on how to play it safe and be successful in the forex market"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUEBAIFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwcHDggIDh4UERQSHh4eHhIeGh4eHh4eHh4eFR4eHhIeEh4SHh4eHhYeHh4VHh4eHh4eHhUSHhUeHh4UHv/AABEIABEAEAMBIgACEQEDEQH/xAAZAAABBQAAAAAAAAAAAAAAAAAGAAIEBQj/xAApEAABAwIEBQQDAAAAAAAAAAABAgMEBQYAERIhBzFBUXQTYbGyFDc4/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwH/xAAeEQABAwUBAQAAAAAAAAAAAAABADHBAxITQ3JBAv/aAAwDAQACEQMRAD8ALqba92XNbVTeh0xxCI0cqcUc0qO2elI5lRAPLvh0m2q/R7XiVA2+43CmAuMJAJLYVuEEc07cgemCGVxYsqxDKpDNSQ/Vok5tt+H6iEOOtqTpV6WshKyhRGoZ7Dviyo3Eyzr8Zfp7lbjRp7838eFAU+hT2TaNRKkoJCQemZ39jtiit9X5PbWSGiMRphrnhZTub931jzX/AJOJPD7+im/MT9ThYWD2HiEmsdyv/9k=');background-position:54% 11%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/3qpnit3KlNUE8Qq9zS_LQLDgEGg08_xs_XksMaduJ5crZQBRAGOcHyteXwep3BM0RYZk_XUlsUyLX4ycGy00UV0rfxMX2VBg=s360' data-background-position='54% 11%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2017-11-03-lessons-on-how-to-play-it-safe-and-be-successful-in-the-forex-market/">
                                                                Lessons on how to play it safe and be successful in the forex market
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">4 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2017-11-02-attend-a-free-business-day-dialogue-on-employee-engagement/"
            title="Attend a free Business Day Dialogue on employee engagement"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eFf/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACQQAAEDAwMEAwAAAAAAAAAAAAECAwQFESEAEjEGEyJBBxQj/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABsRAAICAwEAAAAAAAAAAAAAAAERAgQABhID/9oADAMBAAIRAxEAPwAr6d6fqS5QirKu44b9seeB7uONJ9d+LxHiRI15TUp+F9lTqgNp89pRzyBnHrU4/Uqi5AYccnylrusblPKJtY451VdP1SpvUOEXqjLcLcF4oK3lHb+iBjONKWvfcARKJWF1q+sT6E208//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/iBKf6-qr3eLODHPcUTCoe4kJ6d1B_Gyw7S68cNfJdFU1dwjy3Ok1i8sFG2A9P0PUPVcZ3pGJ80a65ETmZnbchRLCkQFjauwFOg=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2017-11-02-attend-a-free-business-day-dialogue-on-employee-engagement/">
                                                                Attend a free Business Day Dialogue on employee engagement
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2017-10-31-funding-boost-for-sas-small-renewable-energy-projects/"
            title="Funding boost for SA’s small renewable energy projects"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/Z_EpTiURRX9QlSbWEUDZcxCdsOrcl0-ByWW7x8fXPOpr6gCbz9p2PQtBvIxI-Y0mqB73GNtLjJ7E7rrQZnLEJi-mwH19_DTC=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2017-10-31-funding-boost-for-sas-small-renewable-energy-projects/">
                                                                Funding boost for SA’s small renewable energy projects
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-world" rel="world">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/africa/" >
                                                                    Africa
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/americas/" >
                                                                    Americas
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/asia/" >
                                                                    Asia
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/europe/" >
                                                                    Europe
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/middle-east/" >
                                                                    Middle East
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/world/middle-east/2017-11-07-saudis-corruption-crackdown-puts-33bn-of-personal-wealth-at-risk/"
            title="Saudi’s corruption crackdown puts $33bn of personal wealth at risk"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/TIO7BrtBJv-c_db93U_JUp3gn8PRfIZFrnHrYfR0vs0eZ2DMnRG9P8lDkgtE2jk1mu8_qrudx00_W4v8mGABEMLKFEFv3ZkyMw=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/world/middle-east/2017-11-07-saudis-corruption-crackdown-puts-33bn-of-personal-wealth-at-risk/">
                                                            Saudi’s corruption crackdown puts $33bn of personal wealth at risk
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Crown Prince Mohammed bin Salman’s arrests implicate three of the country’s richest people, including the 50th richest person in the world, worth $19bn</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/africa/2017-11-06-zimbabwes-mugabe-sacks-vice-president-mnangagwa/"
            title="Mnangagwa firing boosts chances for Grace Mugabe"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/IH6A47fBsZHSSp61vLFD2CtsZIckh80kfaVm2MP-JHGD3rSQ9cEsypLpGXT315-PcxqnpJmGcEZt5wvDdF8DQjT_L9nkeWdi=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/africa/2017-11-06-zimbabwes-mugabe-sacks-vice-president-mnangagwa/">
                                                                Mnangagwa firing boosts chances for Grace Mugabe
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp updated-stamp">updated 13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/middle-east/2017-11-06-saudi-prince-mohammed-bin-salmans-crackdown-on-princes-billionaires-ministers-stuns-investors/"
            title="Saudi Prince Mohammed bin Salman’s crackdown on princes, billionaires, ministers stuns investors"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUEAgQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDgEIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBggD/8QAJhAAAQIFAgYDAAAAAAAAAAAAAQIDBAUGERIAIQcIEyIxUQkyQf/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAHREAAgEEAwAAAAAAAAAAAAAAAQMRACHh8AIGFv/aAAwDAQACEQMRAD8AVqPkvyBU9xUmVR8RGmX2ImGd6reKF4O5F1CwgfdSVjtHo20BRT3NFH8wzzkol84fkU2yUuLcYEOvILJVYqSMBuRuDsRb81T3C6CpWNrWIXNWEPFlsKby8JN/NvF9bVJAUoOZp1HTJSYnHuWo7Fq9tz71MQeTEepMSaSBSww9Sk2E40V//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/b52jmttUwRUdrnDKNDZxlhCJFdcfleyREcDPqpSKaXdWdnb2otuWtMHmAzbUEboEJDjL3ofZrYPiPbxusWnSlaFpUiCz-urj=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/middle-east/2017-11-06-saudi-prince-mohammed-bin-salmans-crackdown-on-princes-billionaires-ministers-stuns-investors/">
                                                                Saudi Prince Mohammed bin Salman’s crackdown on princes, billionaires, ministers stuns investors
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/africa/2017-11-06-zimbabweans-have-no-option-but-to-flee-as-things-go-from-bad-to-worse/"
            title="Zimbabweans have no option but to flee as things go from bad to worse"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/M-pFKt1niwOB4xRxY86WUTSfhHhmU1lRMV1en1srSituQNxEWdC5gJ2bIWXOkntztX3cbMNV4nAl1axN35-7DZqB-nFQwmnS=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/africa/2017-11-06-zimbabweans-have-no-option-but-to-flee-as-things-go-from-bad-to-worse/">
                                                                Zimbabweans have no option but to flee as things go from bad to worse
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-sport" rel="sport">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/cricket/" >
                                                                    Cricket
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/other-sport/" >
                                                                    Other Sport
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/rugby/" >
                                                                    Rugby
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/soccer/" >
                                                                    Soccer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/sport/rugby/2017-11-07-bok-coach-coetzee-singles-out-sexton-and-murray-as-major-threats/"
            title="Bok coach Coetzee singles out Sexton and Murray as major threats"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQH/xAAjEAACAQMDBAMAAAAAAAAAAAABAgMEBREGBxIAITFBCAkU/8QAFQEBAQAAAAAAAAAAAAAAAAAABAD/xAAeEQACAQMFAAAAAAAAAAAAAAABAhEAA7ESIUFRgf/aAAwDAQACEQMRAD8A2oj+MGntJ/uh29kexToqCgiEssckxbKOoByAQVbLY7g56q6b019eWu95rXb66J5pIikNVGryxIYIsvCWXIBXl4Bzyz76NbxWnQG1Pzm05ZbbAaW3x1UarDHIwBDBC2TnLdxnuTjpXYrBtBtbpyigoKFIUkudWJMMSX4MeHIk5bj6z46Ej3GaCearcqdJ3gDHndf/2Q==');background-position:29% 13%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/sFEe3XGLwqBLlxMqGOwrd3yVnxkVmPES6y7LR74_MkRG0tc5RbR7WCubzKH8SLQMB83Qu1DBRYMDsDQ_6qwlmRAE4b1wPms=s800' data-background-position='29% 13%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/sport/rugby/2017-11-07-bok-coach-coetzee-singles-out-sexton-and-murray-as-major-threats/">
                                                            Bok coach Coetzee singles out Sexton and Murray as major threats
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Ireland’s backline pivots were potent for British and Irish Lions</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/soccer/2017-11-07-the-goals-dry-up-for-hitmen-ronaldo-suarez-griezmann/"
            title="The goals dry up for hitmen Ronaldo, Suarez, Griezmann"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwNBwcHBw8LCwkMEQ8SEhEVERETFhwXExQaFRERGCENGh0dHx8fExciJCIeJBweFh4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQP/xAAkEAABBAEDAwUAAAAAAAAAAAABAgMEEQUABhMhIkEHEjFRcf/EABUBAQEAAAAAAAAAAAAAAAAAAAYD/8QAHhEBAAAFBQAAAAAAAAAAAAAAAQAhYbHBAgMGERP/2gAMAwEAAhEDEQA/ADG3cJKnRZTa9nwsShVuKyUqQ4tbABsJQmwFG7puxZJs6uepGycfF27iM1tjHByXJPHI53+QhIF+5NHsv4Lfix9aTsAKdUCLCR234/NbNpSFkBIoDp00ZORTHzJVer5iTvLpRj//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/Emz1vqV-7fbQIbaNAs09YUP2J_OQd_N86pLFIo3sN8KCryF-XPNcu8MIR7DtNuQCkFXsOkzh-zELXQJEZGBpFGI05D7f0BRv=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/soccer/2017-11-07-the-goals-dry-up-for-hitmen-ronaldo-suarez-griezmann/">
                                                                The goals dry up for hitmen Ronaldo, Suarez, Griezmann
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/rugby/2017-11-07-bok-coach-coetzee-singles-out-sexton-and-murray-as-major-threats/"
            title="Bok coach Coetzee singles out Sexton and Murray as major threats"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQH/xAAjEAACAQMDBAMAAAAAAAAAAAABAgMEBREGBxIAITFBCAkU/8QAFQEBAQAAAAAAAAAAAAAAAAAABAD/xAAeEQACAQMFAAAAAAAAAAAAAAABAhEAA7ESIUFRgf/aAAwDAQACEQMRAD8A2oj+MGntJ/uh29kexToqCgiEssckxbKOoByAQVbLY7g56q6b019eWu95rXb66J5pIikNVGryxIYIsvCWXIBXl4Bzyz76NbxWnQG1Pzm05ZbbAaW3x1UarDHIwBDBC2TnLdxnuTjpXYrBtBtbpyigoKFIUkudWJMMSX4MeHIk5bj6z46Ej3GaCearcqdJ3gDHndf/2Q==');background-position:29% 13%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/sFEe3XGLwqBLlxMqGOwrd3yVnxkVmPES6y7LR74_MkRG0tc5RbR7WCubzKH8SLQMB83Qu1DBRYMDsDQ_6qwlmRAE4b1wPms=s360' data-background-position='29% 13%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/rugby/2017-11-07-bok-coach-coetzee-singles-out-sexton-and-murray-as-major-threats/">
                                                                Bok coach Coetzee singles out Sexton and Murray as major threats
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/soccer/2017-11-07-itumeleng-khune-injury-a-blow-for-bafana/"
            title="Itumeleng Khune injury a blow for Bafana"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACYQAAIBAwIEBwAAAAAAAAAAAAECAwQFERIhACJBUQYTFBUxMkL/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBP/EACARAAIBAQkAAAAAAAAAAAAAAAECEQQAAxIhQVFhgeH/2gAMAwEAAhEDEQA/AIVxvtsobpR0ImmqrhLLIzrG3MFDqDJndVCr+cgau434Y+JbItL7RNFc5IZ6yGYkVQzy6zpYhfqMKoA3z1+OA9AVeZZDFD5kzYkcRKGYb7ZAzxY1vU08fqJHl0poUOxIC5zgdhnpwZarKXeFRnvM6z4LUGvIYMVnjq3/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/01S_QjftEE4XvxWnLVG_85dojRdcazZZ7-qqd8hHcYxtib0tVLyv4gyAHalumpyoz_IayvLuwjkYYQhuNVAnforCn3rHTLtc=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/soccer/2017-11-07-itumeleng-khune-injury-a-blow-for-bafana/">
                                                                Itumeleng Khune injury a blow for Bafana
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-life" rel="life">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/arts-and-entertainment/" >
                                                                    Arts & Entertainment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/books/" >
                                                                    Books
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/motoring/" >
                                                                    Motoring
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/gadgets-and-gear/" >
                                                                    Gadgets & Gear
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/life/motoring/2017-11-07-if-you-drive-a-cheap-new-car-it-may-be-considered-too-unsafe-for-the-us-and-eu/"
            title="If you drive a cheap new car, it may be considered too unsafe for the US and EU"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHhISHh4eHhUeHhIVHh4VEh4eHh4eHh4VHhIeHhUeEhUeHh4eFRIeHh4eHh4eHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcB/8QAIxAAAgEEAQMFAAAAAAAAAAAAAQIDBAURMSEABhIUIkGRof/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAXEQADAQAAAAAAAAAAAAAAAAABESEA/9oADAMBAAIRAxEAPwBbV2KKS4VDQ0MNTNVA+oiaoETDycMp9w5yy44/ddEP2UkNuohVQQxyROXVIahZzHiQuASmtnYzweqJc+0e2amsEsllpBLHykka+DKc/BXBHWWuy2u1M7W+jSBpmzKQSS+95POz99ERE8oNa3//2Q==');background-position:67% 75%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/TyesxJzBuCIhrQUylzXas-N18cmj8qbTRdvU4zm7F6VtCef5v8rSto2J1jk_y-Dl0jyq4e7VDcgaeKf0wVTFVYSQswYrajqe=s800' data-background-position='67% 75%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/life/motoring/2017-11-07-if-you-drive-a-cheap-new-car-it-may-be-considered-too-unsafe-for-the-us-and-eu/">
                                                            If you drive a cheap new car, it may be considered too unsafe for the US and EU
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>An AA report shows that of the 25 cars selling for R160‚000 or less‚ only two are considered to have acceptable safety</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/books/2017-11-07-bizos-still-strives-for-justice-as-he-did-in-his-friendship-with-madiba/"
            title="Bizos still strives for justice as he did in his friendship with Madiba"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQEEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eEh4eHh4eHhIeHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBgcA/8QAJhAAAQIFBAEFAQAAAAAAAAAAAQIDBAUGBxEACBIhIiMxQVGhFP/EABQBAQAAAAAAAAAAAAAAAAAAAAH/xAAYEQEAAwEAAAAAAAAAAAAAAAABAAIiIf/aAAwDAQACEQMRAD8AHaus9uMZZ+4lBSihIp+dx7RdU6pYDUJw8xgHsk4Ayno57OtXcBbOmagt2ioKYdfembZeZfZ80JVxSlaFjriR17ch2TqG2Lnt0GN4NnYRqokpadQ4pz0kFSipBzlWM/vWmfddF1RL93e3qTwdROtS8Slpz+YLJb5lbgKsH5wAM/Q00yNoKPGf/9k=');background-position:48% 27%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/18BDtx9BNaai2saO5pFnupsx8nN4cTPbsgPHd0zanSasxUTitZWK16v63sMpj6MHgZvl1lQc4vUguDyMI4pkilbIREbqoCHS=s360' data-background-position='48% 27%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/books/2017-11-07-bizos-still-strives-for-justice-as-he-did-in-his-friendship-with-madiba/">
                                                                Bizos still strives for justice as he did in his friendship with Madiba
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/motoring/2017-11-07-if-you-drive-a-cheap-new-car-it-may-be-considered-too-unsafe-for-the-us-and-eu/"
            title="If you drive a cheap new car, it may be considered too unsafe for the US and EU"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHhISHh4eHhUeHhIVHh4VEh4eHh4eHh4VHhIeHhUeEhUeHh4eFRIeHh4eHh4eHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcB/8QAIxAAAgEEAQMFAAAAAAAAAAAAAQIDBAURMSEABhIUIkGRof/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAXEQADAQAAAAAAAAAAAAAAAAABESEA/9oADAMBAAIRAxEAPwBbV2KKS4VDQ0MNTNVA+oiaoETDycMp9w5yy44/ddEP2UkNuohVQQxyROXVIahZzHiQuASmtnYzweqJc+0e2amsEsllpBLHykka+DKc/BXBHWWuy2u1M7W+jSBpmzKQSS+95POz99ERE8oNa3//2Q==');background-position:67% 75%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/TyesxJzBuCIhrQUylzXas-N18cmj8qbTRdvU4zm7F6VtCef5v8rSto2J1jk_y-Dl0jyq4e7VDcgaeKf0wVTFVYSQswYrajqe=s360' data-background-position='67% 75%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/motoring/2017-11-07-if-you-drive-a-cheap-new-car-it-may-be-considered-too-unsafe-for-the-us-and-eu/">
                                                                If you drive a cheap new car, it may be considered too unsafe for the US and EU
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/books/2017-11-07-sas-raconteur-racquet-man-aces-another-memoir/"
            title="SA’s raconteur racquet man aces another memoir"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBwgE/8QAIxAAAQQBBAIDAQAAAAAAAAAAAQIDBBEGAAUHMSFRExRyEv/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAHhEAAgAGAwAAAAAAAAAAAAAAAQIAAwYiMWEFERX/2gAMAwEAAhEDEQA/AJ24z2Yu8iFe6Rlx4jUdxxx1+IpaUhIvoiifQvT6wbNMLY4pkbdFhMRNyagyjGfTEDaFlSP6pJ8lKiU+RZsdE1Wt0eDG3TAvpT0Kejlwkt/IpINUR0R0dDciwvG2+Pw4iC8lSkmyJj3v96mTuSSt3vBB1iGnlLS8oKrdiP/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/Rqtn6dLRHAPWuNiEBNpP0HFquNS2SrYmL6_d9oSm2e-dydWaPf6AqXdE75Ue9hk-WqPCbpB13knHcN7PA9m-T46YG3cNulpJ3Q=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/books/2017-11-07-sas-raconteur-racquet-man-aces-another-memoir/">
                                                                SA’s raconteur racquet man aces another memoir
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

        </div>

    

</nav>
<script type="text/javascript" src="/base/static/Cosmos/base/UI/auth/auth.js"></script>
<script>

$(function(){

    $("#signin-block-login").click(function(){

        Cosmos.base.UI.auth.openAuthWindow(null, null, function(){

            window.location.reload();

        });

    });

});

</script>

    <div id="content" class="container-fluid ">
        

    

<div>
    <center id='div-gpt-ad-1377771185441-0' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-0')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-0');
                });
            }
        </script>
    </center>

    
    
</div>

    <div class="co-brand-logo"></div>

    <div id="article">

        

        






<div class="banner">
    <center id='div-gpt-ad-1377771185441-1' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-1')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-1');
                });
            }
        </script>
    </center>

    
    
</div>

<div class="container-fluid fixed-sidebar-wrapper">

    

        


        <div class="sticky-container social">

        <div
        class="social-links"
        data-social-title="Roads and bridges in Joburg are in a sorry state, says report"
        data-social-url="/bd/national/2017-11-07-roads-and-bridges-in-joburg-are-in-a-sorry-state-says-report/"
        data-social-synopsis="The State of Road Infrastructure Report states just 45% of the city’s roads are in ‘very good’ condition; and 707 of its 902 bridges are in a ‘poor’ or ‘very poor’ condition"
        data-social-image="//lh3.googleusercontent.com/7c7NOYpyrcLpWr8tkcv5Kz_XLBNaSYoeiCOoV8N4fMBZHBooytdSajy3Ub18TQZBb4FpU5cJ05BpeYcjvmEpyXyAaoqKrl4H"
    >

        

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a id="article-print" class="print" href="#"><i class="fa fa-print"></i></a>
            </div>

        

    </div>

    </div>

    

    <div class="article-content ">

        <div class="article-info-container">

            

                

        <div class="category">
            <div class="section ">
                <span class="bd">
                    <i class="fa fa-square" aria-hidden="true"></i>
                    <a href="/bd/national/"  rel="national"
                        target="_new">
                        National
                    </a>
                    
                </span>
            </div>
        </div>

    

                <h2 class="article-title article-title-secondary">
        
    </h2>
                <h1 class="article-title article-title-primary">
        
        <span>Roads and bridges in Joburg are in a sorry state, says report</span>
        
    </h1>
                <h3 class="article-title article-title-tertiary">
        
    </h3>

                

        

        

        

        <div class="article-pub-date ">
            07 November 2017 - 17:09
            
                <span id="authors" class="heading-author">Penwell Dlamini</span>
            
        </div>

    

            

            <div
        class="social-links"
        data-social-title="Roads and bridges in Joburg are in a sorry state, says report"
        data-social-url="/bd/national/2017-11-07-roads-and-bridges-in-joburg-are-in-a-sorry-state-says-report/"
        data-social-synopsis="The State of Road Infrastructure Report states just 45% of the city’s roads are in ‘very good’ condition; and 707 of its 902 bridges are in a ‘poor’ or ‘very poor’ condition"
        data-social-image="//lh3.googleusercontent.com/7c7NOYpyrcLpWr8tkcv5Kz_XLBNaSYoeiCOoV8N4fMBZHBooytdSajy3Ub18TQZBb4FpU5cJ05BpeYcjvmEpyXyAaoqKrl4H"
    >

        

        <div class="social-bar-container">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>

        </div>

        


        

        

    

        

        

            <div class="article-widgets">

        

            

                


    <div id="aa722de8-d425-648c-00bb-fe9b1fe26d70" rel="image" class="article-widget article-widget-image"><div class='wrap'>

    <div class="image-container">

        <a
            class="image"
            data-lightbox="article"
            href="//lh3.googleusercontent.com/7c7NOYpyrcLpWr8tkcv5Kz_XLBNaSYoeiCOoV8N4fMBZHBooytdSajy3Ub18TQZBb4FpU5cJ05BpeYcjvmEpyXyAaoqKrl4H=s1200"
            
            style="padding-top:66.6%;"
        >
            
                <img src="//lh3.googleusercontent.com/7c7NOYpyrcLpWr8tkcv5Kz_XLBNaSYoeiCOoV8N4fMBZHBooytdSajy3Ub18TQZBb4FpU5cJ05BpeYcjvmEpyXyAaoqKrl4H=s750" alt="Picture: ISTOCK">
            
        </a>

        
            <div class="image-text">

                

                

                
                    <span class="description">
                        Picture: ISTOCK
                    </span>
                

                

                

            </div>
        

    </div>

</div></div>



            

                


    <div id="430bc305ae872483d77fe6d705807c9e28d69396" rel="text" class="article-widget article-widget-text"><div class='wrap'>

    <div class="text">

        

            
                <p>The percentage of roads in "very good" condition in the City of Johannesburg has fallen from 52% in 2013 to 45% in 2017.</p>
<p>This was revealed by the city’s MMC for transport‚ Nonhlanhla Makhuba‚ during her presentation of the State of Road Infrastructure Report in Braamfontein on Tuesday. The report‚ based on the 2017 Roads Condition Index‚ which is compiled every three years, shows that "very good" roads make up only 5‚581km of the city’s more than 12‚000km of roads.</p>
<p>"Poor" and "very poor" surfaced roads have increased from 27% to 32% in the reporting period. About 23% (2‚285km) of surfaced roads require resurfacing. About 72% of the 1‚169km of gravel roads are in a poor or very poor condition too‚ and require reshaping and regravelling.</p>
<p>Makhuba said the city has a backlog of R7.1bn worth of resurfacing on tar roads to catch up with‚ as well as R4.7bn required in upgrades to gravel roads. About R2bn is needed to fix and provide pavements‚ while dams‚ catchments and stormwater drains had a funding backlog of R61.2bn.</p>
<p>Makhuba said almost 80% of the bridges in the city are in a poor or very poor condition; a total of 37 bridges have collapsed since 2013 during rainy seasons.</p>
<p>The report showed that of the 902 bridges in the city‚ 150 (16.63%) are in a very poor condition. A total of 557 bridges (61.75%) are in a poor condition, and 143 (15.85%) are in a fair condition. Just 30 (3.33%) of the bridges are in a good condition with only 22 (2.44%) being in a very good condition.</p>
<p>Makhuba said these figures show that 78.38% of the bridges of the city are in a poor or very poor condition, adding that the acceptable minimum number of bridges in very good and good condition should be 80%.</p>
<p>In total, the city needs R6.5bn just to deal with bridge infrastructure in the city.</p>
            

        

    </div>

</div></div>



            

        

    </div>

            

                <div
        class="social-links"
        data-social-title="Roads and bridges in Joburg are in a sorry state, says report"
        data-social-url="/bd/national/2017-11-07-roads-and-bridges-in-joburg-are-in-a-sorry-state-says-report/"
        data-social-synopsis="The State of Road Infrastructure Report states just 45% of the city’s roads are in ‘very good’ condition; and 707 of its 902 bridges are in a ‘poor’ or ‘very poor’ condition"
        data-social-image="//lh3.googleusercontent.com/7c7NOYpyrcLpWr8tkcv5Kz_XLBNaSYoeiCOoV8N4fMBZHBooytdSajy3Ub18TQZBb4FpU5cJ05BpeYcjvmEpyXyAaoqKrl4H"
    >

        

        <div class="social-bar-container">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>

                

    
        <div class="comment_container">
            <div id="disqus_thread">

            </div>


            <div id="comment_shield" class="premium-alert">
                <h3>Please sign in or register to comment.</h3>

                <a href="/u/sign-up/">
                    <button class="btn btn-default">REGISTER <i class="fa fa-lock"></i></button>
                </a>
                  <a id="comment-block-login">
                    <button class="btn btn-default">SIGN IN <i class="fa fa-user" style="font-size: 25px!important;"></i></button>
                </a>
            </div>


        </div>

    
    <script>
        /**
         * Disqus initialization.
         */
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//business-live.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);

            $("#comment-block-login").click(function() {
                Cosmos.base.UI.auth.openAuthWindow(null, null, function () {
                    window.location.reload();

                });
            });
        })();
        </script>

    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>



                <div class="mobile-bottom">
                    <div class="sidebar-second">
                        
                        
                        
                        
                        
                        
                        

<div class="sticky-column ">

    
        

    

    <a href="/buy/">
        <div class="premium-advert">
            <span class="premium-logo">B<span>L</span>Premium</span>

            <p>
                Need to stay informed?
            </p>
            Subscribe from R120 per month to get the best of Business Day,
            the Financial Mail, Business Times, RDM and more, along with
            perks such as exclusive Financial Times content.

        </div>
    </a>

    

    
        <center id='div-gpt-ad-1377771185441-5' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-5')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-5');
                });
            }
        </script>
    </center>

    
        
    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/national/2017-11-07-parliament-hears-of-former-ceo-matjilas-dubious-procurements-at-eskom/">
                            Parliament hears of former CEO Matjila’s dubious ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/national/2017-11-07-former-eskom-ceo-matona-could-have-solved-load-shedding--given-time/">
                            Former Eskom CEO Matona could have solved load ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/national/2017-11-07-roads-and-bridges-in-joburg-are-in-a-sorry-state-says-report/">
                            Roads and bridges in Joburg are in a sorry state, ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/bd/national/2017-11-07-instead-of-removing-my-book-we-are-printing-more-defiant-jacques-pauw-says/">
                            Instead of removing my book, we are printing ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    

    
    <div class="investors">
        <div class="logo">
            <a href="/investing/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Published by Tiso Blackstar and distributed 
                with the Financial Mail on the last Thursday
                of every month except December and January.
            </p>
        </div>
</div>

    
</div>
                    </div>
                </div>

            

        

    </div>

    

        <aside class="sidebar-second desktop companies">
            
            
            
            
            

<div class="sticky-column ">

    
        

    

    <a href="/buy/">
        <div class="premium-advert">
            <span class="premium-logo">B<span>L</span>Premium</span>

            <p>
                Need to stay informed?
            </p>
            Subscribe from R120 per month to get the best of Business Day,
            the Financial Mail, Business Times, RDM and more, along with
            perks such as exclusive Financial Times content.

        </div>
    </a>

    
        <center id='div-gpt-ad-1377771185441-2' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-2')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-2');
                });
            }
        </script>
    </center>

    
        
    

    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/national/2017-11-07-parliament-hears-of-former-ceo-matjilas-dubious-procurements-at-eskom/">
                            Parliament hears of former CEO Matjila’s dubious ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/national/2017-11-07-former-eskom-ceo-matona-could-have-solved-load-shedding--given-time/">
                            Former Eskom CEO Matona could have solved load ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/national/2017-11-07-roads-and-bridges-in-joburg-are-in-a-sorry-state-says-report/">
                            Roads and bridges in Joburg are in a sorry state, ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/bd/national/2017-11-07-instead-of-removing-my-book-we-are-printing-more-defiant-jacques-pauw-says/">
                            Instead of removing my book, we are printing ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    
        <center id='div-gpt-ad-1377771185441-3' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-3')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-3');
                });
            }
        </script>
    </center>

    
        
    

    
    <div class="investors">
        <div class="logo">
            <a href="/investing/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Published by Tiso Blackstar and distributed 
                with the Financial Mail on the last Thursday
                of every month except December and January.
            </p>
        </div>
</div>

    
</div>
        </aside>

    

    <div class="row">
        <div class="article-da">
            <center id='div-gpt-ad-1377771185441-4' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-4')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-4');
                });
            }
        </script>
    </center>

    
            
        </div>
    </div>

</div>

    

    </div>


    </div>

    
<footer>

    <div class="container-fluid">

        <div class="wrap">

            

            <div class="row">

                <div class="col-sm-6 col-xs-12 mobile-hide">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/politics/"  >
                                        Politics
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/national/"  >
                                        National
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/world/"  >
                                        World
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/europe/" >
                                                    Europe
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/sport/"  >
                                        Sport
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                </div>


                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/companies/"  >
                                        Companies
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            
                        </div>

                    </div>

                </div>

                <div class="col-sm-6 col-xs-12">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12 mobile-hide">

                            <div class="section">

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/markets/"  >
                                        Markets
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/business-and-economy/"  >
                                        Business
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/economy/"  >
                                        Economy
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/opinion/"  >
                                        Opinion
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>


                            <div class="section">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/business-day-about-us/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-faqs/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>

                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>

                            </div>

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">
                            
                            <div class="section mobile-show">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/business-day-about-us/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-faqs/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>

                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>
                            </div>
                            <div class="logos">

                                <a
                                    href="https://www.businesslive.co.za/bd/"
                                    data-background-image="/custom/static/App/UI/logos/business-day.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/fm/"
                                    data-background-image="/custom/static/App/UI/logos/financial-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/rdm/"
                                    data-background-image="/custom/static/App/UI/logos/rand-daily-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/bt/"
                                    data-background-image="/custom/static/App/UI/logos/business-times.logo.png"
                                ></a>

                                <a
                                    href="http://wantedonline.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/wanted.logo.png"
                                ></a>

                            </div>

                            <div class="times-group">

                                <a
                                    href="http://www.timesmedia.co.za"
                                    data-background-image="/custom/static/App/UI/logos/tiso-blackstar-group.logo.png"
                                ></a>

                                <p>
                                    <strong>&copy; 2017 tiso blackstar group. All rights reserved.</strong>
                                </p>

                                <p>
                                    Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy.
                                </p>

                            </div>

                        </div>

                    </div>

                </div>

            </div>

        </div>

    </div>

    <div class="bar">

        <span class="copyright">
            &copy; BusinessLIVE MMXVII
        </span>

        <div class="social">

            <a target="_blank" href="https://www.facebook.com/BusinessLIVESA">
                <i class="fa fa-facebook"></i>
            </a>

            <a target="_blank" href="https://twitter.com/BusinessLiveSA">
                <i class="fa fa-twitter"></i>
            </a>

        </div>

    </div>

</footer>

    

        <!-- Start of chartbeat code -->
        <script type='text/javascript'>
            var _sf_async_config={};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 54086;
            _sf_async_config.domain = 'businesslive.co.za';
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = 'bd-national';
            _sf_async_config.authors = 'Penwell Dlamini';
            /** CONFIGURATION END **/
            (function(){
              function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
              }
              var oldonload = window.onload;
              window.onload = (typeof window.onload != 'function') ?
                 loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
        <!-- End of chartbeat code -->
        <!-- BusinessLive BlueKai & MarketWise Tag -->
        <script>
        window.bk_async=function(){bk_allow_multiple_calls=true;bk_use_multiple_iframes=true;BKTAG.doTag(49075,1);BKTAG.doTag(51522,1)};(function(){var scripts=document.getElementsByTagName("script")[0];var s=document.createElement("script");s.async=true;s.src="https://tags.bkrtx.com/js/bk-coretag.js";scripts.parentNode.insertBefore(s,scripts)})();(function(){var iframe=document.createElement("iframe");iframe.id="__nframe____n_";(iframe.frameElement||iframe).style.cssText="width: 0; height: 0; border: 0";iframe.src="https://nero.live/tags/nero-tags-v2.html";iframe.onload=function(){n_msg(null)};document.body.appendChild(iframe)})();var n_target="https://nero.live";var bkOriginSuffix="tags.bluekai.com";function n_msg(pos){var msg={pos:pos==null?null:{lat:pos.coords.latitude,lon:pos.coords.longitude,acc:pos.coords.accuracy},page:window.location.href,msg_type:"POS"};var n_receiver=document.getElementById("__nframe____n_").contentWindow;n_receiver.postMessage(msg,n_target)}function receiveMessage(event){var origin=event.origin||event.originalEvent.origin;if(origin.substr(-bkOriginSuffix.length)===bkOriginSuffix){var msg={bk_uuid:event.data,msg_type:"BK"};var n_receiver=document.getElementById("__nframe____n_").contentWindow;n_receiver.postMessage(msg,n_target)}}window.addEventListener("message",receiveMessage,false);
        </script>
        <!-- End BlueKai & MarketWise Tag -->

    



        

    </body>
</html>