


<!DOCTYPE html>

<html lang="en">
    <head>

        






<title>Bram Fischer's ideals have lost relevance in SA, warns Mogoeng</title>









<meta name="referrer" content="always">







<meta http-equiv="content-type" content="text/html; charset=utf-8" />







<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<meta name="keywords" content="bram fischer lecture,chief justice mogoeng mogoeng" />
<meta name="description" content="Rivonia trial advocate was also concerned about landlessness of indigenous people and exclusivity of meaningful economic participation, Chief Justice says." />
<meta name="news_keywords" content="bram fischer lecture,chief justice mogoeng mogoeng"/>
<meta name="robots" content="index, follow" />

<meta itemprop="description" name="Rivonia trial advocate was also concerned about landlessness of indigenous people and exclusivity of meaningful economic participation, Chief Justice says."/>
<link itemprop="url" rel="canonical" href="https://www.businesslive.co.za/bd/national/2017-09-28-bram-fischers-ideals-have-lost-relevance-in-sa-warns-mogoeng/"/>







<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />







<link rel="icon" type="image/png" href="/static/images/icons/favicon/favicon.32x32.png" sizes="32x32" />







<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.57x57.png" sizes="57x57" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.180x180.png" sizes="180x180" />







<meta property="og:url" content="https://www.businesslive.co.za/bd/national/2017-09-28-bram-fischers-ideals-have-lost-relevance-in-sa-warns-mogoeng/" />
<meta property="og:title" content="Bram Fischer&#39;s ideals have lost relevance in SA, warns Mogoeng" />
<meta property="og:description" content="Rivonia trial advocate was also concerned about landlessness of indigenous people and exclusivity of meaningful economic participation, Chief Justice says." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="" />
<meta property="og:image" content="//lh3.googleusercontent.com/XdWq76yV_dJU2QvI6k9BQ2xzwPKGKHeOJeoNbmRVw2vet8Dgeq8le6eA7VjpVV-ReBta5podP7dHOf9MSi2gggvGfzt76Bmk=s1000" />
<meta property="og:locale" content="en_US" />





<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" value="@BDliveSA"/>
<meta name="twitter:creator" content="@BDliveSA"/>
<meta name="twitter:title" content="Bram Fischer&#39;s ideals have lost relevance in SA, warns Mogoeng" />
<meta name="twitter:description" content="Rivonia trial advocate was also concerned about landlessness of indigenous people and exclusivity of meaningful economic participation, Chief Justice says." />
<meta name="twitter:image:src" content="http://lh3.googleusercontent.com/XdWq76yV_dJU2QvI6k9BQ2xzwPKGKHeOJeoNbmRVw2vet8Dgeq8le6eA7VjpVV-ReBta5podP7dHOf9MSi2gggvGfzt76Bmk=s1000">





<meta name="article:publisher" value="http://www.businesslive.co.za/"/>






    



        

        

        

<script type="text/javascript">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</script>

<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="//content.jwplatform.com/libraries/cTArQIZ7.js"></script>
<script type="text/javascript">jwplayer.key="tQttKw0BWJpg6OZUjxqlF+tCa44yBh12G8oPlw==";</script>
<script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
    (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript" src="/build/bundles/base/global.min.js?v=b7f7b57398"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/global.min.css?v=b7f7b57398" />



        

    

    <script type="text/javascript">
        var BUSINESS_LIVE = {
            publication : {"style": {"nav": {"classes": "nav-light"}}, "name": "Business Day", "show": true, "url_key": "bd", "use_primary_nav": false, "primary": false, "routed": true, "link": null, "sections": [{"url_key": "markets", "sections": [{"link": "/markets-data/", "name": "Markets Data"}], "id": "markets", "name": "Markets"}, {"url_key": "opinion", "sections": [{"url_key": "columnists", "id": "columnists", "name": "Columnists"}, {"url_key": "editorials", "id": "editorials", "name": "Editorials"}, {"url_key": "letters", "id": "letters", "name": "Letters"}], "id": "opinion", "name": "Opinion"}, {"url_key": "national", "sections": [{"url_key": "education", "id": "education", "name": "Education"}, {"url_key": "health", "id": "health", "name": "Health"}, {"url_key": "labour", "id": "labour", "name": "Labour"}, {"url_key": "media", "id": "media", "name": "Media"}, {"url_key": "science-and-environment", "id": "science-and-environment", "name": "Science & Environment"}], "id": "national", "name": "National"}, {"url_key": "politics", "id": "politics", "name": "Politics"}, {"url_key": "companies", "sections": [{"url_key": "energy", "id": "energy", "name": "Energy"}, {"url_key": "financial-services", "id": "financial-services", "name": "Financial Services"}, {"url_key": "healthcare", "id": "healthcare", "name": "Healthcare"}, {"url_key": "industrials", "id": "industrials", "name": "Industrials"}, {"url_key": "innovation", "id": "innovation", "name": "Innovation"}, {"url_key": "investors-monthly", "id": "investors-monthly", "name": "Investors Monthly"}, {"url_key": "land-and-agriculture", "id": "land-and-agriculture", "name": "Land & Agriculture"}, {"url_key": "management", "id": "management", "name": "Management"}, {"url_key": "mining", "id": "mining", "name": "Mining"}, {"url_key": "property", "id": "property", "name": "Property"}, {"url_key": "retail-and-consumer", "id": "retail-and-consumer", "name": "Retail & Consumer"}, {"url_key": "telecoms-and-technology", "id": "telecoms-and-technology", "name": "Telecoms & Technology"}, {"url_key": "trade-and-industry", "id": "trade-and-industry", "name": "Trade & Industry"}, {"url_key": "transport-and-tourism", "id": "transport-and-tourism", "name": "Transport & Tourism"}, {"link": "/markets-data/", "name": "Markets Data"}], "id": "companies", "name": "Companies"}, {"url_key": "economy", "id": "economy", "name": "Economy"}, {"url_key": "business-and-economy", "id": "business-and-economy", "name": "Business"}, {"url_key": "world", "sections": [{"url_key": "africa", "id": "africa", "name": "Africa"}, {"url_key": "americas", "id": "americas", "name": "Americas"}, {"url_key": "asia", "id": "asia", "name": "Asia"}, {"url_key": "europe", "id": "europe", "name": "Europe"}, {"url_key": "middle-east", "id": "middle-east", "name": "Middle East"}], "id": "world", "name": "World"}, {"url_key": "sport", "sections": [{"url_key": "cricket", "id": "cricket", "name": "Cricket"}, {"url_key": "other-sport", "id": "other-sport", "name": "Other Sport"}, {"url_key": "rugby", "id": "rugby", "name": "Rugby"}, {"url_key": "soccer", "id": "soccer", "name": "Soccer"}], "id": "sport", "name": "Sport"}, {"url_key": "life", "sections": [{"url_key": "arts-and-entertainment", "id": "arts-and-entertainment", "name": "Arts & Entertainment"}, {"url_key": "books", "id": "books", "name": "Books"}, {"url_key": "motoring", "id": "motoring", "name": "Motoring"}, {"url_key": "gadgets-and-gear", "id": "gadgets-and-gear", "name": "Gadgets & Gear"}], "id": "life", "name": "Life"}, {"link": "/video/", "name": "Video"}], "id": "bd"}
        };
    </script>

    <script type="text/javascript" src="//quotespeed.morningstar.com/apis/common/apimanager.js"></script>

    <script type="text/javascript" src="/build/bundles/custom/global.min.js?v=b7f7b57398"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.min.css?v=b7f7b57398" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.bd.min.css?v=b7f7b57398" />

<meta name="google-site-verification" content="1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI" />

    <script src="/lib/fin-tools/widget.js?v=6"></script>
    <link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel="stylesheet" type="text/css" />

    <script src="https://www.google.com/recaptcha/api.js"></script>

    
        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<!-- Cxense script begin -->
    <script>
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    </script>
    <script type="text/javascript">
        (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>
    <script>
        

        cX.callQueue.push(['setSiteId', '1136225198662728309']);
        cX.callQueue.push(['sendPageViewEvent']);
    </script>
    <script type="text/javascript" async src="//code3.adtlgc.com/js/timesme_init.js"></script>
<!-- Cxense script end -->

<script>

    

    
        
        

        
            
        

    

    
    
    
    

    
    
    

    

    
        
    

    
    
    
    

    
    
    
    

    
    
    
    
    

    // GPT slots
    var gptAdSlots = [];

    cX.callQueue.push(['invoke', function() {
        cX.getUserSegmentIds({persistedQueryId:'29c95053ad8ca93422b3a0cd7193bda411c68f58'});
    }]);

    function getCookie(key) {
        var keyValue = document.cookie.match('(^|;) ?' + key + '=([^;]*)(;|$)');
        return keyValue ? keyValue[2] : null;
    }

    function parseCxSegmentCookie(persistedQueryId) {
        var segmentCookie = getCookie("_cX_segmentInfo");
        var segments = [];
        if(segmentCookie !== null) {
            var persistedIds = segmentCookie.split('/');
            for(var i=0; i<persistedIds.length; i++) {
                var tokens = persistedIds[i].split('_');
                if(tokens[0] === persistedQueryId && tokens.length === 3) {
                    segments = tokens[2].split('.');
                }
            }
        }
        return segments;
    }

    googletag.cmd.push(function(){

        
        
        
        


        
        
        
        


        
        
        
        

            var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();

            
                var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();
            

            var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/national/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/national/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");

            
                gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/national/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");
            

            gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/national/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/national/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/national/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");

        


        
        
        
        

        
            googletag.pubads().setTargeting("type", "free");
        

        googletag.pubads().setTargeting("CxSegments", parseCxSegmentCookie('29c95053ad8ca93422b3a0cd7193bda411c68f58'));
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

    });

</script>
        
<!-- GoogleAnalytics  -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79174547-3', 'auto');
  ga('send', 'pageview');

</script>

<!-- ChartBeat  -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    



    

<!-- file contains references to relative image files - must be kept out of bundle -->
<link rel="stylesheet" type="text/css" media="screen" href="/static/symlinks/lightbox2/dist/css/lightbox.min.css" />


<script type="text/javascript" src="/build/bundles/base/article.min.js?v=b7f7b57398"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/article.min.css?v=b7f7b57398" />

    <script type="text/javascript" src="/build/bundles/custom/article.min.js?v=b7f7b57398"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.min.css?v=b7f7b57398" />

    <link rel="stylesheet" type="text/css" href="/custom/static/App/UI/article/article.print.css?v=2" media="print" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.bd.min.css?v=b7f7b57398" />

    <meta name="cXenseParse:tmd-section" content="national"/>
    <meta name="cXenseParse:tmd-content_type" content="free"/>



    </head>
    <body class="bd">

        

    
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- EM  -->
<script type="text/javascript">
    (function(){
        var em = document.createElement("script");
        em.type = "text/javascript";
        em.onload = function() {
            COSMOS.trackingMappings = COSMOS.trackingMappings || {}
            if(window._em !== undefined){
                COSMOS.trackingMappings.em = _em;
            }
        }
        em.async = false;
        em.src = ("https:" == document.location.protocol ? "https://za-ssl" : "http://za-cdn") + ".effectivemeasure.net/em.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute;left:-5px;" />
</noscript>
    

    










<nav class="nav-light nav-publication-bd">

    <div class="back">

        <a href="/">Business Live</a>

    </div>

    <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

                <a href="http://www.businesslive.co.za/wsj/" class="wsj-logo" title="Wall Street Journal"></a>

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

    <div class="logo">

        

        

        <a href="/bd/">Business Live</a>

    </div>

    <div class="nav-buttons">

        <div class="icon-links">

            <ul>
                <li class="indicators">
                    <a title="Quick show indicators" href="/markets-data/">
                        <i class="fa fa-bar-chart"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://www.facebook.com/businessdaylive">
                        <i class="fa fa-facebook"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://twitter.com/BDliveSA">
                        <i class="fa fa-twitter"></i>
                    </a>
                </li>
                <li class="search" id="nav-search">
                    <a>
                        <i class="fa fa-search"></i>
                    </a>
                </li>
            </ul>

        </div>

        <div class="user-buttons">

            <span class="button-wrap">

                

                    <a id="signin-block-login" class="corner-button sign-in">
                        Sign In
                    </a>

                

                

                    <a href="/u/sign-up/" class="corner-button subscribe">
                        Register
                    </a>

                

            </span>

        </div>

        <a class="hamburger">
            <i class="fa fa-bars"></i>
        </a>

    </div>

    <div class="nav-wrap">

        <div class="user-buttons">

            

                <a href="/u/sign-in/" class="corner-button sign-in secondary">
                    Sign In
                </a>

                <a href="/u/sign-up/" class="corner-button subscribe">
                    Register
                </a>

            

        </div>


        <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

                <a href="http://www.businesslive.co.za/wsj/" class="wsj-logo" title="Wall Street Journal"></a>

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

        <div class="sections-wrap">

            <ul class="sections">

                

                    

                        <li>
                            

                                

                                <a href="/bd/markets/"  rel="markets">
                                    Markets
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/opinion/"  rel="opinion">
                                    Opinion
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/national/"  class="selected"  rel="national">
                                    National
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/politics/"  rel="politics">
                                    Politics
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/companies/"  rel="companies">
                                    Companies
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/economy/"  rel="economy">
                                    Economy
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/business-and-economy/"  rel="business-and-economy">
                                    Business
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/world/"  rel="world">
                                    World
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/europe/" >
                                                    Europe
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/sport/"  rel="sport">
                                    Sport
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/life/"  rel="life">
                                    Life
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/arts-and-entertainment/" >
                                                    Arts & Entertainment
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/books/" >
                                                    Books
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/motoring/" >
                                                    Motoring
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/gadgets-and-gear/" >
                                                    Gadgets & Gear
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/video/"
                                    
                                    
                                >
                                    Video
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

            </ul>

        </div>

    </div>

    

        <div class="flyovers">

            

                
                

                

                    <div class="flyover flyover-markets" rel="markets">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/markets-data/"
                                                                    
                                                                    
                                                                >
                                                                    Markets Data
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/markets/2017-09-28-market-data-september-28-2019/"
            title="Market data - September 28 2019"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/_lBYtEi3MGriHgoaJDRo27uODdSuqli9J9qwjKHGBBmk5dXWH8c0PL1ouE_QUOyzX1OYvbthlZTXPX4yfoYjdDYb9_PnE22mVA=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/markets/2017-09-28-market-data-september-28-2019/">
                                                            Market data - September 28 2019
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Market data including bonds, unit trusts and fuel prices</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2017-09-28-rands-slide-good-for-jse-miners-but-bad-for-banks/"
            title="Rand’s slide good for JSE miners, but bad for banks"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/M4Hg8-yOHdMj6dowXwW_6K2Dqx3tGCcUR-BG4Pas8u0UYiYEWiBhQcpyinnNwTaTv2a-ODxtXuUaZnqcbf4wGTb5KNNX4-pb=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2017-09-28-rands-slide-good-for-jse-miners-but-bad-for-banks/">
                                                                Rand’s slide good for JSE miners, but bad for banks
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">17 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2017-09-28-rand-pares-losses-after-some-exaggerated-moves/"
            title="Rand pares losses after some exaggerated moves"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/dVCx1or0urB-01yQgXRMm29AvKYBe_1TVg3W8a3xipVulqJus0WiA8Kc18KZd6UDeXfyOpzzKMROFdi-tVIfBazS0tp9Pexf=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2017-09-28-rand-pares-losses-after-some-exaggerated-moves/">
                                                                Rand pares losses after some exaggerated moves
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2017-09-28-rand-extends-losses-as-rampant-dollar-marches-higher/"
            title="Rand extends losses as ‘rampant’ dollar marches higher"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/Phxd4L3viM0Srm3KgfPE0eMXARZs6ibl_VCrC6op2vYsEOcjC88Ld1Q5KIDVyfYFD31Ggtdx3HteGN-so24jy-t3T5mN4TSP2w=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2017-09-28-rand-extends-losses-as-rampant-dollar-marches-higher/">
                                                                Rand extends losses as ‘rampant’ dollar marches higher
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">14 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-opinion" rel="opinion">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/columnists/" >
                                                                    Columnists
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/editorials/" >
                                                                    Editorials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/letters/" >
                                                                    Letters
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/opinion/2017-09-28-what-the-south-african-kpmg-saga-says-about-shareholder-activism/"
            title="What the South African KPMG saga says about shareholder activism"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhIeHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4VHh4SHh4VHh4SHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgT/xAAoEAABAwIEBAcAAAAAAAAAAAACAQMEBREHEyFBABIxQgYIFzJRYXH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFAv/EABoRAQABBQAAAAAAAAAAAAAAAAIBAAMFMVH/2gAMAwEAAhEDEQA/AGd/xHSqLg3XZMJM5+jxhW1rNmZ+xELu1XVE6W4lMGsTZLuNVTg16oypMeWbZtPyjREZLl5bW7RVRRPi67bgfmCeeoeIkNmlOuRW3GxUxAlsSonXX94ypLk+j5yc4s48wCLdR5Q0X616cH38gg4iT2qBOq//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/EB8Ge725N78FZqznPJQpezfY1I7_RsI2VzIJMSFYAN0TiQH9MxlDhG5W74NcAZcVo_bJ5grN4Sn_YfNXsS-iXbg75__IO_8M=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/opinion/2017-09-28-what-the-south-african-kpmg-saga-says-about-shareholder-activism/">
                                                            What the South African KPMG saga says about shareholder activism
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Shareholder activism is on the rise and private-sector shareholders could start to help the public sector fight corruption, write Sean Gossel and Timothy London</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/2017-09-28-firms-bear-brunt-but-jacob-zuma-escapes-public-quest-for-justice/"
            title="Firms bear brunt, but Jacob Zuma escapes public quest for justice"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkFEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAEBwD/xAAoEAABAwEFCAMAAAAAAAAAAAABAgMEIQAFBhETBzE1YXN0s7QIEjP/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EABkRAAMAAwAAAAAAAAAAAAAAAAECMQASIf/aAAwDAQACEQMRAD8AkGHpciHMwglhtLjUlKmky1w06aZagcgFV5VpvoDW2lXgGr0x1dstMyPIajKbKGdNSVsHJRP2GQ0yCgjeTmLGwh+nxx68L2jY20/i2zTtLv8AEbSndiMZ4oMuf//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/6HPW20z_ymkknYhPZbM4ohiScg3YY-k-u89mxL5PL0f38PfRZBp5j96Ela4WbSgiZkqOT7JNRcJgC_h1N9KPBpYkS2JhjzE=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/2017-09-28-firms-bear-brunt-but-jacob-zuma-escapes-public-quest-for-justice/">
                                                                Firms bear brunt, but Jacob Zuma escapes public quest for justice
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">18 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/columnists/2017-09-28-hilary-joffe-stale-stagnant-and-stolen--sas-new-global-identity/"
            title="HILARY JOFFE: Stale, stagnant and stolen … SA’s new global identity"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/z12kcdOcUBiytIGWGTR0Fyl4VCjuHBbPVZEMfVqT2hD1NcARDelb-zD6iO2wy3HpjpMKK1BLAS6Xv5lBSKY36wdRrNMDHry1=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/columnists/2017-09-28-hilary-joffe-stale-stagnant-and-stolen--sas-new-global-identity/">
                                                                HILARY JOFFE: Stale, stagnant and stolen … SA’s new global identity
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">18 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/editorials/2017-09-27-editorial-mbalula-needs-full-time-chiefs/"
            title="EDITORIAL: Mbalula needs full-time chiefs"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/KySs6HJgr6OMs7G0XObP8ZL2mz8ReeOBJ5IcfCeLhAVxjF3NDyyD0UEuXCSnHJXFGi-zaYA-QK8DTazx4rWtFK-sJvAXdvY=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/editorials/2017-09-27-editorial-mbalula-needs-full-time-chiefs/">
                                                                EDITORIAL: Mbalula needs full-time chiefs
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-national" rel="national">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/education/" >
                                                                    Education
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/health/" >
                                                                    Health
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/labour/" >
                                                                    Labour
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/media/" >
                                                                    Media
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/science-and-environment/" >
                                                                    Science & Environment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/national/2017-09-28-bram-fischers-ideals-have-lost-relevance-in-sa-warns-mogoeng/"
            title="Bram Fischer's ideals have lost relevance in SA, warns Mogoeng"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/XdWq76yV_dJU2QvI6k9BQ2xzwPKGKHeOJeoNbmRVw2vet8Dgeq8le6eA7VjpVV-ReBta5podP7dHOf9MSi2gggvGfzt76Bmk=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/national/2017-09-28-bram-fischers-ideals-have-lost-relevance-in-sa-warns-mogoeng/">
                                                            Bram Fischer's ideals have lost relevance in SA, warns Mogoeng
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Rivonia trial advocate was also concerned about landlessness of indigenous people and exclusivity of meaningful economic participation, Chief Justice says.</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2017-09-28-no-show-by-eff-paralyses-joburg-city-council/"
            title="No-show by EFF paralyses Joburg city council"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/_eJuWIZz9svQiiUxGGDUFLIMZb2cIucLjxKWVv27SgiW3116Hr_FKN2Yxc00sjB9OOedgoAL5YfStgoQuDAlEpdLoE2Nb25C=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2017-09-28-no-show-by-eff-paralyses-joburg-city-council/">
                                                                No-show by EFF paralyses Joburg city council
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">19 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2017-09-28-eff-votes-with-da-joburg-mayor-to-pass-institutional-review/"
            title="EFF votes with DA Joburg mayor to pass institutional review"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/8qEkl9SxDI4r_zkDODsm5wydai4WQrrNrhoWvPOnvmm5DEG4JT84AmV_pVrnnqAhayuihm2TCLmflq2YxzsyTMObEH4FCHrWww=s360' data-background-position='50% 24%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2017-09-28-eff-votes-with-da-joburg-mayor-to-pass-institutional-review/">
                                                                EFF votes with DA Joburg mayor to pass institutional review
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2017-09-27-minister-asked-suspended-dg-to-help-her-son-settle-a-legal-dispute-of-nearly-r1m/"
            title="Minister asked suspended DG to help her son settle a legal dispute of nearly R1m"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SFR4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGB//EACYQAAICAgAEBgMAAAAAAAAAAAECAwQFEQAHIYEGEjFBUXEJEyP/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHBEAAQMFAAAAAAAAAAAAAAAAAgMRYQABEzHw/9oADAMBAAIRAxEAPwBNzcz7YjwXjK1DJtRexL/R4LfknZFB6DW21v1IHsBvhFy4v5SfkpjnzFiK1aaszzWZHH7ZHLEKWAPuoXfT14hfioLY/LzIthEmWrS1ArjYjAhRtDu7H568PcITV5+YK5CfLLbkmgl+DGutLruT98FcrKQ1LJMMM9uv/9k=');background-position:46% 36%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/FmqDaPRw_JP4mYFYXY2AYqe3a_QAp2ngb7egnWSXjSi-xLLMcmt5HCz13eJoia5MM3irGKmwbrXMF2YUWb2xu2tFo18wo0k=s360' data-background-position='46% 36%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2017-09-27-minister-asked-suspended-dg-to-help-her-son-settle-a-legal-dispute-of-nearly-r1m/">
                                                                Minister asked suspended DG to help her son settle a legal dispute of nearly R1m
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-politics" rel="politics">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/politics/2017-09-28-anc-in-kwazulu-natal-will-appeal-against-ruling-on-elective-conference/"
            title="ANC in KwaZulu-Natal will appeal against ruling on elective conference"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAlEAACAQQBAwQDAAAAAAAAAAABAgQDBQYRIQAiMRITFEEHCAn/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EAB0RAAEDBQEAAAAAAAAAAAAAAAECAxEAMUFhkSH/2gAMAwEAAhEDEQA/AB+ZWWdjmc/HeTcLkZf47TdOmu+4kqEYcnevSRyAPHVfzi4ZBYP54SrtYLnVk04GJILhDloGIpgIrNTI0e3zpidjfPHQ01Hq/sRLkVWL1Vyr0Kx+lDKAOmO2KsnCcxgyB7sZ8MqK1NuQQY52D0WG0uNkL9mJ3yrSsiAMWr//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/IF6-5GYVW1Ore72_gC6VsRcsDCJ6gcD82YEub3BcIQKutZNYzfepmPForEJ7GQ_LaHkOxG-HNOdLX6-IXiCgugFOJjawtmyL=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/politics/2017-09-28-anc-in-kwazulu-natal-will-appeal-against-ruling-on-elective-conference/">
                                                            ANC in KwaZulu-Natal will appeal against ruling on elective conference
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The ‘rebel’ grouping that succeeded in having the leadership election overturned plans to oppose the appeal application</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2017-09-27-zumas-succession-plan-enigma-of-a-pact-by-two-divorcees/"
            title="Zuma's succession plan: enigma of a pact by two divorcees"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIABcAEAMBIgACEQEDEQH/xAAXAAEAAwAAAAAAAAAAAAAAAAAGAAEH/8QAJhAAAQQBBAEDBQAAAAAAAAAAAQIDBBEhAAUGMVEHEhMiI0Fhgf/EABYBAQEBAAAAAAAAAAAAAAAAAAcFBP/EACcRAAECAggHAAAAAAAAAAAAAAECEQUhAAMEEhZBUXEHEzFCYZGx/9oADAMBAAIRAxEAPwBTymcxA46iBtkN6IZKz94N/GkgVgqH1fm/J0h9N5c4cZbjJdjfECr43VWVlN9Z8Gxo0/yHb+Q7eNn26BLMptoSG5Lym222gRm7XaiUkik32NKfQrkMSfHchvbexEdUtQJbjltLpTQSr2kYtOLwCUedRF2deK0ghwqT6b+HluQKbFWlGA7jzBnlTIeFMyXVbqZjrTEdIQ2FpQVLX7zSEnNJSnPX770en8p5NsctBa3F9ciXIMaGtLhBbPSbF1dXk3/NVqaQYxD6mp4dMntIA1YklvdDSERW0V/Ea+tjzLxIycJABY9C2Y+Sp//Z');background-position:59.9886169434% 42.9914703369%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/RtVol-Pn4iEQM260rqU9OKLW0-DO84l264mbKkYBRk2KbzNFP1LLcxy-UpnSrEj4av9YVs-a2jRA71ONCbcw-d3QRA9cvfcb=s360' data-background-position='59.9886169434% 42.9914703369%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2017-09-27-zumas-succession-plan-enigma-of-a-pact-by-two-divorcees/">
                                                                Zuma's succession plan: enigma of a pact by two divorcees
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2017-09-28-sacp-calls-for-support-at-polls/"
            title="SACP calls for support at polls"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIABUAEAMBIgACEQEDEQH/xAAZAAACAwEAAAAAAAAAAAAAAAAEBQECBgD/xAAkEAACAgEEAgEFAAAAAAAAAAABAgMRBAAFEjEhURMHFSNBkf/EABYBAQEBAAAAAAAAAAAAAAAAAAMEAf/EAB8RAAEDAwUAAAAAAAAAAAAAAAIAASERMaEDEhNBYf/aAAwDAQACEQMRAD8Aa4m8mOZcmV6lF8W+TlyIeyALNeT4vvvvWC+q277znb8su2zukeNE0k+OCxAoEl+Auhyq78deiNH5u6NOYWiMrQzSNKxZ1jchmBBC1Qsiwpoiz4NVqiT5WFlLNHi4+JluyAwSp+Yk2QrJxoghSa9n+mIgHUKrgBxpZ0FnO+LlbbhKsMjhsjGWSRL4hkLM1AglrQUSSRZqr0kk3TM+35uTG4izcX48g5CM5Mhk89MxqjRv9m/eo12tCZ9S6zMJuLW21wv/2Q==');background-position:47.9942932129% 100%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/sDmvLM63vhCgABZRDQq0ncrCtyWu74y7-M8iLGKwqwsDMSIK8wbj2_4on_Wq2KwNNDGtHesyrUQmL9v_aZ2qz-iRqfUfwV0Z=s360' data-background-position='47.9942932129% 100%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2017-09-28-sacp-calls-for-support-at-polls/">
                                                                SACP calls for support at polls
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">19 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2017-09-21-gayton-mckenzies-pa-withdraws-from-mandela-bay-ruling-coalition/"
            title="Gayton McKenzie’s PA withdraws from Mandela Bay ruling coalition"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/9SK7Nol8cO9PEbYU2ne5-BwOotXVjDha0LxOGOrJO_s2e_6_uYmp_CibIpgNNLTtC9WkdZRLKVoomh89Vm9JkyUcpUCp402M=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2017-09-21-gayton-mckenzies-pa-withdraws-from-mandela-bay-ruling-coalition/">
                                                                Gayton McKenzie’s PA withdraws from Mandela Bay ruling coalition
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-companies" rel="companies">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/energy/" >
                                                                    Energy
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/financial-services/" >
                                                                    Financial Services
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/healthcare/" >
                                                                    Healthcare
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/industrials/" >
                                                                    Industrials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/innovation/" >
                                                                    Innovation
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/investors-monthly/" >
                                                                    Investors Monthly
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/land-and-agriculture/" >
                                                                    Land & Agriculture
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/management/" >
                                                                    Management
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/mining/" >
                                                                    Mining
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/property/" >
                                                                    Property
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/retail-and-consumer/" >
                                                                    Retail & Consumer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                                    Telecoms & Technology
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/trade-and-industry/" >
                                                                    Trade & Industry
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/transport-and-tourism/" >
                                                                    Transport & Tourism
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/markets-data/"
                                                                    
                                                                    
                                                                >
                                                                    Markets Data
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/companies/2017-09-28-eu-demands-social-media-companies-tighten-illegal-content-policing/"
            title="EU demands social media companies tighten illegal content policing"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/qYk8nK6K9eazJLazSYgaAuUHbg8bWWb5EfpUxaJsDhNigaQGwBCa55vLW0VxjIehfVjpC89aB3ldmMQTwS2_7IqtgMjNR57c-A=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/companies/2017-09-28-eu-demands-social-media-companies-tighten-illegal-content-policing/">
                                                            EU demands social media companies tighten illegal content policing
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Companies including Facebook and Alphabet are under greater political and legal pressure to do more to address terrorist propaganda, hate speech and fake news</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/financial-services/2017-09-27-capitec-gives-shareholders-something-to-smile-about/"
            title="Capitec strategy pays off, bad loans plunge"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8GEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHhIeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQYC/8QAIxAAAgIABQQDAAAAAAAAAAAAAQIDBAAFBhESBxMhYQgxcf/EABUBAQEAAAAAAAAAAAAAAAAAAAIA/8QAGxEBAAEFAQAAAAAAAAAAAAAAAREAAgQSEwP/2gAMAwEAAhEDEQA/ACOl2r9MZP8AFmpk9ypm8loVYq8pi7UkYk3mZGVSwIYc9ifH1heM2tDo0bhsMmaUbLrNZaZYVYyGqpXj7Cg7+jviY09DAOm1yEQQ8InCoO2PAKWSf3GtKqq/GC7AFUxzXYJZFI35MJIdj5w8fH7ILE1e1+liJNf/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/iSIDaLvph3d0MLj0FzDpHeaFCYgzdMIzq-DydnmcpJW304uiD217gGnt5yf7166cfHu59cdjxYR6tapdUVkUHYrY-hHoAIk=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/financial-services/2017-09-27-capitec-gives-shareholders-something-to-smile-about/">
                                                                Capitec strategy pays off, bad loans plunge
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp updated-stamp">updated 18 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/financial-services/2017-09-22-kpmg-international-meeting-gordhan-and-jonas-lash-auditing-firm/"
            title="KPMG damage-control machine homes in on Gordhan and Jonas"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/jBQOr7lUKT2fkT2CW3bEHMy7TqMG74LIySvn5FCxiLFLSdCsqN9BHatlRTvUw7koRd5p7YDQ3GOQ8EkixvlyvA6sLAOlDiM=s360' data-background-position='48% 57%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/financial-services/2017-09-22-kpmg-international-meeting-gordhan-and-jonas-lash-auditing-firm/">
                                                                KPMG damage-control machine homes in on Gordhan and Jonas
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">6 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/transport-and-tourism/2017-09-28-saa-reduces-domestic-flights-and-those-into-africa-amid-mounting-debt/"
            title="SAA reduces domestic flights and those into Africa amid mounting debt"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/Cg7h2Ol0ujcNYItG-l_8CEdfi9AQ92-hmsBGChYX1Io6Db91yvp5iTz5iuCXp5Vz-LLkKuHYGD2Uawsx5LR_9ygL_aWzzqCr=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/transport-and-tourism/2017-09-28-saa-reduces-domestic-flights-and-those-into-africa-amid-mounting-debt/">
                                                                SAA reduces domestic flights and those into Africa amid mounting debt
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-economy" rel="economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/economy/2017-09-28-sa-loses-34000-jobs-in-the-quarter-ended-june/"
            title="Jobs crisis worsens at a swift rate"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4SHh4eHh4eHh4eHh4VFR4eHh4eHh4eHhIeHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBgcC/8QAKhAAAgAEBAILAAAAAAAAAAAAAQIDBAURAAYSIQcxCBMUFiIkMkFCUWH/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EABoRAAICAwAAAAAAAAAAAAAAAAEDAAIREiL/2gAMAwEAAhEDEQA/ACZnrPfTilEqdSqrdroxRTMprJk1uS7FkstgQd97X99sP1HyRS4eWJSWpdUnWl2lISyrjSNUPqwodTb5erf7vyxMcp0aRjdFWtxIyxIjtPvCYlz4lKm4I5G5a9/wWxjJ2bc0SvAV4q1yad5WS8szqhMIISigHTe2kW3vthnWtU4WZCtSOxP/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/XELY48_fhxlwLSXTLQjl3CSjboMxU8IKkW1-hXnw_GJE5v0ePMKKlUb738wOq9MGtIa6yQn2JGTMU1pk8nSA68GltigRHR67=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/economy/2017-09-28-sa-loses-34000-jobs-in-the-quarter-ended-june/">
                                                            Jobs crisis worsens at a swift rate
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Employment declines by 34,000 as weakened economy sheds jobs at a fast rate, says Stats SA</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2017-09-28-sa-loses-34000-jobs-in-the-quarter-ended-june/"
            title="SA loses 34,000 jobs in the quarter ended June"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4SHh4eHh4eHh4eHh4VFR4eHh4eHh4eHhIeHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBgcC/8QAKhAAAgAEBAILAAAAAAAAAAAAAQIDBAURAAYSIQcxCBMUFiIkMkFCUWH/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EABoRAAICAwAAAAAAAAAAAAAAAAEDAAIREiL/2gAMAwEAAhEDEQA/ACZnrPfTilEqdSqrdroxRTMprJk1uS7FkstgQd97X99sP1HyRS4eWJSWpdUnWl2lISyrjSNUPqwodTb5erf7vyxMcp0aRjdFWtxIyxIjtPvCYlz4lKm4I5G5a9/wWxjJ2bc0SvAV4q1yad5WS8szqhMIISigHTe2kW3vthnWtU4WZCtSOxP/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/XELY48_fhxlwLSXTLQjl3CSjboMxU8IKkW1-hXnw_GJE5v0ePMKKlUb738wOq9MGtIa6yQn2JGTMU1pk8nSA68GltigRHR67=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2017-09-28-sa-loses-34000-jobs-in-the-quarter-ended-june/">
                                                                SA loses 34,000 jobs in the quarter ended June
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">8 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2017-09-27-instability-and-crime-blamed-for-sas-slide-in-wef-competitiveness-index/"
            title="Instability and crime blamed for SA’s slide in WEF Competitiveness index"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIAh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAADBgf/xAAiEAACAQMEAgMAAAAAAAAAAAABAgMEBhEABRIhMWEHQZH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EAB4RAAEDBAMAAAAAAAAAAAAAAAIBBREAFiHwAwYV/9oADAMBAAIRAxEAPwB2u63r8pqWha0Xp6ZZ61YZpZUVgsfByxAPggLnP1ob7Dbb5ityNXJAfivZwwyDj2O9R2/rn+eq/eKiG6dzmkiUcFQAKoBUZ6A9n9Og2ZcPzZR3BSPbu5ToXmIbJzyHDGDnyMAdetSi3c1tIvoJNPi/iPd1Qm6Zxua//9k=');background-position:36% 9%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/ZRtQB8pon4wDFXY3mU4P2OiXWURJXEUz-AO63u3wOUNJmBKRkBR35O5vnzGFnAj7GeSUtIikYelT0WpREJArh_hLKP2QttNsiw=s360' data-background-position='36% 9%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2017-09-27-instability-and-crime-blamed-for-sas-slide-in-wef-competitiveness-index/">
                                                                Instability and crime blamed for SA’s slide in WEF Competitiveness index
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2017-09-27-sas-credit-rating-is-well-placed-at-the-lowest-investment-grade/"
            title="SA’s credit rating is well placed at the lowest investment grade"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/oaYCaLzXRLspltereYAdd_IGfF_W9tThzpn1XQXbqA1dpHKTPlUn9fkpIiP505r77fivZtpoIHdLRSvZqnsr-3unzWxHYrVShg=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2017-09-27-sas-credit-rating-is-well-placed-at-the-lowest-investment-grade/">
                                                                SA’s credit rating is well placed at the lowest investment grade
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-business-and-economy" rel="business-and-economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/business-and-economy/2017-09-28-growing-spend-on-internet-access-is-aiding-sas-media-and-entertainment-industry/"
            title="Growing spend on internet access is aiding SA’s media and entertainment industry"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQIBBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACYQAAEEAQMCBwEAAAAAAAAAAAECAwQRBQYSIQBBBxYiMTJRgRP/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EAB0RAAEDBQEAAAAAAAAAAAAAAAECBDEAERIhoQP/2gAMAwEAAhEDEQA/AJGgdVOT8tExUuTFjefJTW7ak2Ox+XF/QPfpfisTgJsdtsR2FZHR6R/cBNKSsDnfRsH8HRbxAgwYk/FzY0GIzmtZKccefQwkOLUSOSqrv0iueOa9z0hzGmMK/rbTMt6M85lPHLGtLmOqlOlTqtlWTu4NAWRV9+oGi8idxSL7zCUpIE35X//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/aRqf6Q4BlbEqGeHspKFwedbNmBmnxm7LdGOgGqVJl6Z7d6Ss4vnblHkyGZ_bXPB4X4AfDxZuFDDfA810QRiGgW9WJ4U2PWU=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/business-and-economy/2017-09-28-growing-spend-on-internet-access-is-aiding-sas-media-and-entertainment-industry/">
                                                            Growing spend on internet access is aiding SA’s media and entertainment industry
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Internet advertising is growing rapidly in SA‚ with the total online advertising spend growing 16.5% in 2016, PwC says in a report</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2017-09-26-where-to-invest-in-africa-sa-loses-top-spot-in-2018-index-as-others-rise/"
            title="Where to invest in Africa: SA loses top spot in 2018 index as others rise"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXEwoOFRERGCEYDh0dHx8fExciJCIeJBweHx4BBQUFBwYHBQgIDh4UERQeHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4SHh4eHh4eHh4SEhIeHh4eFR4eHh4eHhIeHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBwX/xAAlEAAABAUCBwAAAAAAAAAAAAABAgMhAAQFBxESswYyNjdhdHX/xAAVAQEBAAAAAAAAAAAAAAAAAAAFA//EABoRAAEFAQAAAAAAAAAAAAAAABEAAgMEEwH/2gAMAwEAAhEDEQA/AJhhnBoyrZVOXod16HXZvWaQoiwzKyig8xdBgKUmAdQ44APIu0MPi3pSr+gvtmg+3F7Uz/3JTZViz3lHwVc+kr//2Q==');background-position:72% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/fgZYOgsfJ1opTd2zF-JvOp2_HsCojWrjim_eV1N0fsHesdaWy8p4Ih4RO2mgfP4lllzhhFEYraM1w11nUC6vYTD_vDyBt6F1=s360' data-background-position='72% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2017-09-26-where-to-invest-in-africa-sa-loses-top-spot-in-2018-index-as-others-rise/">
                                                                Where to invest in Africa: SA loses top spot in 2018 index as others rise
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2017-09-27-advice-for-investing-in-the-run-up-to-the-ancs-elective-conference/"
            title="Advice for investing in the run-up to the ANC’s elective conference"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/hm0cdBcc61HvAL4GpMI92cCIHIOkQTsFckS6QJ52suCwnT5GbA2PgX5pvd6OlIa5RahrWKJpy6hp5xVAjLI4OJbcPjjgs3g=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2017-09-27-advice-for-investing-in-the-run-up-to-the-ancs-elective-conference/">
                                                                Advice for investing in the run-up to the ANC’s elective conference
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2017-09-11-investec-property-and-giant-leap-open-sas-first-office-on-demand/"
            title="Investec Property and Giant Leap open SA’s first ‘office on demand’"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhISEh4VFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwP/xAAlEAACAQIEBgMAAAAAAAAAAAABAgQDEQAFBiEHEhMiMVEUYYH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFA//EABkRAQEAAwEAAAAAAAAAAAAAAAIBABJBA//aAAwDAQACEQMRAD8AoDay4NxItSVBkplkqMzRa7y5LtSvzAu1gN2XcAfu4wUz+ToXV8WvUyOJmkzorVjiX1qhSZVReY1UY7Bb3UXIuQALjB4y9SVMhiTXrO0n5Dp1Se6yrdd/Y9+caTM/4vPpyQpnVB2W7QFNvHkD7ODyY5tcu2vNwzuf/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/AelNm9lf-gWdXtR39v0oGDT6IBNiIrzKxZ9i4_kSbLfeox3fRG_7QV6hz6bZmwvbeDKKI5-6CBecnwVSRGCV21HS-xkJc5VO=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2017-09-11-investec-property-and-giant-leap-open-sas-first-office-on-demand/">
                                                                Investec Property and Giant Leap open SA’s first ‘office on demand’
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">17 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-world" rel="world">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/africa/" >
                                                                    Africa
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/americas/" >
                                                                    Americas
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/asia/" >
                                                                    Asia
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/europe/" >
                                                                    Europe
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/middle-east/" >
                                                                    Middle East
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/world/africa/2017-09-28-nigerian-opposition-politician-to-run-for-president-in-2019/"
            title="Nigerian opposition politician to run for president in 2019"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/DdWDqTU1_nOgBIbpdPbz-TyBNm_JQc514zczwI7iubgWLL8QKu2bN5qQM6UYeSZJ7ETqkVd-WOo2Aa18fWQmNk5pE06eOBY=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/world/africa/2017-09-28-nigerian-opposition-politician-to-run-for-president-in-2019/">
                                                            Nigerian opposition politician to run for president in 2019
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>An outspoken critic of Buhari, Peter Fayose wants to be the Peoples Democratic Party candidate — but not being Muslim or from the north plays against him</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/americas/2017-09-28-zuckerberg-fires-back-at-trump-over-facebook-barb/"
            title="Zuckerberg fires back at Trump over Facebook barb"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDhIUERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBAL/xAAlEAABAgQFBQEAAAAAAAAAAAABAgMEBRESAAYhMUEHE1FhkRf/xAAVAQEBAAAAAAAAAAAAAAAAAAAGA//EACERAAECBAcAAAAAAAAAAAAAAAEDBAACBhEFEjFhcrLC/9oADAMBAAIRAxEAPwAjNRLoyZuvy/NbERDm0IcbUCnRI2PONxL7CYDs/lsmKrLO8Yclzal1bqV5rTfXDzptlmQwjE1hIfpmyhhl9Sm0am0kqHJ8JHzF82lEsShRTk1oGg49YctnFArygKZ77AW7RNvhNHKaKTA8Qfcf/9k=');background-position:13% 47%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/6zwbhiBhQLXoc6oU-POgZx7zNIaTvjC2l2llMsNuTHlNnrH9Uh8rrTDAe1tcmyFVYLBARgWg_HwFzVL_nw3WS0b2qSm9ZpAt=s360' data-background-position='13% 47%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/americas/2017-09-28-zuckerberg-fires-back-at-trump-over-facebook-barb/">
                                                                Zuckerberg fires back at Trump over Facebook barb
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/europe/2017-09-28-jeremy-corbyn-demands-labour-lead-brexit-talks/"
            title="Jeremy Corbyn demands Labour lead Brexit talks"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBwT/xAAmEAACAQIFAgcAAAAAAAAAAAABAgQDEQAFBiExCBIHCRMUIkFR/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAcEQABAwUAAAAAAAAAAAAAAAARAQIDABJBsfD/2gAMAwEAAhEDEQA/AIFBp0p+q0hwsrgZmju3tQfTZ6llLMV7rG/Px/dsY9bwsvgeGERamVpDm1K8hkFuxjSsjKXuTfkgDbg2wF4YOydaumyjFSc2iAkG2xrJcYY6gwF8z/VqqAAMyqAAfXGJIwOFJWS6NXDPar//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/18xRzxxz2aQvyTPv_BoiMdrqcr4OdMiJcmFuVXnqJdha0pn41PXP47RQRUIFfsAVGiAtod_xWSwyxko_dhSHy4_TKPi9Qr4=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/europe/2017-09-28-jeremy-corbyn-demands-labour-lead-brexit-talks/">
                                                                Jeremy Corbyn demands Labour lead Brexit talks
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">18 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/asia/2017-09-28-after-un-sanctions-china-orders-north-korean-companies-to-close-by-january/"
            title="After UN sanctions China orders North Korean companies to close by January"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEAQEBBQUGBwwIBwcHAQ8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDQgIDh4MEQ0eHh4eHh4eHh4eEh4eHh4eHh4eEh4eFR4SHh4eHh4eHh4eHh4eFR4eHh4VHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAnEAABAgMHBAMAAAAAAAAAAAABAgMGBxEABAUICRJBEyIxMhQWUf/EABUBAQEAAAAAAAAAAAAAAAAAAAIB/8QAFxEBAAMAAAAAAAAAAAAAAAAAAQARQf/aAAwDAQACEQMRAD8A2YtD2Rli7xFfYH0U5RLuOD4g238pUOlTa2Ag7yaK7alKTXuIC6Gwd3GtLVu/YYIm0cpPNuIvSg625FikdVt0jpjaBUFIVzTg82n+F5kdUrDCv6jMqXKAtwuqSZWpUCo0r5/aWPxbNzNJFMWXeKJyQ5l9exJrbvWmSKEpf2+vUA9iOD5tANiuf//Z');background-position:58% 27%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/XW3RfrotvnZOHe5iNmaHa-l9YeF4edl7b2hkq7I01EV4nK0H-R4cxxlBUPx2bgnmSErFq9OtwD0HHMlbmFJpdUsabYAjEC37VQ=s360' data-background-position='58% 27%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/asia/2017-09-28-after-un-sanctions-china-orders-north-korean-companies-to-close-by-january/">
                                                                After UN sanctions China orders North Korean companies to close by January
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">10 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-sport" rel="sport">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/cricket/" >
                                                                    Cricket
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/other-sport/" >
                                                                    Other Sport
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/rugby/" >
                                                                    Rugby
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/soccer/" >
                                                                    Soccer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/sport/cricket/2017-09-28-haroon-lorgats-timeline-as-the-chief-at-cricket-sa/"
            title="Haroon Lorgat’s timeline as the chief at Cricket SA"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/zG5zI9si6wGWSLE3l14J6VE-jVZg8kPOjdph3CuQkeK75siXd7q4EeNd-cd9gN-N7_IHabfuWIllbEAz8o6gF21cVgzQL1M2=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/sport/cricket/2017-09-28-haroon-lorgats-timeline-as-the-chief-at-cricket-sa/">
                                                            Haroon Lorgat’s timeline as the chief at Cricket SA
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>It was announced on Thursday that Lorgat and CSA had ‘mutually agreed to part ways with immediate effect’</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/cricket/2017-09-28-cricket-sa-said-to-be-parting-ways-with-ceo-haroon-lorgat/"
            title="Cricket SA said to be parting ways with CEO Haroon Lorgat"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/6pkls22fr4SRQuaMQkS_71RJiHimzkxAVQbP68G4JPzXDp-bba0RX3yT3Gos_q_Pl6Lr5IkP7oSNzKaGwdVsSQ_GCPTtsmi2Dg=s360' data-background-position='76% 28%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/cricket/2017-09-28-cricket-sa-said-to-be-parting-ways-with-ceo-haroon-lorgat/">
                                                                Cricket SA said to be parting ways with CEO Haroon Lorgat
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/cricket/2017-09-27-crickets-new-red-card-comes-into-force/"
            title="Cricket’s new red card comes into force"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/ViiQM86J5mEi6S3iwzREjUMZ0-InhBXc9ipUAR-agrHXNXepgq2F5IiLD421VzAagjRyhMlrg-w5Y9xBdr9AcWqZHhnOYW8=s360' data-background-position='51% 43%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/cricket/2017-09-27-crickets-new-red-card-comes-into-force/">
                                                                Cricket’s new red card comes into force
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/cricket/2017-04-11-how-ray-jennings-opened-the-door-for-aiden-markram/"
            title="How Ray Jennings opened the door for Aiden Markram"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/TrDKEauaKbNr9NDpY3-9jfOtk4A0lvwsk97j-s47hy_m6aI5zOWPYmakqVyjfGU-SCVIXQXk3zHQAHngnAO-yhT4VloIMTuq=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/cricket/2017-04-11-how-ray-jennings-opened-the-door-for-aiden-markram/">
                                                                How Ray Jennings opened the door for Aiden Markram
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 months ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-life" rel="life">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/arts-and-entertainment/" >
                                                                    Arts & Entertainment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/books/" >
                                                                    Books
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/motoring/" >
                                                                    Motoring
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/gadgets-and-gear/" >
                                                                    Gadgets & Gear
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/life/books/2017-09-28-khwezis-story-is-a-call-to-reflect-on-power-relations-in-sa-says-redi-tlhabi/"
            title="Khwezi’s story is a call to reflect on power relations in SA, says Redi Tlhabi"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBf/EACQQAAIBAwMDBQAAAAAAAAAAAAEDAgQFERIhMQAGCAcUIiNB/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EAB8RAAECBgMAAAAAAAAAAAAAAAECEQADIXHh8BITIv/aAAwDAQACEQMRAD8APLnZLWj0P7rqa1CV1rWyqLe6S5FhhAxGVy4HzO5/Rno4Vf72rtVsIVZYmRC2xnvqAIIBPPODv1TcNXlxa6eRlJNVaINesyJgyYXLBI4zsOq/qBabdbvGHturoqWCXVkHe4lEn7NMo6cjjbJ6MZI8Gu4hjqUZZnJLcaXeP//Z');background-position:35% 36%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/0JYz2rXUC4q9rIZniCiVn33sMp8H9v-z1FW5BaNb0LvweBLc04nW2waqvsrAdj1x5lPQfJMwW9VB0aWf7TDHyU0McWqDvNij=s800' data-background-position='35% 36%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/life/books/2017-09-28-khwezis-story-is-a-call-to-reflect-on-power-relations-in-sa-says-redi-tlhabi/">
                                                            Khwezi’s story is a call to reflect on power relations in SA, says Redi Tlhabi
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>‘If we cared about our moral DNA as a nation‚ if we cared about what we stand for‚ such a flawed person would not have been our president’</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/motoring/2017-09-28-sweden-aiming-to-lead-the-pace-with-volvos-xc40/"
            title="Sweden aiming to lead the pace with Volvo’s XC40"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwICAgQCBQIGBwIIBwcHBw8LCwkMEQ8SEhEDEQUTFhwXExQaFREWGCEMGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDgYIDh4NERQeHhUeHh4SHh4VEh4VFR4eHh4eEh4VEh4eFR4SEhIVEh4SHhIeEh4SEhUSEhISEhUVEv/AABEIAAgAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFAP/EACIQAAIBAwQCAwAAAAAAAAAAAAECBAUGEQADByESYRMVMf/EABUBAQEAAAAAAAAAAAAAAAAAAAIB/8QAFhEBAQEAAAAAAAAAAAAAAAAAEQAB/9oADAMBAAIRAxEAPwAK3OSbF26TbF15ttKwz2r9h5sCzYyrQBHwcAkK/mAB+g9aTnck3LQJFArlOl8fbNLRrhSG7Qtl950K9Q92SpLBCTn5CAeh71atENrf/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/ju0LNeoQBXkAcYtJ7Wy6oevAONY2v4jvkGS2Lf__zHWRoQzr-cdHSCOP60EQzXGfL12y4kEGqk1WtjXoxFPRK-Ez76ZQ2C1L=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/motoring/2017-09-28-sweden-aiming-to-lead-the-pace-with-volvos-xc40/">
                                                                Sweden aiming to lead the pace with Volvo’s XC40
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">18 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/books/2017-09-28-book-review-glynnis-breytenbach-takes-justice-to-heart-with-all-her-mind/"
            title="BOOK REVIEW: Glynnis Breytenbach takes justice to heart with all her mind"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMBQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAmEAACAQIFAgcAAAAAAAAAAAABAwIEBQAGERIhMVEHFSI0QXGR/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABwRAAEDBQAAAAAAAAAAAAAAAAEAAhEDBiEmUf/aAAwDAQACEQMRAD8AP5uyQ5t9pbzUUyqNSmJeYOUHSK6da+COhOoAIPJ7cYnvylbmVUaLyKU7cyD1U72ImZAo9Q0HQR3Hb9bcZ/EutrbpbbIu41tVVQih9RGLXSlEMRKAjLTX4BP7hx4OVlUvLNpUHsMOTtkd3uGay69zg15izB0pCmNtcIwF/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/Xw2M7VLPycjJrniXf0klPE-RkReptcnXrhL_7pR4KV32q-aoCO1Toxg1Zn7b8qfLjQGOC6-ZC_viUMRoaoDufPPNV1pfEvoy=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/books/2017-09-28-book-review-glynnis-breytenbach-takes-justice-to-heart-with-all-her-mind/">
                                                                BOOK REVIEW: Glynnis Breytenbach takes justice to heart with all her mind
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">18 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/2017-09-28-lamborghini-entering-a-new-era-with-authentic-sports-car-dna/"
            title="Lamborghini entering a new era with authentic sports car DNA"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUBBAQFBQUBAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eEh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHAwD/xAAmEAACAQMEAQMFAAAAAAAAAAABAgMEBhEFBwgSIQAjMQkTFkFx/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAcEQACAAcAAAAAAAAAAAAAAAABAgARITFx8PH/2gAMAwEAAhEDEQA/AFq7NU0zj3xVqbnrY1j/ACO446OQqeqoJj1MnYjJVB2Y484HqW2V36Xzz4zS3fDBIj7R7oNQM8h7tIyAlZT4woZSD5yQSQc/s4311fULB4LVl30k4jmtC7Ift+2pUdnAbKkYOQT8g/PrcbQtufTPpLogjjSbd7eupNUwQe71Z1XP8VQMepWUmJuOwjMKKNxH/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/sLqE9i1ozPt_UYM8ajhJed_9021HaGWGjmUg2LR1Xba0eZg2GSmDXbNs2YYuiBLZoXRsw2-ma-eKbh7PETXT3qcNs3OgvrhQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/2017-09-28-lamborghini-entering-a-new-era-with-authentic-sports-car-dna/">
                                                                Lamborghini entering a new era with authentic sports car DNA
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">19 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

        </div>

    

</nav>
<script type="text/javascript" src="/base/static/Cosmos/base/UI/auth/auth.js"></script>
<script>

$(function(){

    $("#signin-block-login").click(function(){

        Cosmos.base.UI.auth.openAuthWindow(null, null, function(){

            window.location.reload();

        });

    });

});

</script>

    <div id="content" class="container-fluid ">
        

    

<div>
    <center id='div-gpt-ad-1377771185441-0' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-0')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-0');
                });
            }
        </script>
    </center>

    
    
</div>

    <div class="co-brand-logo"></div>

    <div id="article">

        

        






<div class="banner">
    <center id='div-gpt-ad-1377771185441-1' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-1')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-1');
                });
            }
        </script>
    </center>

    
    
</div>

<div class="container-fluid fixed-sidebar-wrapper">

    

        


        <div class="sticky-container social">

        <div
        class="social-links"
        data-social-title="Bram Fischer&#39;s ideals have lost relevance in SA, warns Mogoeng"
        data-social-url="/bd/national/2017-09-28-bram-fischers-ideals-have-lost-relevance-in-sa-warns-mogoeng/"
        data-social-synopsis="Rivonia trial advocate was also concerned about landlessness of indigenous people and exclusivity of meaningful economic participation, Chief Justice says."
        data-social-image="//lh3.googleusercontent.com/XdWq76yV_dJU2QvI6k9BQ2xzwPKGKHeOJeoNbmRVw2vet8Dgeq8le6eA7VjpVV-ReBta5podP7dHOf9MSi2gggvGfzt76Bmk"
    >

        

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a id="article-print" class="print" href="#"><i class="fa fa-print"></i></a>
            </div>

        

    </div>

    </div>

    

    <div class="article-content ">

        <div class="article-info-container">

            

                

        <div class="category">
            <div class="section ">
                <span class="bd">
                    <i class="fa fa-square" aria-hidden="true"></i>
                    <a href="/bd/national/"  rel="national"
                        target="_new">
                        National
                    </a>
                    
                </span>
            </div>
        </div>

    

                <h2 class="article-title article-title-secondary">
        
    </h2>
                <h1 class="article-title article-title-primary">
        
        <span>Bram Fischer's ideals have lost relevance in SA, warns Mogoeng</span>
        
    </h1>
                <h3 class="article-title article-title-tertiary">
        
        <span>Rivonia trial advocate fought for nonracialism, land rights and economic participation, chief justice says</span>
        
    </h3>

                

        

        

        

        <div class="article-pub-date ">
            28 September 2017 - 23:58
            
                <span id="authors" class="heading-author">Ernest Mabuza</span>
            
        </div>

    

            

            <div
        class="social-links"
        data-social-title="Bram Fischer&#39;s ideals have lost relevance in SA, warns Mogoeng"
        data-social-url="/bd/national/2017-09-28-bram-fischers-ideals-have-lost-relevance-in-sa-warns-mogoeng/"
        data-social-synopsis="Rivonia trial advocate was also concerned about landlessness of indigenous people and exclusivity of meaningful economic participation, Chief Justice says."
        data-social-image="//lh3.googleusercontent.com/XdWq76yV_dJU2QvI6k9BQ2xzwPKGKHeOJeoNbmRVw2vet8Dgeq8le6eA7VjpVV-ReBta5podP7dHOf9MSi2gggvGfzt76Bmk"
    >

        

        <div class="social-bar-container">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>

        </div>

        


        

        

    

        

        

            <div class="article-widgets">

        

            

                


    <div id="387fdcf1-2fea-8462-ea39-d0e9c7758d75" rel="image" class="article-widget article-widget-image"><div class='wrap'>

    <div class="image-container">

        <a
            class="image"
            data-lightbox="article"
            href="//lh3.googleusercontent.com/XdWq76yV_dJU2QvI6k9BQ2xzwPKGKHeOJeoNbmRVw2vet8Dgeq8le6eA7VjpVV-ReBta5podP7dHOf9MSi2gggvGfzt76Bmk=s1200"
            
                data-title="
                    
                         
                    
                    
                        -   
                    
                "
            
            style="padding-top:66.6015625%;"
        >
            
                <img src="//lh3.googleusercontent.com/XdWq76yV_dJU2QvI6k9BQ2xzwPKGKHeOJeoNbmRVw2vet8Dgeq8le6eA7VjpVV-ReBta5podP7dHOf9MSi2gggvGfzt76Bmk=s750" alt="Chief Justice Mogoeng Mogoeng. Picture: TREVOR SAMSON">
            
        </a>

        
            <div class="image-text">

                
                    <span class="title">
                         
                    </span>
                

                
                    <span class="break"> - </span>
                

                
                    <span class="description">
                        Chief Justice Mogoeng Mogoeng. Picture: TREVOR SAMSON
                    </span>
                

                
                    <br>
                

                
                    <span class="author">
                        Image:
                        <span class="name">
                             
                        </span>
                    </span>
                

            </div>
        

    </div>

</div></div>



            

                


    <div id="147624b0188e5f0442cd54326ca1f2d5016f088a" rel="text" class="article-widget article-widget-text"><div class='wrap'>

    <div class="text">

        

            
                <p>Chief Justice Mogoeng Mogoeng asked on Thursday whether that which anti-apartheid activist Bram Fischer had fought and died for had lost relevance to SA and its people.</p>
<p>Mogoeng was addressing the 10th annual Bram Fischer Lecture at the Apartheid Museum in Johannesburg.</p>
<p>Fischer‚ a key figure in the anti-apartheid movement‚ was the lead defence advocate in the Rivonia trial‚ in which a number of anti-apartheid activists, including Nelson Mandela, were sentenced to life imprisonment.</p>
<p>Fischer was arrested in 1965 and put on trial on charges of furthering the aims of communism.</p>
<p>He was sentenced to life imprisonment in 1966. In April 1975‚ he was placed under house arrest at his brother’s home as he was seriously ill. He died a few weeks later.</p>
<p>Mogoeng said lectures about a person challenged the speaker and audience to reflect on what that life said to them and what it required them to do.</p>
<p>Mogoeng said the challenge for everyone was what choice they had made or what choices they were making.</p>
<p>"Is it friendship with those who have the capacity to make you wealthy or give you positions‚ or is it a noble cause similar to that which was followed by Bram Fischer?"</p>
<p>Mogoeng said this was the question that every black and white South African had to answer honestly.</p>
<p>"Why is it that so many years after Bram Fischer had discovered this truth that there really isn’t any fundamental difference between a black and a white man‚ a man and woman — but colour and gender — that we still find it possible to keep in our boots or the back seats of our vehicles cricket bats so that if a person of a particular race drives in a manner that I disapprove of‚ I can bash his or her head, [and] whether death ensues or madness ensues‚ is none of my business."</p>
<p>Mogoeng referred to a statement Fischer made from the dock during his trial that apart from being concerned about racial discrimination, he was also concerned about the landlessness of SA’s indigenous people as well as exclusivity relating to meaningful participation in the economy.</p>
<p>"He wanted both black and white South Africans to come together and find a solution that will ensure that we all‚ not some‚ benefit‚" Mogoeng said.</p>
<p>Mogoeng asked the audience whether they ever thought about the multitudes that were homeless or whether they just thought about themselves and their families.</p>
<p>"Have we fallen so much in love with money and power and positions and fame and prestige that human life and human suffering does not matter anymore?</p>
<p>"Has that which Bram Fischer fought and died for lost relevance to South Africa and her people?" Mogoeng asked.</p>
<p><em>TimesLIVE</em></p>
            

        

    </div>

</div></div>



            

        

    </div>

            

                <div
        class="social-links"
        data-social-title="Bram Fischer&#39;s ideals have lost relevance in SA, warns Mogoeng"
        data-social-url="/bd/national/2017-09-28-bram-fischers-ideals-have-lost-relevance-in-sa-warns-mogoeng/"
        data-social-synopsis="Rivonia trial advocate was also concerned about landlessness of indigenous people and exclusivity of meaningful economic participation, Chief Justice says."
        data-social-image="//lh3.googleusercontent.com/XdWq76yV_dJU2QvI6k9BQ2xzwPKGKHeOJeoNbmRVw2vet8Dgeq8le6eA7VjpVV-ReBta5podP7dHOf9MSi2gggvGfzt76Bmk"
    >

        

        <div class="social-bar-container">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>

                

    
        <div class="comment_container">
            <div id="disqus_thread">

            </div>


            <div id="comment_shield" class="premium-alert">
                <h3>Please login or register to comment.</h3>

                <a href="/u/sign-up/">
                    <button class="btn btn-default">REGISTER <i class="fa fa-lock"></i></button>
                </a>
                  <a id="comment-block-login">
                    <button class="btn btn-default">LOGIN <i class="fa fa-user" style="font-size: 25px!important;"></i></button>
                </a>
            </div>


        </div>

    
    <script>
        /**
         * Disqus initialization.
         */
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//business-live.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);

            $("#comment-block-login").click(function() {
                Cosmos.base.UI.auth.openAuthWindow(null, null, function () {
                    window.location.reload();

                });
            });
        })();
        </script>

    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>



                <div class="mobile-bottom">
                    <div class="sidebar-second">
                        
                        
                        
                        
                        
                        
                        

<div class="sticky-column ">

    
        

    

    <a href="/buy/">
        <div class="premium-advert">
            <span class="premium-logo">B<span>L</span>Premium</span>

            <p>
                Need to stay informed?
            </p>
            Subscribe from R120 per month to get the best of Business Day,
            the Financial Mail, Business Times, RDM and more, along with
            perks such as exclusive Financial Times content.

        </div>
    </a>

    

    
        <center id='div-gpt-ad-1377771185441-5' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-5')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-5');
                });
            }
        </script>
    </center>

    
        
    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/national/2017-09-28-bram-fischers-ideals-have-lost-relevance-in-sa-warns-mogoeng/">
                            Bram Fischer's ideals have lost relevance in SA, ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/national/2017-09-28-public-service-department-in-hot-water-over-millions-in-irregular-expenditure/">
                            Public service department in hot water over ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/national/2017-09-28-victims-of-crime-survey-shows-that-crime-might-pay-says-lehohla/">
                            Victims of Crime Survey shows that crime might ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/bd/national/2017-09-28-mashaba-accuses-cosatu-of-shameful-and-racist-treatment-of-michael-sun/">
                            Mashaba accuses Cosatu of ‘shameful and racist’ ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    

    
    <div class="investors">
        <div class="logo">
            <a href="/investing/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Investors Monthly is a magazine published
                by Times Media, Media Division included in
                the Financial Mail on the last Thursday of
                the month.
            </p>
        </div>
</div>

    
</div>
                    </div>
                </div>

            

        

    </div>

    

        <aside class="sidebar-second desktop companies">
            
            
            
            
            

<div class="sticky-column ">

    
        

    

    <a href="/buy/">
        <div class="premium-advert">
            <span class="premium-logo">B<span>L</span>Premium</span>

            <p>
                Need to stay informed?
            </p>
            Subscribe from R120 per month to get the best of Business Day,
            the Financial Mail, Business Times, RDM and more, along with
            perks such as exclusive Financial Times content.

        </div>
    </a>

    
        <center id='div-gpt-ad-1377771185441-2' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-2')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-2');
                });
            }
        </script>
    </center>

    
        
    

    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/national/2017-09-28-bram-fischers-ideals-have-lost-relevance-in-sa-warns-mogoeng/">
                            Bram Fischer's ideals have lost relevance in SA, ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/national/2017-09-28-public-service-department-in-hot-water-over-millions-in-irregular-expenditure/">
                            Public service department in hot water over ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/national/2017-09-28-victims-of-crime-survey-shows-that-crime-might-pay-says-lehohla/">
                            Victims of Crime Survey shows that crime might ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/bd/national/2017-09-28-mashaba-accuses-cosatu-of-shameful-and-racist-treatment-of-michael-sun/">
                            Mashaba accuses Cosatu of ‘shameful and racist’ ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/national/"  rel="national"
                            target="_new">
                            National
                        </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    
        <center id='div-gpt-ad-1377771185441-3' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-3')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-3');
                });
            }
        </script>
    </center>

    
        
    

    
    <div class="investors">
        <div class="logo">
            <a href="/investing/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Investors Monthly is a magazine published
                by Times Media, Media Division included in
                the Financial Mail on the last Thursday of
                the month.
            </p>
        </div>
</div>

    
</div>
        </aside>

    

    <div class="row">
        <div class="article-da">
            <center id='div-gpt-ad-1377771185441-4' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-4')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-4');
                });
            }
        </script>
    </center>

    
            
        </div>
    </div>

</div>

    

    </div>


    </div>

    
<footer>

    <div class="container-fluid">

        <div class="wrap">

            

            <div class="row">

                <div class="col-sm-6 col-xs-12 mobile-hide">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/politics/"  >
                                        Politics
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/national/"  >
                                        National
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/world/"  >
                                        World
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/europe/" >
                                                    Europe
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/sport/"  >
                                        Sport
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                </div>


                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/companies/"  >
                                        Companies
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            
                        </div>

                    </div>

                </div>

                <div class="col-sm-6 col-xs-12">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12 mobile-hide">

                            <div class="section">

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/markets/"  >
                                        Markets
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/business-and-economy/"  >
                                        Business
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/economy/"  >
                                        Economy
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/opinion/"  >
                                        Opinion
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>


                            <div class="section">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/business-day-about-us/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-faqs/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>

                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>

                            </div>

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">
                            
                            <div class="section mobile-show">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/business-day-about-us/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-faqs/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>

                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>
                            </div>
                            <div class="logos">

                                <a
                                    href="https://www.businesslive.co.za/bd/"
                                    data-background-image="/custom/static/App/UI/logos/business-day.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/fm/"
                                    data-background-image="/custom/static/App/UI/logos/financial-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/rdm/"
                                    data-background-image="/custom/static/App/UI/logos/rand-daily-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/bt/"
                                    data-background-image="/custom/static/App/UI/logos/business-times.logo.png"
                                ></a>

                                <a
                                    href="http://wantedonline.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/wanted.logo.png"
                                ></a>

                            </div>

                            <div class="times-group">

                                <a
                                    href="http://www.timesmedia.co.za"
                                    data-background-image="/custom/static/App/UI/logos/tiso-blackstar-group.logo.png"
                                ></a>

                                <p>
                                    <strong>&copy; 2017 tiso blackstar group. All rights reserved.</strong>
                                </p>

                                <p>
                                    Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy.
                                </p>

                            </div>

                        </div>

                    </div>

                </div>

            </div>

        </div>

    </div>

    <div class="bar">

        <span class="copyright">
            &copy; BusinessLIVE MMXVII
        </span>

        <div class="social">

            <a target="_blank" href="https://www.facebook.com/BusinessLIVESA">
                <i class="fa fa-facebook"></i>
            </a>

            <a target="_blank" href="https://twitter.com/BusinessLiveSA">
                <i class="fa fa-twitter"></i>
            </a>

        </div>

    </div>

</footer>

    

        <!-- Start of chartbeat code -->
        <script type='text/javascript'>
            var _sf_async_config={};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 54086;
            _sf_async_config.domain = 'businesslive.co.za';
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = 'bd-national';
            _sf_async_config.authors = 'Ernest Mabuza';
            /** CONFIGURATION END **/
            (function(){
              function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
              }
              var oldonload = window.onload;
              window.onload = (typeof window.onload != 'function') ?
                 loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
        <!-- End of chartbeat code -->

    



        

    </body>
</html>