  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>The Cristal Challenge: SA’s favourite stocks for 2022</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="stocks,jse,magda wierzycka,david shapiro,transaction capital,investing,warren buffet,city lodge,piet viljoen,cristal challenge,keith machlahan,stock picking,passive fund management,active fund management,sygnia ltd, premium, Business Live"><meta name=description content="Fund managers pick five winners, but warn real decisions need a bigger portfolio and longer time horizon"><meta name=news_keywords content="stocks,jse,magda wierzycka,david shapiro,transaction capital,investing,warren buffet,city lodge,piet viljoen,cristal challenge,keith machlahan,stock picking,passive fund management,active fund management,sygnia ltd, premium, Business Live"><link rel=alternate href="https://www.businesslive.co.za/bd/markets/2022-01-19-the-cristal-challenge-sas-favourite-stocks-for-2022/" hreflang="en-ZA">   <meta name=robots content="index, follow, noarchive">    <meta itemprop=description name="Fund managers pick five winners, but warn real decisions need a bigger portfolio and longer time horizon"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/markets/2022-01-19-the-cristal-challenge-sas-favourite-stocks-for-2022/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/markets/2022-01-19-the-cristal-challenge-sas-favourite-stocks-for-2022/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/markets/2022-01-19-the-cristal-challenge-sas-favourite-stocks-for-2022/",
                    "headline": "The Cristal Challenge: SA’s favourite stocks for 2022",
                    "description": "Fund managers pick five winners, but warn real decisions need a bigger portfolio and longer time horizon",
                    "datePublished": "2022-01-19T05:06:00+0200",  "dateModified": "2022-01-19T05:06:00+0200",   "author": {
                            "@type": "Person",
                            "name": "Katharine Child"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/RBGgFTMZ2HpQnbfGfmMDCbkPmUq150MnjdttkaC51bMcj68apaBEFdKm1WRNViqtwmqVmbEWyxg6mAvPhnIFC0B0XClPyLg",
                                "author": "",
                                "height": "565",
                                "width": "848"
                            }
                        ],   "isAccessibleForFree": "False",
                          "hasPart": {
                            "@type": "WebPageElement",
                            "isAccessibleForFree": "False",
                            "cssSelector": ".premiumContent"
                          },  "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=5,minimum-scale=1"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/markets/2022-01-19-the-cristal-challenge-sas-favourite-stocks-for-2022/"><meta property=og:title content="The Cristal Challenge: SA’s favourite stocks for 2022"><meta property=og:description content="Fund managers pick five winners, but warn real decisions need a bigger portfolio and longer time horizon"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/RBGgFTMZ2HpQnbfGfmMDCbkPmUq150MnjdttkaC51bMcj68apaBEFdKm1WRNViqtwmqVmbEWyxg6mAvPhnIFC0B0XClPyLg=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="The Cristal Challenge: SA’s favourite stocks for 2022"><meta name=twitter:description content="Fund managers pick five winners, but warn real decisions need a bigger portfolio and longer time horizon"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/RBGgFTMZ2HpQnbfGfmMDCbkPmUq150MnjdttkaC51bMcj68apaBEFdKm1WRNViqtwmqVmbEWyxg6mAvPhnIFC0B0XClPyLg=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">                                                                                 <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': 'no',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2022-01-19-the-cristal-challenge-sas-favourite-stocks-for-2022',
      'articleAccess': 'no',
      'contentCategory': 'markets',
      'keywordsMetaData': 'stocks,jse,magda wierzycka,david shapiro,transaction capital,investing,warren buffet,city lodge,piet viljoen,cristal challenge,keith machlahan,stock picking,passive fund management,active fund management,sygnia ltd, premium, Business Live',
      'articleWordCount': '946',
      'author': 'Katharine Child',
      'contentType': 'premium',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'no',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday async></script>     <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "523154661921505");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=523154661921505&ev=PageView&noscript=1"> </noscript>  <script>                          // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[320, 50], [320, 100], [300, 250], [320, 480], [336, 280]]). //other
            build();  var mpu_bot = googletag.sizeMapping().
            addSize([992, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();
            

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/markets/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");
            
            googletag.defineSlot('/5963/BDLive-Web/Audio_Ads', [[320, 50], [300, 50], [300, 100], [320, 100]], 'div-gpt-ad-1377771185441-10').
            addService(googletag.companionAds()).addService(googletag.pubads());     googletag.pubads().setTargeting("contextual", ["stocks", "jse", "magda wierzycka", "david shapiro", "transaction capital", "investing", "warren buffet", "city lodge", "piet viljoen", "cristal challenge", "keith machlahan", "stock picking", "passive fund management", "active fund management", "sygnia ltd", " premium"]);
            googletag.pubads().setTargeting("type", "premium");    googletag.pubads().enableLazyLoad(
  
            {
                fetchMarginPercent: 500,
                renderMarginPercent: 200,
                mobileScaling: 2.0
            });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();      
        googletag.companionAds().setRefreshUnfilledSlots(true);
        googletag.pubads().enableVideoAds();
        googletag.enableServices();

    }); </script>    <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Day&#34;,&#34;description&#34;:&#34;Online coverage from the Business Day of the latest news, opinion, and analysis from South Africa\u2019s business sector, the political economy, companies and financial markets.&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;9222340771831401879&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;COVID-19&#34;,&#34;hideInApp&#34;:true},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;},{&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:4672083763134464,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/markets/2022-01-19-the-cristal-challenge-sas-favourite-stocks-for-2022/&#34;,&#34;slug_custom&#34;:null,&#34;image&#34;:{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/c17d715785041d82c2a7473040c90134c9927ea9&#34;,&#34;height&#34;:565,&#34;keywords&#34;:[&#34;gdp&#34;,&#34;negative growth&#34;,&#34;contraction&#34;,&#34;markets&#34;,&#34;shares&#34;,&#34;stocks&#34;,&#34;jse&#34;,&#34;native content&#34;],&#34;palette&#34;:[&#34;#0d4e64&#34;,&#34;#4cbdcc&#34;,&#34;#012938&#34;,&#34;#0f222f&#34;,&#34;#010e16&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/RBGgFTMZ2HpQnbfGfmMDCbkPmUq150MnjdttkaC51bMcj68apaBEFdKm1WRNViqtwmqVmbEWyxg6mAvPhnIFC0B0XClPyLg&#34;,&#34;blob_key&#34;:&#34;AMIfv97EERYbRfJXEuN7eZl-0LvJyHbYYyKwwmLFtnpS7ZB4hRdX8Mfbr0pzAudDnfEBv9jqindbpqLXnCS8aJaq5f6jQutKeHOGB24fFOKfLjnRrBzb-8ZYvRr38DuB9A5NWJha_SiekMYj0N4RpGJbDY0lV3Gn2m1Q9PlIA-BjNuA2xGEVBt8&#34;,&#34;filename&#34;:&#34;c17d715785041d82c2a7473040c90134c9927ea9&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;updated image c17d715785041d82c2a7473040c90134c9927ea9&#34;,&#34;version&#34;:1,&#34;author&#34;:&#34;&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgX/xAAkEAABAwIGAgMAAAAAAAAAAAABAgMEBhEABRIhQVEHMQgTIv/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAHxEAAAQHAQAAAAAAAAAAAAAAAQMRIQACEhdBscEG/9oADAMBAAIRAxEAPwA6wGGo1Q0e6qnmG4Lmv6nQ0LOKSkXGrqxPJ47xXvR5GceKaUkRqQOsBbRipaJTew2FvZIVwOsalO05kqqk8Wx10QlbKXmSG1rUpNy6QdieRthFRctgZbSnwzbg0kywlM9Sfyn2BEkAE9myEi532GLih5Ut3WB8hVzDQGUUpXu8x//Z&#34;,&#34;description&#34;:&#34;Picture: 123RF/DANIIL PESHKOV&#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;c17d715785041d82c2a7473040c90134c9927ea9&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;created&#34;:1582784069000,&#34;average&#34;:&#34;#1a5463&#34;,&#34;title&#34;:&#34;&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;focal_y&#34;:50,&#34;width&#34;:848},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;fe7dfda2f5d141b3571cf32529ee7eb4b987659a&#34;,&#34;keywords&#34;:[&#34;stocks&#34;,&#34;jse&#34;,&#34;magda wierzycka&#34;,&#34;david shapiro&#34;,&#34;transaction capital&#34;,&#34;investing&#34;,&#34;warren buffet&#34;,&#34;city lodge&#34;,&#34;piet viljoen&#34;,&#34;cristal challenge&#34;,&#34;keith machlahan&#34;,&#34;stock picking&#34;,&#34;passive fund management&#34;,&#34;active fund management&#34;,&#34;sygnia ltd&#34;,&#34; premium&#34;],&#34;count_embedded_articles&#34;:3,&#34;title_section_text&#34;:&#34;The Cristal Challenge: SA\u2019s favourite stocks for 2022&#34;,&#34;access&#34;:false,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;primary&#34;:false,&#34;name&#34;:&#34;Business Day&#34;},&#34;title&#34;:&#34;The Cristal Challenge: SA\u2019s favourite stocks for 2022&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;blythl@bdlive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;blythl@bdlive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;BusinessDay_GN3&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[4564253190127616,5775638448308224,6180218579451904],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;The Cristal Challenge: SA\u2019s favourite stocks for 2022&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;bd&#34;,&#34;section&#34;:&#34;markets&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;markets&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:false},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;investing&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:2,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;With the central bank driven \u2018everything rally\u2019 in peril, there might be an opportunity for individual fund managers to shine&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/editorials/2022-01-12-editorial-choppy-start-to-2022-doesnt-mean-it-is-wise-to-dump-stocks/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6614126777335808,&#34;title&#34;:&#34;EDITORIAL: Choppy start to 2022 doesn\u2019t mean it is wise to dump stocks&#34;},{&#34;synopsis&#34;:&#34;The JSE\u2019s property groups are likely to continue clawing back multiyear losses in 2022, but it\u2019s not a blanket bet&#34;,&#34;pub_url&#34;:&#34;/fm/money-and-investing/2022-01-13-reit-roulette-what-to-buy/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6579581147414528,&#34;title&#34;:&#34;Reit roulette: what to buy&#34;},{&#34;synopsis&#34;:&#34;My sense is that investors are less certain than it appears&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/columnists/2022-01-09-stuart-theobald-investors-should-keep-a-close-eye-on-the-fundamentals-in-2022/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5668965603868672,&#34;title&#34;:&#34;STUART THEOBALD: Investors should keep a close eye on the fundamentals in 2022&#34;},{&#34;synopsis&#34;:&#34;When assessing growth stocks, ask yourself if you\u2019re buying Zoom or a digital piano. Either one is fine at the right price&#34;,&#34;pub_url&#34;:&#34;/fm/opinion/2022-01-13-the-finance-ghost-hitting-the-right-note-on-price/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5784250243612672,&#34;title&#34;:&#34;THE FINANCE GHOST: Hitting the right note on price&#34;},{&#34;synopsis&#34;:&#34;The local bourse has shed scores of stocks, but the trend does not appear to be unique to SA&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/columnists/2022-01-11-chris-gilmour-honey-who-shrank-the-jse/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5978353640144896,&#34;title&#34;:&#34;CHRIS GILMOUR: Honey, who shrank the JSE?&#34;},{&#34;synopsis&#34;:&#34;The listed property sector has performed well over the past 10 years despite notable market shocks&#34;,&#34;pub_url&#34;:&#34;/bd/companies/property/2022-01-09-property-stocks-set-for-another-good-year-as-economy-improves-further/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4830884139106304,&#34;title&#34;:&#34;Property stocks set for another good year as economy improves further&#34;},{&#34;synopsis&#34;:&#34;Technology shares \u2014 valued on future growth expectations \u2014 have seen particularly intense selling because of elevated valuations&#34;,&#34;pub_url&#34;:&#34;/bloomberg/news/2022-01-06-where-should-you-seek-shelter-from-global-market-storm/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6345845940158464,&#34;title&#34;:&#34;Where should you seek shelter from global market storm?&#34;}],&#34;content_type&#34;:&#34;premium&#34;,&#34;authors&#34;:[&#34;  Katharine Child&#34;],&#34;title_custom&#34;:null,&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1642540022000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:315,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:946,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;Fund managers pick five winners, but warn real decisions need a bigger portfolio and longer time horizon&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/c17d715785041d82c2a7473040c90134c9927ea9&#34;,&#34;height&#34;:565,&#34;keywords&#34;:[&#34;gdp&#34;,&#34;negative growth&#34;,&#34;contraction&#34;,&#34;markets&#34;,&#34;shares&#34;,&#34;stocks&#34;,&#34;jse&#34;,&#34;native content&#34;],&#34;palette&#34;:[&#34;#0d4e64&#34;,&#34;#4cbdcc&#34;,&#34;#012938&#34;,&#34;#0f222f&#34;,&#34;#010e16&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/RBGgFTMZ2HpQnbfGfmMDCbkPmUq150MnjdttkaC51bMcj68apaBEFdKm1WRNViqtwmqVmbEWyxg6mAvPhnIFC0B0XClPyLg&#34;,&#34;blob_key&#34;:&#34;AMIfv97EERYbRfJXEuN7eZl-0LvJyHbYYyKwwmLFtnpS7ZB4hRdX8Mfbr0pzAudDnfEBv9jqindbpqLXnCS8aJaq5f6jQutKeHOGB24fFOKfLjnRrBzb-8ZYvRr38DuB9A5NWJha_SiekMYj0N4RpGJbDY0lV3Gn2m1Q9PlIA-BjNuA2xGEVBt8&#34;,&#34;filename&#34;:&#34;c17d715785041d82c2a7473040c90134c9927ea9&#34;,&#34;width&#34;:848,&#34;state&#34;:&#34;updated image c17d715785041d82c2a7473040c90134c9927ea9&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgX/xAAkEAABAwIGAgMAAAAAAAAAAAABAgMEBhEABRIhQVEHMQgTIv/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAHxEAAAQHAQAAAAAAAAAAAAAAAQMRIQACEhdBscEG/9oADAMBAAIRAxEAPwA6wGGo1Q0e6qnmG4Lmv6nQ0LOKSkXGrqxPJ47xXvR5GceKaUkRqQOsBbRipaJTew2FvZIVwOsalO05kqqk8Wx10QlbKXmSG1rUpNy6QdieRthFRctgZbSnwzbg0kywlM9Sfyn2BEkAE9myEi532GLih5Ut3WB8hVzDQGUUpXu8x//Z&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;description&#34;:&#34;Picture: 123RF/DANIIL PESHKOV&#34;,&#34;title&#34;:&#34;&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;c17d715785041d82c2a7473040c90134c9927ea9&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;created&#34;:1582784069000,&#34;average&#34;:&#34;#1a5463&#34;,&#34;author&#34;:&#34;&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;link&#34;:&#34;&#34;},{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/ef97651a0d163111cbaa244a95533fd0b0b4b765&#34;,&#34;height&#34;:413,&#34;keywords&#34;:[],&#34;palette&#34;:[&#34;#f5ddcd&#34;,&#34;#ead1bd&#34;,&#34;#f1ceb8&#34;,&#34;#eeceb9&#34;,&#34;#a99281&#34;],&#34;author&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv95zP7G7EaMkKyeWZ7A4C6XqlJ42mtrlanJDREK4NUZH5qcZB3KI4LmgdHkOqTenhBO9pB_nDbD5QuXo65M4D6CpeAL0cFvig3W8UBUcPY1KrfpwkCaEWtq6RkA-SzI6gXYHdqF26seH5aZCxxs3XWVCxyRdtdEVB23LJrCuiQoY-EBQoUI&#34;,&#34;filename&#34;:&#34;ef97651a0d163111cbaa244a95533fd0b0b4b765&#34;,&#34;width&#34;:1000,&#34;state&#34;:&#34;image ef97651a0d163111cbaa244a95533fd0b0b4b765 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBREGBwwIBwcHBw8LCwkMEQ8SEgUPERETFhwXExQaFRERGCEYGh0dHx8fDxciJCIeJBweHxQBBQUFBwYHDggIDh4UERQeEhUVHh4eEhUeHhUSHh4SFR4eEh4VHhIeHh4VFRIeFRISEhISEh4VFRISFRIVEhIVEv/AABEIAAcAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAABQf/xAAhEAACAQMDBQAAAAAAAAAAAAABAhEAAxIEQXEFBhQhMf/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAWEQEBAQAAAAAAAAAAAAAAAAABAAL/2gAMAwEAAhEDEQA/ALl2zp71npivrWOd3MupbIKMj44G3yJimKAz6ASDzRRQ6zWS/9k=&#34;,&#34;description&#34;:&#34;&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;ef97651a0d163111cbaa244a95533fd0b0b4b765&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;index_position&#34;:1642539694,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/2TrFMilf3Cw_CM0gveirHdjTHTzuYQsk1XqpJaK4bSvRKtdW91LTC38uYCtrhE7Ws_H9-8cZ2suxy5xcq8JFc21flKo3jGOT5MqU1MyiYa6dBA&#34;,&#34;created&#34;:1642539694000,&#34;average&#34;:&#34;#dec2b0&#34;,&#34;title&#34;:&#34;&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;link&#34;:&#34;&#34;}],&#34;canonical_url&#34;:null,&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/markets/&#34;,&#34;name&#34;:&#34;Markets&#34;,&#34;id&#34;:&#34;markets&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;related_articles_keys&#34;:[6614126777335808,6579581147414528,5668965603868672,5784250243612672,5978353640144896,4830884139106304,6345845940158464],&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;The Cristal Challenge: SA\u2019s favourite stocks for 2022&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;Fund managers pick five winners, but warn real decisions need a bigger portfolio and longer time horizon&#34;,&#34;title_text&#34;:&#34;The Cristal Challenge: SA\u2019s favourite stocks for 2022&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2022-01-19-the-cristal-challenge-sas-favourite-stocks-for-2022&#34;,&#34;editors_choice&#34;:false,&#34;index_position&#34;:1642561564,&#34;title3_text&#34;:&#34;Fund managers pick five winners, but warn real decisions need a bigger portfolio and longer time horizon&#34;,&#34;created&#34;:1642538301000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Fund managers pick five winners, but warn real decisions need a bigger portfolio and longer time horizon&#34;,&#34;published&#34;:1642561560000,&#34;source_id&#34;:&#34;BusinessDay_GN3&#34;,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/markets/4672083763134464/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},&#34;now&#34;:1642565820000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;COVID-19&#34;,&#34;hideInApp&#34;:true},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;},{&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.2137d1a507df19be322e.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.2137d1a507df19be322e.bundle.js"></script><link rel="preload" href="/build/chunks/priority.2137d1a507df19be322e.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.2137d1a507df19be322e.bundle.css"> <link rel="preload" href="/build/chunks/entry.8bf10661e6a664bd567f.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.8bf10661e6a664bd567f.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.fcc8b81b85ed4fb7f763.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.fcc8b81b85ed4fb7f763.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" as=style rel=preload><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>  <link rel=preconnect href=//www.businesslive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.8c081e4359e12c575435.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript>          <nav class="nav-light nav-publication-bd  ">   <div class=nav-wrapper> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>       <a href="/bloomberg/" class="bloomberg-logo" title="Bloomberg" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a aria-label=facebook target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a aria-label=twitter target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a aria-label=search href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a>   <a href=/u/sign-in/ class="corner-button sign-in"> Sign In </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a> <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>       <a href="/bloomberg/" class="bloomberg-logo" title="Bloomberg" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  class=selected  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>  </ul>    <li> <a href="/news/latest-covid-19-coronavirus-coverage/"   > COVID-19 </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   <li class=dropdown>  <a href="https://www.wantedonline.co.za"  target=_new   > Wanted Online </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-01-19-the-cristal-challenge-sas-favourite-stocks-for-2022/" title="The Cristal Challenge: SA’s favourite stocks for 2022"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgX/xAAkEAABAwIGAgMAAAAAAAAAAAABAgMEBhEABRIhQVEHMQgTIv/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAHxEAAAQHAQAAAAAAAAAAAAAAAQMRIQACEhdBscEG/9oADAMBAAIRAxEAPwA6wGGo1Q0e6qnmG4Lmv6nQ0LOKSkXGrqxPJ47xXvR5GceKaUkRqQOsBbRipaJTew2FvZIVwOsalO05kqqk8Wx10QlbKXmSG1rUpNy6QdieRthFRctgZbSnwzbg0kywlM9Sfyn2BEkAE9myEi532GLih5Ut3WB8hVzDQGUUpXu8x//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgX/xAAkEAABAwIGAgMAAAAAAAAAAAABAgMEBhEABRIhQVEHMQgTIv/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAHxEAAAQHAQAAAAAAAAAAAAAAAQMRIQACEhdBscEG/9oADAMBAAIRAxEAPwA6wGGo1Q0e6qnmG4Lmv6nQ0LOKSkXGrqxPJ47xXvR5GceKaUkRqQOsBbRipaJTew2FvZIVwOsalO05kqqk8Wx10QlbKXmSG1rUpNy6QdieRthFRctgZbSnwzbg0kywlM9Sfyn2BEkAE9myEi532GLih5Ut3WB8hVzDQGUUpXu8x//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/RBGgFTMZ2HpQnbfGfmMDCbkPmUq150MnjdttkaC51bMcj68apaBEFdKm1WRNViqtwmqVmbEWyxg6mAvPhnIFC0B0XClPyLg=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2022-01-19-the-cristal-challenge-sas-favourite-stocks-for-2022/"> The Cristal Challenge: SA’s favourite stocks for 2022 </a></h3>  <p>Fund managers pick five winners, but warn real decisions need a bigger portfolio and longer time horizon</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-01-18-market-data-january-18-2022/" title="Market data — January 18 2022"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgX/xAAkEAABAwIGAgMAAAAAAAAAAAABAgMEBhEABRIhQVEHMQgTIv/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAHxEAAAQHAQAAAAAAAAAAAAAAAQMRIQACEhdBscEG/9oADAMBAAIRAxEAPwA6wGGo1Q0e6qnmG4Lmv6nQ0LOKSkXGrqxPJ47xXvR5GceKaUkRqQOsBbRipaJTew2FvZIVwOsalO05kqqk8Wx10QlbKXmSG1rUpNy6QdieRthFRctgZbSnwzbg0kywlM9Sfyn2BEkAE9myEi532GLih5Ut3WB8hVzDQGUUpXu8x//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgX/xAAkEAABAwIGAgMAAAAAAAAAAAABAgMEBhEABRIhQVEHMQgTIv/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAHxEAAAQHAQAAAAAAAAAAAAAAAQMRIQACEhdBscEG/9oADAMBAAIRAxEAPwA6wGGo1Q0e6qnmG4Lmv6nQ0LOKSkXGrqxPJ47xXvR5GceKaUkRqQOsBbRipaJTew2FvZIVwOsalO05kqqk8Wx10QlbKXmSG1rUpNy6QdieRthFRctgZbSnwzbg0kywlM9Sfyn2BEkAE9myEi532GLih5Ut3WB8hVzDQGUUpXu8x//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/RBGgFTMZ2HpQnbfGfmMDCbkPmUq150MnjdttkaC51bMcj68apaBEFdKm1WRNViqtwmqVmbEWyxg6mAvPhnIFC0B0XClPyLg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2022-01-18-market-data-january-18-2022/"> Market data — January 18 2022 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 hours ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-01-18-market-wrap-tech-stocks-and-miners-pull-the-jse-lower/" title="MARKET WRAP: Tech stocks and miners pull the JSE lower"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/fR8Dy1IltyH5A0gSbaM87Pkjr1Cgr2q33npHYTZsBQ-eou2Y15axb5_Elr8hUd_xowSbeN-6ku1Ue73rYN-_BsC0FzdJIC2o=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2022-01-18-market-wrap-tech-stocks-and-miners-pull-the-jse-lower/"> MARKET WRAP: Tech stocks and miners pull the JSE lower </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>11 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2022-01-18-buoyant-oil-prices-boost-bonds-but-stymie-shares/" title="Buoyant oil prices boost bonds but stymie shares"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/hYveMQcU46l7vAzCNJREM8WWh8l1ho6-5ypOx54tmt-HCyOAcwqra2709uKaOyAVXWBZetMG50n9P__u2MCXB2zxjPCPeJWg7PNNA2OVD7b_=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2022-01-18-buoyant-oil-prices-boost-bonds-but-stymie-shares/"> Buoyant oil prices boost bonds but stymie shares </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>17 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/editorials/2022-01-19-editorial-bain-was-right-to-quit-business-leadership-sa/" title="EDITORIAL: Bain was right to quit Business Leadership SA"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/mLcFBNpJ2h2ZquyYYizzGFitxmrcCBdCAw16mTvqp9hHbSdiq75tu-1m2G2Kdv4G2S6bmsnSVA2LGiS5QophJMPpdFil3gqbtg=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/editorials/2022-01-19-editorial-bain-was-right-to-quit-business-leadership-sa/"> EDITORIAL: Bain was right to quit Business Leadership SA </a></h3>  <p>The move saved it from being expelled due to the sustained efforts of its former partner Athol Williams</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2022-01-19-cartoon-blsas-lost-chance/" title="CARTOON: BLSA’s lost chance"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/6OqgT4ODmO3X_JTur5ZHM8u24sm8EKFL_cZY27ygBt0VDdoNqkPEreIU14_4kA_SYhNcQzurErQl2wn_EAsn6ZIdtpQX1Vv_jfNn9GXDc3Ux=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2022-01-19-cartoon-blsas-lost-chance/"> CARTOON: BLSA’s lost chance </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2022-01-18-chris-gilmour-from-ski-resorts-to-cape-town-global-tourism-needs-to-adopt-a-bit-of-pragmatism/" title="CHRIS GILMOUR: From ski resorts to Cape Town, global tourism needs to adopt a bit of pragmatism"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/5dt83acXIjUWlwn70db8iNTcej08erCQcREVDkQsQDucp4BpLRXqQWs6FKY10gPjfqueb7zTQM4BkgY8iaDMR3ZBuQXIdG9H=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2022-01-18-chris-gilmour-from-ski-resorts-to-cape-town-global-tourism-needs-to-adopt-a-bit-of-pragmatism/"> CHRIS GILMOUR: From ski resorts to Cape Town, global tourism needs to adopt a bit of pragmatism </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>9 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2022-01-18-kate-thompson-davy-metas-mega-monopoly-on-our-data-under-the-microscope/" title="KATE THOMPSON DAVY: Meta’s mega monopoly on our data under the microscope"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/uGeZWwslu5nEoG2hHA8rS7WqzwQ695_NxQSFgz9DM3XnNAGVSEVBw4GiHZY4s0pQBGGkwN_0xStTPtnj2l_gwlzuHNSlM7YyhTcfxYHlUj1wfw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2022-01-18-kate-thompson-davy-metas-mega-monopoly-on-our-data-under-the-microscope/"> KATE THOMPSON DAVY: Meta’s mega monopoly on our data under the microscope </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>11 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-01-19-treasury-says-bain-has-much-more-to-answer-for/" title="Treasury says Bain has much more to answer for"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/O0nqSwcloFdbwk15wv0-Yui4mkMMTGCl5wCgs1znl3ezrBaXym6UeiUrh6RyVTU-a4cTNSxc2MUIvsL42KeG2Svysiscft2r=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2022-01-19-treasury-says-bain-has-much-more-to-answer-for/"> Treasury says Bain has much more to answer for </a></h3>  <p>Deputy director-general Ismail Momoniat calls for scrutiny of all the consultancy’s public sector contracts</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/health/2022-01-19-boosters-do-not-stop-omicron-but-still-protect-sa-german-study-shows/" title="Boosters do not stop Omicron but still protect, SA-German study shows"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAmEAACAQMCBAcAAAAAAAAAAAABAgMEBhEFMQASISIIFBVCUYGR/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAfEQABAwQDAQAAAAAAAAAAAAABAhEhBAZBUQAFwQP/2gAMAwEAAhEDEQA/AJzdls2/4nYvWrRL11NSytRSxCMKFEaqxkhjVeYx5LAjvbPUAg54Ma1p/hTsZFj0a6KmQzwlKk1GngQscHIILh1AOfad+h+cus1C/LIoEFHW1NOr8sjLFKyqzHm6kA4zt+DgvqWt33bK+WQUUiuxdnnoYZpCTv3uhb6zwp9OxuRaSkwAYZtZBB85PT0VqoQCQ8S77wxHP//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAmEAACAQMCBAcAAAAAAAAAAAABAgMEBhEFMQASISIIFBVCUYGR/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAfEQABAwQDAQAAAAAAAAAAAAABAhEhBAZBUQAFwQP/2gAMAwEAAhEDEQA/AJzdls2/4nYvWrRL11NSytRSxCMKFEaqxkhjVeYx5LAjvbPUAg54Ma1p/hTsZFj0a6KmQzwlKk1GngQscHIILh1AOfad+h+cus1C/LIoEFHW1NOr8sjLFKyqzHm6kA4zt+DgvqWt33bK+WQUUiuxdnnoYZpCTv3uhb6zwp9OxuRaSkwAYZtZBB85PT0VqoQCQ8S77wxHP//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/YE08JNsvI9KInKjOf2mpnoGOAeDM6nWaCsT6PkMYWISsNHUntwJtM-82gF8TVj62uplVZ9cuPJXSjfG_zVxItdMmF4fA9cBgT-ZcpcISfIxmqw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/health/2022-01-19-boosters-do-not-stop-omicron-but-still-protect-sa-german-study-shows/"> Boosters do not stop Omicron but still protect, SA-German study shows </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2022-01-18-watch-civil-society-calls-on-nersa-to-reject-eskoms-205-tariff-hike-proposal/" title="WATCH: Civil society calls on Nersa to reject Eskom’s 20.5% tariff hike proposal​"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/HVnTCYfnm67-6QMNxVY4SZi39GAxLTMK4Kep4U-AzMbgx25kbOgy5XRaGcYz0hCGi_oF5OyEu2JTE_zReh59Hn_kue2Dkg48=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2022-01-18-watch-civil-society-calls-on-nersa-to-reject-eskoms-205-tariff-hike-proposal/"> WATCH: Civil society calls on Nersa to reject Eskom’s 20.5% tariff hike proposal​ </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>9 hours ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/education/2022-01-19-ieb-2021-matric-results-are-out-check-yours-now/" title="IEB 2021 matric results are out: check yours now"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUEBQUFBAUFBQUGBwwIBwcHBwULBQkMEQ8SEhEPBRETChwXExIaFRERGCEYGhEdHx8fEwsiJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAABAf/xAAeEAABBQACAwAAAAAAAAAAAAABAgMEBREABhIhMf/EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAGxEAAgIDAQAAAAAAAAAAAAAAAQMhQQATIgL/2gAMAwEAAhEDEQA/AIee2xFUlFUROsUMOdVOlbtolqOqZLBQtBE4FkE6F6dcPtDRGAYHqhiB22JaQksIh9nitB6ujx24qY9ihOlTcRIbBDgTpzzJJ8MH0cOHJZyskVOMs7GAerjP/9k=');background-position:72% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:72% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUEBQUFBAUFBQUGBwwIBwcHBwULBQkMEQ8SEhEPBRETChwXExIaFRERGCEYGhEdHx8fEwsiJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAABAf/xAAeEAABBQACAwAAAAAAAAAAAAABAgMEBREABhIhMf/EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAGxEAAgIDAQAAAAAAAAAAAAAAAQMhQQATIgL/2gAMAwEAAhEDEQA/AIee2xFUlFUROsUMOdVOlbtolqOqZLBQtBE4FkE6F6dcPtDRGAYHqhiB22JaQksIh9nitB6ujx24qY9ihOlTcRIbBDgTpzzJJ8MH0cOHJZyskVOMs7GAerjP/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/YrGbHr72T7lrn6j9TShrsK7_zvGZDE0v6a3psd7SnhkEBzhm1WeHfdC_wbjbUhv2-yIQm7NpYkpq1yfnW9TmLzlfxoCbX4U-ykSh4a06IhmMTwA=w360" data-background-position="72% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/education/2022-01-19-ieb-2021-matric-results-are-out-check-yours-now/"> IEB 2021 matric results are out: check yours now </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>6 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2022-01-17-sisulu-comments-stoke-anc-succession-scramble/" title="Sisulu comments stoke ANC succession scramble"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBwgC/8QAJBAAAgIABAYDAAAAAAAAAAAAAQMCBAUREiEABhMUMXEII0H/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGhEAAgIDAAAAAAAAAAAAAAAAAQIAEQMEYf/aAAwDAQACEQMRAD8AWF672so4gyrFyJtEXdQHKMJAjXt5y2PASvhV+7G7cqULFmjQgyw8qVJiVQjuc5xiQBpIOqWQyHrPOK3bTuVz1GkmE0GJAAI+gn89nikeVKlVPwrxy8mqhdm1y2xr2wWBJku2BBkR54ANYBFWAx2bHZ//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBwgC/8QAJBAAAgIABAYDAAAAAAAAAAAAAQMCBAUREiEABhMUMXEII0H/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGhEAAgIDAAAAAAAAAAAAAAAAAQIAEQMEYf/aAAwDAQACEQMRAD8AWF672so4gyrFyJtEXdQHKMJAjXt5y2PASvhV+7G7cqULFmjQgyw8qVJiVQjuc5xiQBpIOqWQyHrPOK3bTuVz1GkmE0GJAAI+gn89nikeVKlVPwrxy8mqhdm1y2xr2wWBJku2BBkR54ANYBFWAx2bHZ//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/mV5-2MU8YVDCE8vlao8jVys7a9mPZiiwHQnXzYRbwKKy1iNtIjhTmbyIkUasvSNQnw8gxhr32nszVlLxfak4U5zME-RNioU3-ObqQ6E3T9Zc1w=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/politics/2022-01-17-sisulu-comments-stoke-anc-succession-scramble/"> Sisulu comments stoke ANC succession scramble </a></h3>  <p>Cyril Ramaphosa’s opponents emboldened by attack on judiciary with president wary of taking action</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2022-01-16-political-week-ahead-all-eyes-on-ramaphosas-response-to-sisulu/" title="POLITICAL WEEK AHEAD: All eyes on Ramaphosa’s response to Sisulu"  style="background-image:url('data:image/jpg;base64,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');background-position:38% 1%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:38% 1%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/gTVVyLsP8blISstqWyfSAEqLh_-hfnpPYbC1s4dVcoZzWJFjwrTqcYmQ2MAmR_NLb4_7rN3T-X4KZh6H8vcdFph0nIoNHpaRwcqYoZcUZYAXCw=w360" data-background-position="38% 1%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2022-01-16-political-week-ahead-all-eyes-on-ramaphosas-response-to-sisulu/"> POLITICAL WEEK AHEAD: All eyes on Ramaphosa’s response to Sisulu </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2022-01-14-eusebius-mckaiser-dont-fall-for-tactics-of-fans-of-underachieving-anc-politicians-who-try-to-distract-us/" title="EUSEBIUS MCKAISER | Lindiwe Sisulu's fans want to change the subject. Don't be distracted."  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQEGBwwIBwcHBw8LCwkBEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgT/xAAnEAABAgQFAwUAAAAAAAAAAAACAQMEBQYRAAcSITEICSITMkFxkf/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAeEQACAQMFAAAAAAAAAAAAAAABAgMABMEREjFBof/aAAwDAQACEQMRAD8Aq88gnr2blMFT53qQIAWoT0h1aK9VHSOyJffQor+feNeQMJUst6qupOXrOo2bdJTcE0aFMIs4h9jPLVpVNRClkVEK6Xt7bYNq0mMwZ7YlTxTMfFN1O6jDDjoPEhnRJRDAKCre6ioeKpxbbjDtl54dn7LOMDxq2LgG3ol5NjeqtWbqZlyRKvyu+B4UO4tr22KZu7gPFGpXhVHrHNf/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQEGBwwIBwcHBw8LCwkBEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgT/xAAnEAABAgQFAwUAAAAAAAAAAAACAQMEBQYRAAcSITEICSITMkFxkf/EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAeEQACAQMFAAAAAAAAAAAAAAABAgMABMEREjFBof/aAAwDAQACEQMRAD8Aq88gnr2blMFT53qQIAWoT0h1aK9VHSOyJffQor+feNeQMJUst6qupOXrOo2bdJTcE0aFMIs4h9jPLVpVNRClkVEK6Xt7bYNq0mMwZ7YlTxTMfFN1O6jDDjoPEhnRJRDAKCre6ioeKpxbbjDtl54dn7LOMDxq2LgG3ol5NjeqtWbqZlyRKvyu+B4UO4tr22KZu7gPFGpXhVHrHNf/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/uvWVCh-lywt4pZZiQrIe5WeL7SWgln1ZvQX8mX5njNo4xjP8TD7NImeEN5-Dyi3CD56dftAEFiCRZX8GPdpOXBgpmwXAA74N15t0ROxg0q7CP-0=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2022-01-14-eusebius-mckaiser-dont-fall-for-tactics-of-fans-of-underachieving-anc-politicians-who-try-to-distract-us/"> EUSEBIUS MCKAISER | Lindiwe Sisulu's fans want to change the subject. Don't be distracted. </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 days ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2022-01-09-ramaphosa-stakes-his-presidency-on-delivering-reforms/" title="Ramaphosa stakes his presidency on delivering reforms"  style="background-image:url('data:image/jpg;base64,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');background-position:35% 25%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:35% 25%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/p6PtXTBWCbpuRS0EAswpTgUvhNVushBmZLl7B5GV__tbhQdRCn0iDAb3Yger2Ari9dsvb23e8AHZWuK3vsCeNwkqdhbu9-znz2DuR2x_1TBS0R0=w360" data-background-position="35% 25%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2022-01-09-ramaphosa-stakes-his-presidency-on-delivering-reforms/"> Ramaphosa stakes his presidency on delivering reforms </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 1 week ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/property/2022-01-18-tie-up-of-fairvest-and-arrowhead-cleared-for-take-off/" title="Tie-up of Fairvest and Arrowhead cleared for take-off"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/-ce7ipbRICEON8g7b-Sf0yMSsmvE3IDPpM94uDHTYGqu9H7b7cTgAUhfCs6p96b1EGXorVK7NBUzNpeZDoUf6rPmiw1pHSw=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/property/2022-01-18-tie-up-of-fairvest-and-arrowhead-cleared-for-take-off/"> Tie-up of Fairvest and Arrowhead cleared for take-off </a></h3>  <p>The property companies will trade under a new name on the JSE on January 26</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2022-01-18-watch-civil-society-calls-on-nersa-to-reject-eskoms-205-tariff-hike-proposal/" title="WATCH: Civil society calls on Nersa to reject Eskom’s 20.5% tariff hike proposal​"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/HVnTCYfnm67-6QMNxVY4SZi39GAxLTMK4Kep4U-AzMbgx25kbOgy5XRaGcYz0hCGi_oF5OyEu2JTE_zReh59Hn_kue2Dkg48=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2022-01-18-watch-civil-society-calls-on-nersa-to-reject-eskoms-205-tariff-hike-proposal/"> WATCH: Civil society calls on Nersa to reject Eskom’s 20.5% tariff hike proposal​ </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>9 hours ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2022-01-18-chris-gilmour-from-ski-resorts-to-cape-town-global-tourism-needs-to-adopt-a-bit-of-pragmatism/" title="CHRIS GILMOUR: From ski resorts to Cape Town, global tourism needs to adopt a bit of pragmatism"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/5dt83acXIjUWlwn70db8iNTcej08erCQcREVDkQsQDucp4BpLRXqQWs6FKY10gPjfqueb7zTQM4BkgY8iaDMR3ZBuQXIdG9H=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2022-01-18-chris-gilmour-from-ski-resorts-to-cape-town-global-tourism-needs-to-adopt-a-bit-of-pragmatism/"> CHRIS GILMOUR: From ski resorts to Cape Town, global tourism needs to adopt a bit of pragmatism </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>9 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/financial-services/2022-01-11-native-fnb-declared-the-most-valuable-banking-brand-in-africa/" title="FNB is the leading bank among Africa's Most Valuable Brands"  style="background-image:url('data:image/jpg;base64,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');background-position:56% 23%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:56% 23%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/kXQIZZ9hf7M7Uzt2MHSrPyTKlcwzr6O8PohLm9NKxzdoOGQ9J611TQFiAAoiJLNX2YDtIAYclMMdc5UpHsKroTmq4-Hk9rpD5jJLkREzsh3PBgY=w360" data-background-position="56% 23%"></span>   </a>  <h4> <a class=article  href="/bd/companies/financial-services/2022-01-11-native-fnb-declared-the-most-valuable-banking-brand-in-africa/"> FNB is the leading bank among Africa's Most Valuable Brands </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-01-18-rise-in-sas-mining-output-beats-market-forecasts/" title="Rise in SA’s mining output beats market forecasts"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/pX6Zomo05tueOf6-IxVD-kughWySRv038Go8D53H9Ec4peLRx12z8mPu3OkI-f0SGyUsWz8rPjhAm8feqivtjO84PvcE8hE=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/economy/2022-01-18-rise-in-sas-mining-output-beats-market-forecasts/"> Rise in SA’s mining output beats market forecasts </a></h3>  <p>Stats SA says PGMs and iron ore were the main contributors to the output</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-01-17-small-business-confidence-plummets/" title="Small business confidence plummets"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHhIeHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcB/8QAKBAAAgECBAQHAQAAAAAAAAAAAQIDBBEFBiExAAcSQRMUFSJRYXEI/8QAFQEBAQAAAAAAAAAAAAAAAAAABAH/xAAYEQADAQEAAAAAAAAAAAAAAAACAwQAAf/aAAwDAQACEQMRAD8ARlyxzIxWiES0Zlp26rwogZCQLgMT7nO19VXfQ24M4ZkPK0uVK6px2LyqU8ZPiLUTJ0Aa7F7dtrW4yXGeYMmOnDJKhnpqOnijjRiTfqijmYn7LN2toqjtxPObmef6Bng9KFRHBRIygRRLZSfk66n94lDiYzFhlBKub//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHhIeHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcB/8QAKBAAAgECBAQHAQAAAAAAAAAAAQIDBBEFBiExAAcSQRMUFSJRYXEI/8QAFQEBAQAAAAAAAAAAAAAAAAAABAH/xAAYEQADAQEAAAAAAAAAAAAAAAACAwQAAf/aAAwDAQACEQMRAD8ARlyxzIxWiES0Zlp26rwogZCQLgMT7nO19VXfQ24M4ZkPK0uVK6px2LyqU8ZPiLUTJ0Aa7F7dtrW4yXGeYMmOnDJKhnpqOnijjRiTfqijmYn7LN2toqjtxPObmef6Bng9KFRHBRIygRRLZSfk66n94lDiYzFhlBKub//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/MlZhFif9OH1DwKsQ2kUQhtjxM1RrAxUmzVeg208t1pmVGD3lLo52YBHbNB65vCU8TkZL96IAEUVnTSlehWaN5-Ejb1lxV8n4aw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2022-01-17-small-business-confidence-plummets/"> Small business confidence plummets </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-01-16-brace-yourselves-interest-rate-hikes-are-coming/" title="Brace yourselves, interest rate hikes are coming"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/n_0gPY60A-enPBpqcrFFk4aO3v1IS8P15uzRL8XEgmfoRhgrU3KZP7_nnagwA9CAHER8wKwHbTyQtGG55qsq9K7COqwXi7Vh=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2022-01-16-brace-yourselves-interest-rate-hikes-are-coming/"> Brace yourselves, interest rate hikes are coming </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-01-16-heavy-rain-likely-to-damage-crops-and-keep-prices-high/" title="Heavy rain likely to damage crops and keep prices high"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/433VIWizrjE3Y82oo56T0KBPOwKD5WM46-QH9GYvmy_0kT5_a8Rr88j8KeJTWhBLnB7aqBtwF3ypSvRfatC3-vjpGSe9-qwY=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2022-01-16-heavy-rain-likely-to-damage-crops-and-keep-prices-high/"> Heavy rain likely to damage crops and keep prices high </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/national/labour/2022-01-18-podcast-the-future-of-mandatory-covid-19-vaccination/" title="PODCAST | The future of mandatory Covid-19 vaccination"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAmEAACAQIEBQUAAAAAAAAAAAABAgMEBgUREiEAFCIxUQgTQoGR/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAfEQABAwQDAQAAAAAAAAAAAAABAhEhBAZBUQAFwQP/2gAMAwEAAhEDEQA/AJxdds276mYxjVpFq6mpZWoZYhGECiNQxkijVdXt5lgR1NnuAQc+DONYd6V7HjVMIuioczw6KjmMPAhY5HMEag6gHP4nvsfOZV4hfdkUCCjramnVwsjLHKygsdW5A2z7fg8cF8Rxu+7ZXlkFHIjszs09FDLISe/W6lvrPhT6djcq0lJgA4bWQQfOT09FayEAkPEu+8SOf//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAmEAACAQIEBQUAAAAAAAAAAAABAgMEBgUREiEAFCIxUQgTQoGR/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAfEQABAwQDAQAAAAAAAAAAAAABAhEhBAZBUQAFwQP/2gAMAwEAAhEDEQA/AJxdds276mYxjVpFq6mpZWoZYhGECiNQxkijVdXt5lgR1NnuAQc+DONYd6V7HjVMIuioczw6KjmMPAhY5HMEag6gHP4nvsfOZV4hfdkUCCjramnVwsjLHKygsdW5A2z7fg8cF8Rxu+7ZXlkFHIjszs09FDLISe/W6lvrPhT6djcq0lJgA4bWQQfOT09FayEAkPEu+8SOf//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/z6UnMLMQ5ssQcuF5aJD9fgP0BUtTVPZo260vPEOfB4EGYsrz6cOt1v1jkLLpnbWwE8eOH_DcV7oZBK9-CgjbgEfEIjjfRbQIEZl8Wmt2W7xRlQ=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>Business Law Focus</h4>  <h3> <a  href="/bd/national/labour/2022-01-18-podcast-the-future-of-mandatory-covid-19-vaccination/"> PODCAST | The future of mandatory Covid-19 vaccination </a></h3>  <p>Host Evan Pickworth is joined by Johan Botes and Tracy van der Colff from Baker McKenzie</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2022-01-18-expel-companies-complicit-in-state-capture-says-bmf/" title="Expel companies complicit in state capture, says BMF"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/xwCOb21u5v1iYt07HsftGXXqyaKwPwosKzAVarAMFcTo-9tQLr2b6rgQXIxrxt_rSbebXROZM1vQkMNGaYexoJs5fKaSo5kk4s1FzjOsoOiA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2022-01-18-expel-companies-complicit-in-state-capture-says-bmf/"> Expel companies complicit in state capture, says BMF </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>20 hours ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/health/2022-01-17-jab-mandates-should-not-lead-to-job-losses-says-nzimande/" title="Jab mandates should not lead to job losses, says Nzimande"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggGDh4UERQeHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHhIeHh4eHh4eHh4SHh4eEh4eEh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAEBwL/xAAnEAACAQIEBQUBAAAAAAAAAAABAgMEEQUGEiEIIjFBUQATMmGRB//EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAGREAAgMBAAAAAAAAAAAAAAAAAREAEiIC/9oADAMBAAIRAxEAPwBmNZyjrK6aHKeJTVi4BL7uNLTIxWNQjEdPmimN9YW+5F+m2qTP+W/6BzYFPJI1BIY5g8RS4axR1BANjYjtYqfomTcIkkkuY8xiR2cS4KzSBjfWdfU+Tuf0+i8OQAqqyQAa3Wn1N3bkc7+d9/VUqy4h6yAp/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggGDh4UERQeHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHhIeHh4eHh4eHh4SHh4eEh4eEh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAEBwL/xAAnEAACAQIEBQUBAAAAAAAAAAABAgMEEQUGEiEIIjFBUQATMmGRB//EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAGREAAgMBAAAAAAAAAAAAAAAAAREAEiIC/9oADAMBAAIRAxEAPwBmNZyjrK6aHKeJTVi4BL7uNLTIxWNQjEdPmimN9YW+5F+m2qTP+W/6BzYFPJI1BIY5g8RS4axR1BANjYjtYqfomTcIkkkuY8xiR2cS4KzSBjfWdfU+Tuf0+i8OQAqqyQAa3Wn1N3bkc7+d9/VUqy4h6yAp/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/0IW28Q_4ceeUxgneGQklEyV-e-0Gv6L1DayQ1aoMHvzcJV-9aAuRNJqc0ucLgwsqkT_A_sXyr3HpIN5KHgFFmd-2mycBX5nQXcWHHy3cctOy=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/health/2022-01-17-jab-mandates-should-not-lead-to-job-losses-says-nzimande/"> Jab mandates should not lead to job losses, says Nzimande </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2022-01-17-small-business-confidence-plummets/" title="Small business confidence plummets"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHhIeHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcB/8QAKBAAAgECBAQHAQAAAAAAAAAAAQIDBBEFBiExAAcSQRMUFSJRYXEI/8QAFQEBAQAAAAAAAAAAAAAAAAAABAH/xAAYEQADAQEAAAAAAAAAAAAAAAACAwQAAf/aAAwDAQACEQMRAD8ARlyxzIxWiES0Zlp26rwogZCQLgMT7nO19VXfQ24M4ZkPK0uVK6px2LyqU8ZPiLUTJ0Aa7F7dtrW4yXGeYMmOnDJKhnpqOnijjRiTfqijmYn7LN2toqjtxPObmef6Bng9KFRHBRIygRRLZSfk66n94lDiYzFhlBKub//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHhIeHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcB/8QAKBAAAgECBAQHAQAAAAAAAAAAAQIDBBEFBiExAAcSQRMUFSJRYXEI/8QAFQEBAQAAAAAAAAAAAAAAAAAABAH/xAAYEQADAQEAAAAAAAAAAAAAAAACAwQAAf/aAAwDAQACEQMRAD8ARlyxzIxWiES0Zlp26rwogZCQLgMT7nO19VXfQ24M4ZkPK0uVK6px2LyqU8ZPiLUTJ0Aa7F7dtrW4yXGeYMmOnDJKhnpqOnijjRiTfqijmYn7LN2toqjtxPObmef6Bng9KFRHBRIygRRLZSfk66n94lDiYzFhlBKub//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/MlZhFif9OH1DwKsQ2kUQhtjxM1RrAxUmzVeg208t1pmVGD3lLo52YBHbNB65vCU8TkZL96IAEUVnTSlehWaN5-Ejb1lxV8n4aw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2022-01-17-small-business-confidence-plummets/"> Small business confidence plummets </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/europe/2022-01-19-vaccine-equity-a-must-to-end-pandemic-who-tells-online-davos-meeting/" title="Vaccine equity a must to end pandemic, WHO tells online Davos meeting"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/3ecfCEjlgD5NCbB9eCBTopqRkI9G1YfCPFbFnTiu6JGbEKWgulXeTWJ9ZtRtJG-ijLMoD1gQeg2g_pi1T7LmCZZDDCY3UpkqOxpGZQhCoAYu4w=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/europe/2022-01-19-vaccine-equity-a-must-to-end-pandemic-who-tells-online-davos-meeting/"> Vaccine equity a must to end pandemic, WHO tells online Davos meeting </a></h3>  <p>WHO emergencies director Mike Ryan says universal vaccination is the ‘central strategic pillar’ against Covid-19 but poorer states are being left behind</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/americas/2022-01-18-blinken-to-visit-ukraine-and-germany-after-russia-talks-end-in-stalemate/" title="Blinken to visit Ukraine and Germany after Russia talks end in stalemate"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Zm5HYuHPFL-HIQakyB_oWdTkRTkY1rzWcJcluwQ-JPA-gc345BRoNnBTu1UZGU7iKPirEYlc6OiLzDIBeRTUBvzZ_LEu9h9xlkf0Hzlm7roJ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/americas/2022-01-18-blinken-to-visit-ukraine-and-germany-after-russia-talks-end-in-stalemate/"> Blinken to visit Ukraine and Germany after Russia talks end in stalemate </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>9 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/americas/2022-01-18-att-and-verizon-to-delay-5g-deployment-near-airports-after-aviation-outcry/" title="AT&T and Verizon to delay 5G deployment near airports after aviation outcry"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHxYBBQUFBwYHDggIDh4UEQ4eHh4eHhIeHh4eHh4eHh4eHh4eHhIeHhIeHh4eHh4SHh4SHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACIQAAIBBAEEAwAAAAAAAAAAAAECEQMEBTEABhITIRRBYv/EABQBAQAAAAAAAAAAAAAAAAAAAAb/xAAZEQABBQAAAAAAAAAAAAAAAAASAAIhMWH/2gAMAwEAAhEDEQA/AGt81Kxsbi8qhvHRptUeNwBJieT+nstj+ocf8/GNUeh3doL0yh0Do+xv74hZEdCjqGUiCCJB5LwPvE2ogR4Keh+RxkbjuEXFo6v/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHxYBBQUFBwYHDggIDh4UEQ4eHh4eHhIeHh4eHh4eHh4eHh4eHhIeHhIeHh4eHh4SHh4SHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACIQAAIBBAEEAwAAAAAAAAAAAAECEQMEBTEABhITIRRBYv/EABQBAQAAAAAAAAAAAAAAAAAAAAb/xAAZEQABBQAAAAAAAAAAAAAAAAASAAIhMWH/2gAMAwEAAhEDEQA/AGt81Kxsbi8qhvHRptUeNwBJieT+nstj+ocf8/GNUeh3doL0yh0Do+xv74hZEdCjqGUiCCJB5LwPvE2ogR4Keh+RxkbjuEXFo6v/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/rJ9uJ-9XZvYz-DltceCysO254jvqG-h3Xlas3QlI96ZJqDkIKEKtS0MkBJx-7vgU9kTDMqxryuOIOCZKha0ZwXQMVEtoWLIDF6UqRLB2Gg--3Oc=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/americas/2022-01-18-att-and-verizon-to-delay-5g-deployment-near-airports-after-aviation-outcry/"> AT&T and Verizon to delay 5G deployment near airports after aviation outcry </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 6 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/africa/2022-01-18-ghanas-farmers-break-new-ground-with-climate-focused-crop-insurance/" title="Ghana’s farmers break new ground with climate-focused crop insurance"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/h94wkZBIyA2eG7zWVt1DshdHXOcjsoRb6P0Pca0TRb39a_fHKuqhMYAR4NgSUp_BXOiZAa9yBPWHjfCjyedjdlyG0vgSvrQKrfPuTzcDY4tQJIg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/africa/2022-01-18-ghanas-farmers-break-new-ground-with-climate-focused-crop-insurance/"> Ghana’s farmers break new ground with climate-focused crop insurance </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>11 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/cricket/2022-01-18-rising-star-jansen-wants-sa-to-take-the-fight-to-india-in-odi-series/" title="Rising star Jansen wants SA to take the fight to India in ODI series"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eFR4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBQcC/8QAJRAAAQQBAwIHAAAAAAAAAAAAAQIDBBEFABIhMUEGBxQiU3GR/8QAFQEBAQAAAAAAAAAAAAAAAAAABQH/xAAaEQABBQEAAAAAAAAAAAAAAAABAAIDITEE/9oADAMBAAIRAxEAPwA3hbwvAXNeh5yTOLE5KGPVDIbTF94UXKUCFdKo9ioAjcdZa8uGyMih2UmQpllD0Z8PbW3hvA6USSQrgWKUmudUzHY2G47S0OEX8yx2+9Mjj4jEkBpqgeCCoqsGgQbPPBP7odnQ/CVBBIRZX//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eFR4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBQcC/8QAJRAAAQQBAwIHAAAAAAAAAAAAAQIDBBEFABIhMUEGBxQiU3GR/8QAFQEBAQAAAAAAAAAAAAAAAAAABQH/xAAaEQABBQEAAAAAAAAAAAAAAAABAAIDITEE/9oADAMBAAIRAxEAPwA3hbwvAXNeh5yTOLE5KGPVDIbTF94UXKUCFdKo9ioAjcdZa8uGyMih2UmQpllD0Z8PbW3hvA6USSQrgWKUmudUzHY2G47S0OEX8yx2+9Mjj4jEkBpqgeCCoqsGgQbPPBP7odnQ/CVBBIRZX//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/EMCWLzj2YGJQbueY7d3hXNoev9elxjh5GoYXuBdmTky2MggapciJRFJvpIAtlG2aqsXQFHGH2KRmeqTVVlfjbauEWM4iyjeOnwejbKISZvoUB6w=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/cricket/2022-01-18-rising-star-jansen-wants-sa-to-take-the-fight-to-india-in-odi-series/"> Rising star Jansen wants SA to take the fight to India in ODI series </a></h3>  <p>Having so many players involved from the victorious Test team will boost team, speedster says</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/other-sport/2022-01-18-raducanu-survives-stephens-test-on-australian-open-debut/" title="Raducanu survives Stephens test on Australian Open debut"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/s0ytXBJTnhI9LBAoSFSDPPGGJYKViAyHBb1nI7KX6I76mbRtXf4SpArzWLxzegISLIZ4uRTR4ssoTDSnsP7yGclwGddQxMkhfrTTClhbtS9g3A=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/other-sport/2022-01-18-raducanu-survives-stephens-test-on-australian-open-debut/"> Raducanu survives Stephens test on Australian Open debut </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>11 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/rugby/2022-01-18-same-mindset-among-fresh-challenges-for-blitzboks/" title="Same mindset among fresh challenges for Blitzboks"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGhEdHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBAL/xAAnEAACAQMDAgYDAAAAAAAAAAABAgMEBREGEiEABxMUMUJicRUiQf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAHxEAAQIGAwAAAAAAAAAAAAAAAQIDACFRYeHwBBET/9oADAMBAAIRAxEAPwAvuWnpLd23iqPzFuklqoFeqp5wY5YCyMwQk+4AZ/R+MHnhd0VNYrtP2/8AGWKGjnp4/ElHmkIYnGMnOSw3DgZ5Bz6dNVJp2z6s7UVlr1DR+fpYKRp4w8rq6yIyBTvUhuNx43Y6zrmw2mj7z3CkpaJIoEKRKiscBUVNo9fiPv8AvUHyllKlEk0lkwhnkejgl0Dto//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGhEdHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBAL/xAAnEAACAQMDAgYDAAAAAAAAAAABAgMEBREGEiEABxMUMUJicRUiQf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAHxEAAQIGAwAAAAAAAAAAAAAAAQIDACFRYeHwBBET/9oADAMBAAIRAxEAPwAvuWnpLd23iqPzFuklqoFeqp5wY5YCyMwQk+4AZ/R+MHnhd0VNYrtP2/8AGWKGjnp4/ElHmkIYnGMnOSw3DgZ5Bz6dNVJp2z6s7UVlr1DR+fpYKRp4w8rq6yIyBTvUhuNx43Y6zrmw2mj7z3CkpaJIoEKRKiscBUVNo9fiPv8AvUHyllKlEk0lkwhnkejgl0Dto//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/7KFFzuJc3CVrPU3lC49luJxrOJs30TNQefjQC0h_XOS2Wk9Vowk-fn3fDRf6bxW8FFzo32KFOwBDA4nsQSATbzok4aBz08AcDpDRxGN0bJmoxA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/rugby/2022-01-18-same-mindset-among-fresh-challenges-for-blitzboks/"> Same mindset among fresh challenges for Blitzboks </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>12 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/rugby/2022-01-18-wp-and-bulls-poised-for-north-south-showdown/" title="WP and Bulls poised for north-south showdown"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/smqZK6F_byZ0XDgIbaQhtSONjfFWnT0rtvQ4qeT7N07SyZKCKyv1fSxdSe9Pzv5Z_8NXHNhDvWVOybgf_8ciM4FspuF2auNrn9IBQkl__t7UEQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/rugby/2022-01-18-wp-and-bulls-poised-for-north-south-showdown/"> WP and Bulls poised for north-south showdown </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>12 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   <li class=dropdown>  <a href="https://www.wantedonline.co.za"  target=_new   > Wanted Online </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/life/books/2022-01-19-book-review-an-sa-cookbook-that-will-become-sticky-with-love/" title="BOOK REVIEW: An SA cookbook that will become sticky with love"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4MEQoeHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAECP/EACUQAAIBAgUEAwEAAAAAAAAAAAECAwQFAAYHESEIMUFREyJhEv/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAdEQAABQUAAAAAAAAAAAAAAAAAAxESEwECISJR/9oADAMBAAIRAxEAPwCiNRc85b6MaaneoWF5q2Y09IJWKRfKVZlEjhWKrsvJCnb13wrS3O2Tuuuwy3OnpmpGgqWppY2Yn7hVfjcAkfy6nt5PrDczZY0K6obZJbL/AG6OupJNiUclSCOzBlIKsPBBBGGZay/o3oDQxW+y2+GhpIiSkUQ2AJ3Jb9JJ5J5PnB6WmSOXHAlxUSJsP//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4MEQoeHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAECP/EACUQAAIBAgUEAwEAAAAAAAAAAAECAwQFAAYHESEIMUFREyJhEv/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAdEQAABQUAAAAAAAAAAAAAAAAAAxESEwECISJR/9oADAMBAAIRAxEAPwCiNRc85b6MaaneoWF5q2Y09IJWKRfKVZlEjhWKrsvJCnb13wrS3O2Tuuuwy3OnpmpGgqWppY2Yn7hVfjcAkfy6nt5PrDczZY0K6obZJbL/AG6OupJNiUclSCOzBlIKsPBBBGGZay/o3oDQxW+y2+GhpIiSkUQ2AJ3Jb9JJ5J5PnB6WmSOXHAlxUSJsP//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/85BOV3Ju0wYlPI6TuaqcEFdZYpdwcTvA4fWM1ATA3z26jYwSdpVh1ZtJXM1PqDDNqZgaImXBXXHuQt7YP5TK5WpoWSwl7KWULcHkDOJSjTyZrMc=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/life/books/2022-01-19-book-review-an-sa-cookbook-that-will-become-sticky-with-love/"> BOOK REVIEW: An SA cookbook that will become sticky with love </a></h3>  <p>Michael Olivier’s Friends. Food. Flavour. is an appetising and lip-smacking tour around the cuisine of our rainbow nation</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bloomberg/news/2022-01-19-why-you-would-soon-be-unable-to-live-in-kuwait/" title="Why you would soon be unable to live in Kuwait"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4SHh4eHh4eHh4eHh4eHhUeHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAEBgP/xAAlEAACAQEHBAMAAAAAAAAAAAABAgMRAAQFEiEiQRMUMVEVQpH/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EABoRAQACAwEAAAAAAAAAAAAAAAEGIQAEBQL/2gAMAwEAAhEDEQA/ALZcWmjvfbLh00iqTvVtx0WlFpxmFdfsPNk/KRtJeFi7ibo12Ld3zGi1NAR64OuotuMHw5r4b30GExObMsrDXQ+AacD8FmykLFMuSMrJBIHDICDtPsWPHVma25X9aEMCjP/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4SHh4eHh4eHh4eHh4eHhUeHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAEBgP/xAAlEAACAQEHBAMAAAAAAAAAAAABAgMRAAQFEiEiQRMUMVEVQpH/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EABoRAQACAwEAAAAAAAAAAAAAAAEGIQAEBQL/2gAMAwEAAhEDEQA/ALZcWmjvfbLh00iqTvVtx0WlFpxmFdfsPNk/KRtJeFi7ibo12Ld3zGi1NAR64OuotuMHw5r4b30GExObMsrDXQ+AacD8FmykLFMuSMrJBIHDICDtPsWPHVma25X9aEMCjP/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/mSpHi-wccKw_-VOgYA5nAXgqqWhfMwKfVPFoM6DwljFDJHP8ufP-_YIoqLGsraC7cxh4oExe2QJl_mO_2AKJTxXpvbx_q7EOGwysJ5jGk37HUzc=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bloomberg/news/2022-01-19-why-you-would-soon-be-unable-to-live-in-kuwait/"> Why you would soon be unable to live in Kuwait </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bloomberg"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/life/2022-01-19-michael-fridjhon-may-the-plague-be-gone-and-the-picnics-and-pairings-persist/" title="MICHAEL FRIDJHON: May the plague be gone and the picnics and pairings persist"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/IA23LIT8Z__QxhG7mFt4LnpLY9a354UpDwibQ_sI3xKDlFYAtlnMAbuLHgz_OkPh6fq8nLSZd_-BfpjmoAYrly5zvhw5P6RFqBnS8Y1IvOtY5A=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2022-01-19-michael-fridjhon-may-the-plague-be-gone-and-the-picnics-and-pairings-persist/"> MICHAEL FRIDJHON: May the plague be gone and the picnics and pairings persist </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/2022-01-18-wanted-online-bmw-young-collectors-co-ups-the-game-for-art-collecting/" target="_blank" title="Wanted Online: BMW Young Collectors’ Co. ups the game for art collecting"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACYQAAEDAgUDBQAAAAAAAAAAAAECAwQRIQUGBxJREzFBABUiQoH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAv/EABgRAAMBAQAAAAAAAAAAAAAAAAECAwQA/9oADAMBAAIRAxEAPwCskY3qnI0SaxPMGG4eMNjKcdlz0NqjsJjIF1lHUX8rEhVk0pbmYzHrGxl3TcYLFA97MXYerTZ1C2aLNj9yk9rg/oBs4OBzUfND6mIwcL76lKTHQNx71NBc1vU+b+k/TRllemWXIDrDT8WbhoXIaebDiVqSy1tNFVpxanjgepppZFDcmedaEr3/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACYQAAEDAgUDBQAAAAAAAAAAAAECAwQRIQUGBxJREzFBABUiQoH/xAAVAQEBAAAAAAAAAAAAAAAAAAAEAv/EABgRAAMBAQAAAAAAAAAAAAAAAAECAwQA/9oADAMBAAIRAxEAPwCskY3qnI0SaxPMGG4eMNjKcdlz0NqjsJjIF1lHUX8rEhVk0pbmYzHrGxl3TcYLFA97MXYerTZ1C2aLNj9yk9rg/oBs4OBzUfND6mIwcL76lKTHQNx71NBc1vU+b+k/TRllemWXIDrDT8WbhoXIaebDiVqSy1tNFVpxanjgepppZFDcmedaEr3/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/YbB9Vv38cfqUhrgxsVy4KWEeopWdkYxvRJa0woh9p_GrSp8_9ETsr0jK1AuMDdVX271jvM2Kh3bAvxgOoMI5K3B48KOQpJuPR6vQFalTmhuq=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2022-01-18-wanted-online-bmw-young-collectors-co-ups-the-game-for-art-collecting/" target="_blank"> Wanted Online: BMW Young Collectors’ Co. ups the game for art collecting </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>16 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>  </div> </div></nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">  <aside class=sidebar-first><div class=sidebar-sticky>    <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="The Cristal Challenge: SA’s favourite stocks for 2022" data-social-url="/bd/markets/2022-01-19-the-cristal-challenge-sas-favourite-stocks-for-2022/" data-social-synopsis="Fund managers pick five winners, but warn real decisions need a bigger portfolio and longer time horizon" data-social-image="//lh3.googleusercontent.com/RBGgFTMZ2HpQnbfGfmMDCbkPmUq150MnjdttkaC51bMcj68apaBEFdKm1WRNViqtwmqVmbEWyxg6mAvPhnIFC0B0XClPyLg" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a aria-label=facebook class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a aria-label=twitter class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a aria-label=linkedin class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a aria-label=email class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a aria-label=print id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div> </div></aside>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>The Cristal Challenge: SA’s favourite stocks for 2022</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>Fund managers pick five winners, but warn real decisions need a bigger portfolio and longer time horizon</span>  </h3>        <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   <div class="article-pub-date ">  19 January 2022 - 05:06  <span id=authors class=heading-author><span class='authors-list'>  Katharine Child</span></span>   </div>   <div class="social-container ">     <div class=social-links data-social-title="The Cristal Challenge: SA’s favourite stocks for 2022" data-social-url="/bd/markets/2022-01-19-the-cristal-challenge-sas-favourite-stocks-for-2022/" data-social-synopsis="Fund managers pick five winners, but warn real decisions need a bigger portfolio and longer time horizon" data-social-image="//lh3.googleusercontent.com/RBGgFTMZ2HpQnbfGfmMDCbkPmUq150MnjdttkaC51bMcj68apaBEFdKm1WRNViqtwmqVmbEWyxg6mAvPhnIFC0B0XClPyLg" data-social-tags="" data-social-pub="bd">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div> </div>       <p><p>Business magnate and investor Warren Buffett famously won a 10-year bet that passive investing via an index tracker fund, which offers exposure to entire stock market indices, would outperform hedge funds that aim to pick individual winners.</p><p>Ironically getting rich by investing in individual companies, Buffett argued that with their typical two-and-twenty fee structure — a 2% management fee and 20% of profits — hedge funds could not justify their exorbitant fees. His contention was: with fees included a tracker would outperform a handpicked portfolio over a decade. In SA, the most famous proponent is Magda Wierzycka, founder of Sygnia. Her case is an ironic one, too, as her first business was in hedge funds...</p></p> <div id=comment-shield class=premium-alert><h2 class=title>B<span>L</span> Premium </h2><h3>This article is reserved for our subscribers.</h3><p> A subscription helps you enjoy the best of our business content every day along with benefits such as articles from our international business news partners; ProfileData financial data; and digital access to the Sunday Times and Sunday Times Daily. </p>   <p> Already subscribed? Simply sign in below. </p>  <a href="/buy?publication=bd"> <button class="btn btn-default">Subscribe <i class="fa fa-lock"></i></button> </a>  <a id=premium-block-login> <button class="btn btn-default">Sign in <i class="fa fa-user" style="font-size: 25px!important;"></i></button> </a>  <br> <br><p class=questions> Questions or problems? Email <a href="mailto:helpdesk@businesslive.co.za?subject=BusinessLive Support?Subject=Help%20Me"><strong>helpdesk@businesslive.co.za</strong></a> or call <a href=tel:0860525200><strong>0860&nbsp;52&nbsp;52&nbsp;00</strong></a>. Got a subscription voucher? <a href=http://www.businesslive.co.za/u/redeem-voucher/ ><strong>Redeem it now</strong></a></p></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">  <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/markets/2022-01-18-market-data-january-18-2022/"> Market data — January 18 2022 </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/markets/2022-01-17-jse-could-start-week-positively-after-drop-as-oil-rallies/"> JSE could start week positively after drop as oil ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/markets/2022-01-18-market-wrap-tech-stocks-and-miners-pull-the-jse-lower/"> MARKET WRAP: Tech stocks and miners pull the JSE ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/markets/2022-01-17-cryptocurrency-cardano-outperforms-rivals-with-cut-price-network-fees/"> Cryptocurrency cardano outperforms rivals with ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/markets/2022-01-16-jses-bull-run-to-continue-in-2022-despite-us-rate-hikes-say-analysts/"> JSE’s bull run to continue in 2022 despite US ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3> <dl>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/editorials/2022-01-12-editorial-choppy-start-to-2022-doesnt-mean-it-is-wise-to-dump-stocks/" class=link-block><h3>EDITORIAL: Choppy start to 2022 doesn’t mean it is wise to dump stocks</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/editorials/" rel="editorials"  target=_new > Editorials </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/money-and-investing/2022-01-13-reit-roulette-what-to-buy/" class=link-block><h3>Reit roulette: what to buy</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/money-and-investing/" rel="money-and-investing"  target=_new > Money & Investing </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/columnists/2022-01-09-stuart-theobald-investors-should-keep-a-close-eye-on-the-fundamentals-in-2022/" class=link-block><h3>STUART THEOBALD: Investors should keep a close eye on the fundamentals in 2022</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/fm/opinion/2022-01-13-the-finance-ghost-hitting-the-right-note-on-price/" class=link-block><h3>THE FINANCE GHOST: Hitting the right note on price</h3></a><div class="section "> <span class="fm"> <i class="fa fa-square" aria-hidden=true></i> <a href="/fm/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/columnists/2022-01-11-chris-gilmour-honey-who-shrank-the-jse/" class=link-block><h3>CHRIS GILMOUR: Honey, who shrank the JSE?</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/companies/property/2022-01-09-property-stocks-set-for-another-good-year-as-economy-improves-further/" class=link-block><h3>Property stocks set for another good year as economy improves further</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/companies/" rel="companies"  target=_new > Companies </a>  / <a href="/bd/companies/property/" rel="property"  target=_new > Property </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bloomberg/news/2022-01-06-where-should-you-seek-shelter-from-global-market-storm/" class=link-block><h3>Where should you seek shelter from global market storm?</h3></a><div class="section "> <span class="bloomberg"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bloomberg/news/" rel="news"  target=_new > News </a>  </span></div></div></dt> <dd></dd>   </dl></div> <div class=investors><div class=logo> <a aria-label="investors logo" href="/bd/companies/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div> <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h3>   <a  href="/bd/politics/"> Politics </a>  </h3>                      </div> <div class=section>       <h3>   <a  href="/bd/national/"> National </a>  </h3>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> </ul>                        </div> <div class=section>                   <h3>   <a  href="/bd/world/"> World </a>  </h3>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                     <h3>   <a  href="/bd/sport/"> Sport </a>  </h3>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>             <h3>   <a  href="/bd/companies/"> Companies </a>  </h3>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h3>   <a  href="/bd/markets/"> Markets </a>  </h3>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                            </div> <div class=section>                 <h3>   <a  href="/bd/business-and-economy/"> Business </a>  </h3>              </div> <div class=section>               <h3>   <a  href="/bd/economy/"> Economy </a>  </h3>                </div> <div class=section>     <h3>   <a  href="/bd/opinion/"> Opinion </a>  </h3>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                          </div> <div class=section><h3> <a href=#>Read More</a></h3><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h3> <a href=#>Read More</a></h3><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a aria-label=business-day href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a aria-label=financial-mail href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a aria-label=businesstv-day href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a aria-label=business-times href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a aria-label=bloomberg class=bloomberg href=https://www.businesslive.co.za/bloomberg/ data-background-image=/publication/custom/static/logos/bloomberg.logo.png></a> <a aria-label=wanted href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a aria-label=sunday-times-daily class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/sunday-times-daily.png></a></div><div class=times-group> <a aria-label=times-group href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2022 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXXII </span><div class=social> <a aria-label=facebook target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a aria-label=twitter target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;  _sf_async_config.sections = "desktop-bd-markets";
    _sf_async_config.authors = "Katharine Child";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.8bf10661e6a664bd567f.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.8bf10661e6a664bd567f.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.fcc8b81b85ed4fb7f763.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.fcc8b81b85ed4fb7f763.bundle.js"></script>     </body></html>