  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Asian shares rise amid China concerns</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="sentiment,markets,us,asian,china,southeast asia,kyle rodda,hong kong,wall street"><meta name=description content="Asian markets expected to be mixed as regional fears could outweigh positive sentiment from US markets"><meta name=news_keywords content="sentiment,markets,us,asian,china,southeast asia,kyle rodda,hong kong,wall street"><link rel=alternate href="https://www.businesslive.co.za/bd/markets/2021-10-15-asian-shares-rise-amid-china-concerns/" hreflang="en-ZA">   <meta name=robots content="index, follow">    <meta itemprop=description name="Asian markets expected to be mixed as regional fears could outweigh positive sentiment from US markets"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/markets/2021-10-15-asian-shares-rise-amid-china-concerns/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/markets/2021-10-15-asian-shares-rise-amid-china-concerns/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/markets/2021-10-15-asian-shares-rise-amid-china-concerns/",
                    "headline": "Asian shares rise amid China concerns",
                    "description": "Asian markets expected to be mixed as regional fears could outweigh positive sentiment from US markets",
                    "datePublished": "2021-10-15T07:42:04+0200",  "dateModified": "2021-10-15T07:42:04+0200",   "author": {
                            "@type": "Person",
                            "name": "Alun John"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/I7gqMSz87ktxoae_ae0Sd-TlGkmfQQkTUQAVOThNqfsSiR96mNifJJHNk4ze-8zFAO8l8DBISP7dIrYUIbcWtaAr4odb-Z2Yfp0amPP-S-lzhg",
                                "author": "",
                                "height": "746",
                                "width": "1120"
                            }
                        ],   "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=5,minimum-scale=1"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/markets/2021-10-15-asian-shares-rise-amid-china-concerns/"><meta property=og:title content="Asian shares rise amid China concerns"><meta property=og:description content="Asian markets expected to be mixed as regional fears could outweigh positive sentiment from US markets"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/I7gqMSz87ktxoae_ae0Sd-TlGkmfQQkTUQAVOThNqfsSiR96mNifJJHNk4ze-8zFAO8l8DBISP7dIrYUIbcWtaAr4odb-Z2Yfp0amPP-S-lzhg=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="Asian shares rise amid China concerns"><meta name=twitter:description content="Asian markets expected to be mixed as regional fears could outweigh positive sentiment from US markets"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/I7gqMSz87ktxoae_ae0Sd-TlGkmfQQkTUQAVOThNqfsSiR96mNifJJHNk4ze-8zFAO8l8DBISP7dIrYUIbcWtaAr4odb-Z2Yfp0amPP-S-lzhg=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">                                                                                                   <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2021-10-15-asian-shares-rise-amid-china-concerns',
      'articleAccess': 'yes',
      'contentCategory': 'markets',
      'keywordsMetaData': 'sentiment,markets,us,asian,china,southeast asia,kyle rodda,hong kong,wall street',
      'articleWordCount': '526',
      'author': 'Alun John',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday async></script>     <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "523154661921505");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=523154661921505&ev=PageView&noscript=1"> </noscript>  <script>                          // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[320, 50], [320, 100], [300, 250], [320, 480], [336, 280]]). //other
            build();  var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();  var mpu_bot = googletag.sizeMapping().
            addSize([992, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();
            

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/markets/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");
            
            googletag.defineSlot('/5963/BDLive-Web/Audio_Ads', [[320, 50], [300, 50], [300, 100], [320, 100]], 'div-gpt-ad-1377771185441-10').
            addService(googletag.companionAds()).addService(googletag.pubads());     googletag.pubads().setTargeting("contextual", ["sentiment", "markets", "us", "asian", "china", "southeast asia", "kyle rodda", "hong kong", "wall street"]);
            googletag.pubads().setTargeting("type", "free");    googletag.pubads().enableLazyLoad(
  
            {
                fetchMarginPercent: 500,
                renderMarginPercent: 200,
                mobileScaling: 2.0
            });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();      
        googletag.companionAds().setRefreshUnfilledSlots(true);
        googletag.pubads().enableVideoAds();
        googletag.enableServices();

    }); </script>    <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Day&#34;,&#34;description&#34;:&#34;Online coverage from the Business Day of the latest news, opinion, and analysis from South Africa\u2019s business sector, the political economy, companies and financial markets.&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;9222340771831401879&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;coronavirus&#34;,&#34;hideInApp&#34;:true},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;},{&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:5510106440531968,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/markets/2021-10-15-asian-shares-rise-amid-china-concerns/&#34;,&#34;slug_custom&#34;:&#34;2021-10-15-asian-shares-rise-amid-china-concerns&#34;,&#34;image&#34;:{&#34;author&#34;:&#34;&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/9cc0db5c74162d631e85f7945892000d499e9073&#34;,&#34;height&#34;:746,&#34;keywords&#34;:[&#34;japan&#34;,&#34;tokyo&#34;],&#34;palette&#34;:[&#34;#c2efe8&#34;,&#34;#57d9af&#34;,&#34;#03bc50&#34;,&#34;#5b2933&#34;,&#34;#15a94c&#34;],&#34;title&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv96-GVmgBKZwiGYfjf2PUuRXnSNjzLLRJUNfWvgPpjrIVJRUM01bXYamcxV2ctB6Y-jvd5Ob8bL7Eieb3l4phVmjM5I9bFTmb1eHLwu8JlVVU1mCJqpKSXgstJhmF7yXrIWDnZRj8wjuVzCihehNlTDu_uwpzNw6dAsCde0XbgP5uYtWusA&#34;,&#34;filename&#34;:&#34;9cc0db5c74162d631e85f7945892000d499e9073&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;image 9cc0db5c74162d631e85f7945892000d499e9073 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;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&#34;,&#34;description&#34;:&#34;A man wearing a protective face mask talks on his cellphone in front of a screen showing the Nikkei index outside a brokerage in Tokyo, Japan. Picture: REUTERS/ATHIT PERAWONGMETHA&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;9cc0db5c74162d631e85f7945892000d499e9073&#34;,&#34;fingerprint&#34;:&#34;gn4::13303603&#34;,&#34;aggregate&#34;:true,&#34;created&#34;:1612847913000,&#34;average&#34;:&#34;#42a46d&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/I7gqMSz87ktxoae_ae0Sd-TlGkmfQQkTUQAVOThNqfsSiR96mNifJJHNk4ze-8zFAO8l8DBISP7dIrYUIbcWtaAr4odb-Z2Yfp0amPP-S-lzhg&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;link&#34;:&#34;&#34;,&#34;width&#34;:1120},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[],&#34;nova_fingerprint&#34;:&#34;0ed318a8bc63a466427b8ec2f6eab6b37ac0600b&#34;,&#34;keywords&#34;:[&#34;sentiment&#34;,&#34;markets&#34;,&#34;us&#34;,&#34;asian&#34;,&#34;china&#34;,&#34;southeast asia&#34;,&#34;kyle rodda&#34;,&#34;hong kong&#34;,&#34;wall street&#34;],&#34;count_embedded_articles&#34;:3,&#34;title_section_text&#34;:&#34;Asian shares rise amid China concerns&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;primary&#34;:false,&#34;name&#34;:&#34;Business Day&#34;},&#34;title&#34;:&#34;Asian shares rise amid China concerns&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;walterd@bdfm.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;harrism@bdfm.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:&#34;Reuters&#34;,&#34;version&#34;:null,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[5371926873636864,6242012840853504,6399174200262656],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Asian shares rise amid China concerns&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;bd&#34;,&#34;section&#34;:&#34;markets&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;markets&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;Asian shares edgy as concern about soaring power prices fuelling inflation weighs on sentiment&#34;,&#34;pub_url&#34;:&#34;/bd/markets/2021-10-13-inflation-worries-put-asian-shares-on-edge/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4677357513211904,&#34;title&#34;:&#34;Inflation worries put Asian shares on edge&#34;},{&#34;synopsis&#34;:&#34;Figures from countries such as the US and China point to inflation concerns&#34;,&#34;pub_url&#34;:&#34;/bd/markets/2021-10-14-global-markets-rise-as-investors-bet-on-sooner-than-expected-rate-hikes/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5094899016794112,&#34;title&#34;:&#34;Global markets rise as investors bet on sooner-than-expected rate hikes&#34;},{&#34;synopsis&#34;:&#34;IMF chief economist Gita Gopinath says policymakers need to be \u2018particularly vigilant\u2019 about inflation&#34;,&#34;pub_url&#34;:&#34;/bd/world/2021-10-12-imf-warns-on-inflation-risk-and-lowers-global-growth-outlook/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5761513827598336,&#34;title&#34;:&#34;IMF warns on inflation risk and lowers global growth outlook&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;Alun John&#34;],&#34;title_custom&#34;:null,&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1634275876000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:175,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:526,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;Asian markets expected to be mixed as regional fears could outweigh positive sentiment from US markets&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/9cc0db5c74162d631e85f7945892000d499e9073&#34;,&#34;height&#34;:746,&#34;keywords&#34;:[&#34;japan&#34;,&#34;tokyo&#34;],&#34;palette&#34;:[&#34;#c2efe8&#34;,&#34;#57d9af&#34;,&#34;#03bc50&#34;,&#34;#5b2933&#34;,&#34;#15a94c&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/I7gqMSz87ktxoae_ae0Sd-TlGkmfQQkTUQAVOThNqfsSiR96mNifJJHNk4ze-8zFAO8l8DBISP7dIrYUIbcWtaAr4odb-Z2Yfp0amPP-S-lzhg&#34;,&#34;blob_key&#34;:&#34;AMIfv96-GVmgBKZwiGYfjf2PUuRXnSNjzLLRJUNfWvgPpjrIVJRUM01bXYamcxV2ctB6Y-jvd5Ob8bL7Eieb3l4phVmjM5I9bFTmb1eHLwu8JlVVU1mCJqpKSXgstJhmF7yXrIWDnZRj8wjuVzCihehNlTDu_uwpzNw6dAsCde0XbgP5uYtWusA&#34;,&#34;filename&#34;:&#34;9cc0db5c74162d631e85f7945892000d499e9073&#34;,&#34;width&#34;:1120,&#34;state&#34;:&#34;image 9cc0db5c74162d631e85f7945892000d499e9073 was uploaded&#34;,&#34;version&#34;:1,&#34;author&#34;:&#34;&#34;,&#34;blur&#34;:&#34;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&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;description&#34;:&#34;A man wearing a protective face mask talks on his cellphone in front of a screen showing the Nikkei index outside a brokerage in Tokyo, Japan. Picture: REUTERS/ATHIT PERAWONGMETHA&#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;9cc0db5c74162d631e85f7945892000d499e9073&#34;,&#34;fingerprint&#34;:&#34;gn4::13303603&#34;,&#34;aggregate&#34;:true,&#34;created&#34;:1612847913000,&#34;average&#34;:&#34;#42a46d&#34;,&#34;title&#34;:&#34;&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;focal_y&#34;:50}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/markets/&#34;,&#34;name&#34;:&#34;Markets&#34;,&#34;id&#34;:&#34;markets&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;related_articles_keys&#34;:[4677357513211904,5094899016794112,5761513827598336],&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Asian shares rise amid China concerns&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;Asian markets expected to be mixed as regional fears could outweigh positive sentiment from US markets&#34;,&#34;title_text&#34;:&#34;Asian shares rise amid China concerns&#34;,&#34;groups&#34;:[&#34;Business&#34;,&#34;Economy&#34;,&#34;Asia&#34;,&#34;Australia&#34;,&#34;US&#34;],&#34;active&#34;:true,&#34;slug&#34;:&#34;2021-10-15-asian-shares-rise-amid-china-concerns&#34;,&#34;editors_choice&#34;:false,&#34;index_position&#34;:1634276586,&#34;title3_text&#34;:&#34;Asian markets expected to be mixed as regional fears could outweigh positive sentiment from US markets&#34;,&#34;created&#34;:1634274173000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Asian markets expected to be mixed as regional fears could outweigh positive sentiment from US markets&#34;,&#34;published&#34;:1634276524000,&#34;source_id&#34;:&#34;Reuters&#34;,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/markets/5510106440531968/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},&#34;now&#34;:1634283989000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;coronavirus&#34;,&#34;hideInApp&#34;:true},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;},{&#34;link&#34;:&#34;https://www.wantedonline.co.za&#34;,&#34;name&#34;:&#34;Wanted Online&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <link rel="preload" href="/build/chunks/priority.2137d1a507df19be322e.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.2137d1a507df19be322e.bundle.js"></script><link rel="preload" href="/build/chunks/priority.2137d1a507df19be322e.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.2137d1a507df19be322e.bundle.css"> <link rel="preload" href="/build/chunks/entry.9c54cdc99c9a73c63a40.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.9c54cdc99c9a73c63a40.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.dcb8b1bdc20f3e1f931b.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.dcb8b1bdc20f3e1f931b.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" as=style rel=preload><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>  <link rel=preconnect href=//www.businesslive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.3d4b2942c73b7e635ddf.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript>          <nav class="nav-light nav-publication-bd  ">   <div class=nav-wrapper> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a aria-label=facebook target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a aria-label=twitter target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a aria-label=search href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a>   <a href=/u/sign-in/ class="corner-button sign-in"> Sign In </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a> <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  class=selected  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>  </ul>    <li> <a href="/news/latest-covid-19-coronavirus-coverage/"   > coronavirus </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   <li class=dropdown>  <a href="https://www.wantedonline.co.za"  target=_new   > Wanted Online </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2021-10-15-oil-climbs-amid-rising-demand/" title="Oil climbs amid rising demand"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIAh4UERQeEh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeFR4eHh4eHh4eHhUVHh4eFRUeHhUeEhUSFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgT/xAAkEAACAgEDAgcAAAAAAAAAAAABAgMEEQUGIQBRBxITQUJhgf/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAcEQAABgMAAAAAAAAAAAAAAAAAAQIGETUEBZH/2gAMAwEAAhEDEQA/AFItu3tG09Ip9x1Jr82fThamjFcDJyykAKBkk89BeIlrUtqaFDc1Gy1qr5Fea5W09MR5bgOpkyAxyuRxkY4OM7doyyW4912bLmWWGzFUiY/CE2kQoOwKkj9Pfqo3BiWnoiyqsiT3ZakyOoZZIXtsjRsDwVKnGD9e4HTI2D5mzPoFWCzIriH/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIAh4UERQeEh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeFR4eHh4eHh4eHhUVHh4eFRUeHhUeEhUSFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgT/xAAkEAACAgEDAgcAAAAAAAAAAAABAgMEEQUGIQBRBxITQUJhgf/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAcEQAABgMAAAAAAAAAAAAAAAAAAQIGETUEBZH/2gAMAwEAAhEDEQA/AFItu3tG09Ip9x1Jr82fThamjFcDJyykAKBkk89BeIlrUtqaFDc1Gy1qr5Fea5W09MR5bgOpkyAxyuRxkY4OM7doyyW4912bLmWWGzFUiY/CE2kQoOwKkj9Pfqo3BiWnoiyqsiT3ZakyOoZZIXtsjRsDwVKnGD9e4HTI2D5mzPoFWCzIriH/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/TNns0aZlDe3v7clIinsureeScxhmf2ryYkzJirw5BeeLjXU9FYx5lLW6tRqvJX-cT--r5VbzfzhQMU5LZ4NFB4caiWyGczUF=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2021-10-15-oil-climbs-amid-rising-demand/"> Oil climbs amid rising demand </a></h3>  <p>Brent crude futures rise on tighter supplies as higher gas and coal prices stoke a switch to oil products</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2021-10-15-gold-set-for-best-week-since-early-may/" title="Gold set for best week since early May"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/n5l7eoma_jcsbxU9WQf5hmexakzPxJpsDlolgfogZ8tVpzwacsUN2PClm8d8-FviIjes2aVPbe3I0QORbWjMxnnxqyO0jaBSnNpuWGTCBMtIzN0=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2021-10-15-gold-set-for-best-week-since-early-may/"> Gold set for best week since early May </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2021-10-15-asian-shares-rise-amid-china-concerns/" title="Asian shares rise amid China concerns"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/I7gqMSz87ktxoae_ae0Sd-TlGkmfQQkTUQAVOThNqfsSiR96mNifJJHNk4ze-8zFAO8l8DBISP7dIrYUIbcWtaAr4odb-Z2Yfp0amPP-S-lzhg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2021-10-15-asian-shares-rise-amid-china-concerns/"> Asian shares rise amid China concerns </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/markets/2021-10-15-jse-faces-buoyant-global-markets-on-friday-as-inflation-concerns-ease/" title="JSE faces buoyant global markets on Friday as inflation concerns ease"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgX/xAAkEAABAwIGAgMAAAAAAAAAAAABAgMEBhEABRIhQVEHMQgTIv/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAHxEAAAQHAQAAAAAAAAAAAAAAAQMRIQACEhdBscEG/9oADAMBAAIRAxEAPwA6wGGo1Q0e6qnmG4Lmv6nQ0LOKSkXGrqxPJ47xXvR5GceKaUkRqQOsBbRipaJTew2FvZIVwOsalO05kqqk8Wx10QlbKXmSG1rUpNy6QdieRthFRctgZbSnwzbg0kywlM9Sfyn2BEkAE9myEi532GLih5Ut3WB8hVzDQGUUpXu8x//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgX/xAAkEAABAwIGAgMAAAAAAAAAAAABAgMEBhEABRIhQVEHMQgTIv/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAHxEAAAQHAQAAAAAAAAAAAAAAAQMRIQACEhdBscEG/9oADAMBAAIRAxEAPwA6wGGo1Q0e6qnmG4Lmv6nQ0LOKSkXGrqxPJ47xXvR5GceKaUkRqQOsBbRipaJTew2FvZIVwOsalO05kqqk8Wx10QlbKXmSG1rUpNy6QdieRthFRctgZbSnwzbg0kywlM9Sfyn2BEkAE9myEi532GLih5Ut3WB8hVzDQGUUpXu8x//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/RBGgFTMZ2HpQnbfGfmMDCbkPmUq150MnjdttkaC51bMcj68apaBEFdKm1WRNViqtwmqVmbEWyxg6mAvPhnIFC0B0XClPyLg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2021-10-15-jse-faces-buoyant-global-markets-on-friday-as-inflation-concerns-ease/"> JSE faces buoyant global markets on Friday as inflation concerns ease </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2021-10-15-chris-thurman-a-coming-together-of-art-and-artificial/" title="CHRIS THURMAN: A coming together of art and artificial"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/-oRMTGbXC9nvQtR_9wusDaFAYxe4_MXpqs-ieHBTrAgewXvAbu3c3FdJkF60Ws-aBMlol8lYh8KK-sFwvI1s6mn5d79x1TvV-12WyqHa8x5l4-Q=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2021-10-15-chris-thurman-a-coming-together-of-art-and-artificial/"> CHRIS THURMAN: A coming together of art and artificial </a></h3>  <p>The work of almost 100 artists is on display across multiple indoor and outdoor sites at Melrose Arch’s SculptX</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2021-10-15-cartoon-ramaphosas-anticorruption-torch/" title="CARTOON: Ramaphosa’s anticorruption torch"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ZGUA4g4RzEaCpe7u4Tsst3pc6d6qoiMX_Eo4mPwN16H1LzcY8hIbLx9yhCI7jVqt8dPc6c4IbFK7X8acam-rTrRIbh6hLPElAL6gri-SluBWAQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2021-10-15-cartoon-ramaphosas-anticorruption-torch/"> CARTOON: Ramaphosa’s anticorruption torch </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/editorials/2021-10-14-editorial-to-and-fro-over-e-tolls-not-doing-much-to-lure-investors/" title="EDITORIAL: To and fro over e-tolls not doing much to lure investors"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/uPAMADrVNZK8ZccXfEPIjoXQhpnczSkvJN8cSL3rFBFTNkX2brU5JE-A9DSGLdn9qMx53IKtlzSL6b8YdEyoBTqbYTgc9cFfwddFjLUBsX5FFw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/editorials/2021-10-14-editorial-to-and-fro-over-e-tolls-not-doing-much-to-lure-investors/"> EDITORIAL: To and fro over e-tolls not doing much to lure investors </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>13 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/2021-10-14-can-african-countries-ride-the-tidal-wave-of-demand-for-key-minerals/" title="Can African countries ride the tidal wave of demand for key minerals?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/dA0M-hsG2uK6ZPuQ8g7b0QtMXbp1koEslySRsHmOKCZVs1oR47lgZEMXTEwXbAy03_aQ802luqlHuXK0cgEq0JVzs5P5fDr5lw6lSroDfYoa=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2021-10-14-can-african-countries-ride-the-tidal-wave-of-demand-for-key-minerals/"> Can African countries ride the tidal wave of demand for key minerals? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>18 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/labour/2021-10-15-embattled-steel-sector-loses-r500m-in-output-due-to-numsa-wage-strike/" title="Embattled steel sector loses R500m in output due to Numsa wage strike"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMBQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIABAAEAMBIgACEQEDEQH/xAAUAAEAAAAAAAAAAAAAAAAAAAAF/8QAIhAAAgICAgICAwAAAAAAAAAAAQIDBAUREiEABhRhEyJC/8QAFQEBAQAAAAAAAAAAAAAAAAAABgX/xAAhEQABAwIHAQAAAAAAAAAAAAABAhEhAzESQVFhYrHRAP/aAAwDAQACEQMRAD8ALXE4MWb3s9Kd79BFjh4Sc1axLbPBeKqRuNDtddgF96A7YqWnNY9ikjxTWI4oK4lixzxiVytgblIU7KdrFxfWv023a78FSz6/h8DbGVWp8uDhYxlauZIxThyUvISflMhLEsCxU/Y65DwihncnjPY6GZkvS0L6UCsqwQBWn+PIGVBEf54ux2AQSOlIXyamiy8aSbNNo87Onyo1ElZVVhPEgZ7QXs4hg8ln/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMBQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIABAAEAMBIgACEQEDEQH/xAAUAAEAAAAAAAAAAAAAAAAAAAAF/8QAIhAAAgICAgICAwAAAAAAAAAAAQIDBAUREiEABhRhEyJC/8QAFQEBAQAAAAAAAAAAAAAAAAAABgX/xAAhEQABAwIHAQAAAAAAAAAAAAABAhEhAzESQVFhYrHRAP/aAAwDAQACEQMRAD8ALXE4MWb3s9Kd79BFjh4Sc1axLbPBeKqRuNDtddgF96A7YqWnNY9ikjxTWI4oK4lixzxiVytgblIU7KdrFxfWv023a78FSz6/h8DbGVWp8uDhYxlauZIxThyUvISflMhLEsCxU/Y65DwihncnjPY6GZkvS0L6UCsqwQBWn+PIGVBEf54ux2AQSOlIXyamiy8aSbNNo87Onyo1ElZVVhPEgZ7QXs4hg8ln/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/VxaI3C29jynSPWuTBMQ8r5xL44RxGCJB34oH_KYN6mgCnaI9o8FvE05W7eHZ_CFmHbsQty84RNFXwlygVp85HxBWwT_uPXVcYAffPyHqKIRZ=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/labour/2021-10-15-embattled-steel-sector-loses-r500m-in-output-due-to-numsa-wage-strike/"> Embattled steel sector loses R500m in output due to Numsa wage strike </a></h3>  <p>Seifsa warns of more headwinds after union rejects revised wage offer</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2021-10-15-thandi-modise-held-hostage-by-irate-military-veterans/" title="Thandi Modise held hostage by irate military veterans"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHhUeHh4eHhUeHh4eHh4eHh4VHh4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAEBgH/xAAlEAACAgIABAcBAAAAAAAAAAABAgMEBREABjFBBxIhIlFS8BX/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EAB8RAAEDAwUAAAAAAAAAAAAAAAECMUEAImIDBAUREv/aAAwDAQACEQMRAD8AJhMPUqRUk5+AlqShTKa1hYvYewkJAXeuvx6jseBZKCF6OQfkCSSWlWsGJCbAmdFYFgrMpOyPUE7+u+vEF4nXb2C5r/j+GV+5FQr5eSGGGSd5RGiHaqvnJIALH8Bxs2ZydDG3k5RtNCJIJ5H8qrstsje9ddcH0cYNTohb3NNWTvgkeynF4r//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEAQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHhUeHh4eHhUeHh4eHh4eHh4VHh4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAEBgH/xAAlEAACAgIABAcBAAAAAAAAAAABAgMEBREABjFBBxIhIlFS8BX/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EAB8RAAEDAwUAAAAAAAAAAAAAAAECMUEAImIDBAUREv/aAAwDAQACEQMRAD8AJhMPUqRUk5+AlqShTKa1hYvYewkJAXeuvx6jseBZKCF6OQfkCSSWlWsGJCbAmdFYFgrMpOyPUE7+u+vEF4nXb2C5r/j+GV+5FQr5eSGGGSd5RGiHaqvnJIALH8Bxs2ZydDG3k5RtNCJIJ5H8qrstsje9ddcH0cYNTohb3NNWTvgkeynF4r//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/saBRwTjVfiboNo9MVQTW33kheifvEMeMjGYpwhclfKzi_OinTu9q2aPqZ9pjLRqsWItE9yCqgdvQv7TvUlGWDDHEXqabz-VpiFUejR3M3EH7=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2021-10-15-thandi-modise-held-hostage-by-irate-military-veterans/"> Thandi Modise held hostage by irate military veterans </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>9 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2021-10-14-sa-pushes-ahead-with-localisation-policy/" title="SA pushes ahead with localisation policy"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/zKbBtjrIDt4drpmQSl4RYQErwwnb46xgZKZzO40YZ9wqerLgxCynFAIVbh5nEqzAl6geE57PB5XuOU_oAm_EU7vsgAaBUHZH=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2021-10-14-sa-pushes-ahead-with-localisation-policy/"> SA pushes ahead with localisation policy </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>14 hours ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/national/2021-10-14-eskom-sees-gas-as-critical-for-a-rapid-energy-transition/" title="Eskom sees gas as critical for a rapid energy transition"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/08QUamp_FIi5nY7IfdM3Npqt5XAACZe21YLmDkRUD_XxH2vR_X-jBm84RBPnVYqA6k4cW5NsadiFDZ_aYUDd3shwCp4jLB0SLokqDNVWPz7rUg=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2021-10-14-eskom-sees-gas-as-critical-for-a-rapid-energy-transition/"> Eskom sees gas as critical for a rapid energy transition </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>14 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2021-10-14-hawks-probe-is-a-political-witch-hunt-says-oscar-mabuyane/" title="Eastern Cape duo apply to interdict implementation of public protector’s report"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/QYVixgE04IMO01KlmdkMEsTqWCSalbsJusyETMfT2hh8JFG9jjAbFNwFGjwVH-0XqTvIwoe7jcUjANnAPF_Is2-7anLttATlgFewsn7ypSu62Q=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/politics/2021-10-14-hawks-probe-is-a-political-witch-hunt-says-oscar-mabuyane/"> Eastern Cape duo apply to interdict implementation of public protector’s report </a></h3>  <p>Mabuyane, Madikizela want the courts to halt any further investigation and to evidence to be handed over</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2021-10-13-coalitions-are-unstable-and-undesirable-mbalula-says/" title="Coalitions are unstable and undesirable, Mbalula says"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/6mgwsjOFYMES53RghjO6eS9m3drzFuyFqIchmOfg8CJUsvjHb5OKRTGp-cWvriZRWJUq2vFod8qLqsrziNsyXps1F8oIqOxZ7P8Zj6_EkEvulQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2021-10-13-coalitions-are-unstable-and-undesirable-mbalula-says/"> Coalitions are unstable and undesirable, Mbalula says </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2021-10-13-da-pulls-out-all-the-stops-in-battleground-gauteng/" title="DA pulls out all the stops in battleground Gauteng"  style="background-image:url('data:image/jpg;base64,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');background-position:93% 19%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:93% 19%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/DnFwkaJagKx4v0lsTjoE2k4I3X7hR63Wia4nsbk_oTL2kYvefNRaJvl3fePJykTEv44NGdyKY0Uiz-d3R86B8MAs2uxxYAMfQZlGZ6o2SObxZA=w360" data-background-position="93% 19%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2021-10-13-da-pulls-out-all-the-stops-in-battleground-gauteng/"> DA pulls out all the stops in battleground Gauteng </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/politics/2021-10-08-webinar-voter-mobilisation-how-to-motivate-non-voters/" title="WATCH LIVE | Voter mobilisation: how to motivate non-voters"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAQUEAQEFBQUGAQEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcC/8QAJRAAAQMDAwMFAAAAAAAAAAAAAQIDBwQGEQgSMQAFIQkUIlGR/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgD/xAAcEQACAQUBAAAAAAAAAAAAAAABEQIAAxIhwZH/2gAMAwEAAhEDEQA/AJtE1NNMPzO3ZUhWY0pvv1q3g0wymm9wh0ugpDiMkfBKkEqHjG1R8c9GLli3XZ6ekpdlrbjld6u7a3aV2sIqE7QuneKfKVAjJQraClX2MZ8Dc/0vYYl1EaeLTp5kstFUgSJqJSMqKSBuJxlJBxnGRwcDrd52vp2hOFGnYlhSgonVyBaQU60wkOKGxfKuT+9OYtxs5AnIhpa9fKgTKaI0K//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAQUEAQEFBQUGAQEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcC/8QAJRAAAQMDAwMFAAAAAAAAAAAAAQIDBwQGEQgSMQAFIQkUIlGR/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgD/xAAcEQACAQUBAAAAAAAAAAAAAAABEQIAAxIhwZH/2gAMAwEAAhEDEQA/AJtE1NNMPzO3ZUhWY0pvv1q3g0wymm9wh0ugpDiMkfBKkEqHjG1R8c9GLli3XZ6ekpdlrbjld6u7a3aV2sIqE7QuneKfKVAjJQraClX2MZ8Dc/0vYYl1EaeLTp5kstFUgSJqJSMqKSBuJxlJBxnGRwcDrd52vp2hOFGnYlhSgonVyBaQU60wkOKGxfKuT+9OYtxs5AnIhpa9fKgTKaI0K//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/bB21J-ymX3ks8u8VaknLGeY0cZlOA7RIE1h4l2K4o6mV9C77eYxBl8mGbRW6uRSp3-66JExdySx8EuPKqf-SKdGxrTEqdanj3q4Pd1kaf8fQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2021-10-08-webinar-voter-mobilisation-how-to-motivate-non-voters/"> WATCH LIVE | Voter mobilisation: how to motivate non-voters </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>6 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2021-10-15-watch-stock-picks/" title="WATCH: Stock Picks"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEESEABQYSBxMUMWEIFyJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAIREAAQIEBwAAAAAAAAAAAAAAAwERBQYhoQACBBMxUYH/2gAMAwEAAhEDEQA/AJ8zpzTAyvipGRBLcVptHJVN2rkChuhNhe5Fewur7pgHqLSundMe5+eJyeFm3LcHRRg+tTDArWr201cPYbRQd6mtsNGlHnJL3qlhyVF5iE6OmS58i34qbkeDgLxtiR4mQ6JdjNBlTyVFzZYKt+C2Ek8OkYg1zIjM9sQY4nPg9YMCq+5XzmvV8f/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEESEABQYSBxMUMWEIFyJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAIREAAQIEBwAAAAAAAAAAAAAAAwERBQYhoQACBBMxUYH/2gAMAwEAAhEDEQA/AJ8zpzTAyvipGRBLcVptHJVN2rkChuhNhe5Fewur7pgHqLSundMe5+eJyeFm3LcHRRg+tTDArWr201cPYbRQd6mtsNGlHnJL3qlhyVF5iE6OmS58i34qbkeDgLxtiR4mQ6JdjNBlTyVFzZYKt+C2Ek8OkYg1zIjM9sQY4nPg9YMCq+5XzmvV8f/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NjQb4Llwy_mNj8BjTHmY1p30ZZNTJMmiFtHvWQk_hOA22jweWbLFX9Mls0Xci9aK6p_62gq_A9Po7x4iJq7sVOIaSsbsn0wv=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>STOCK WATCH</h4>  <h3> <a  href="/bd/companies/2021-10-15-watch-stock-picks/"> WATCH: Stock Picks </a></h3>  <p>Business Day TV talks to independent analyst Chris Gilmour and Meryl Pick from Old Mutual Investments</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2021-10-15-watch-stock-pick/" title="WATCH: Stock Pick"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/lvmKVSayyIubPPUAJvNJmtAWSejwAG9xUpIJ_6k53tIjh5fomfobnpm79HvVEHE11ZqVWWR0TGhvqEfp2ng5GH51nK4eBFIeR3nzkLcl7veg2dY=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2021-10-15-watch-stock-pick/"> WATCH: Stock Pick </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/telecoms-and-technology/2021-10-15-karooooo-ramps-up-marketing-even-as-growth-streak-continues/" title="Karooooo ramps up marketing even as growth streak continues"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIAQcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ4eHh4eHh4eHh4eEh4eHh4eHh4eHhUeHh4eHhUeHh4eHh4eHhUeFR4eHh4VHh4eHh4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQT/xAAqEAABAwIDBQkAAAAAAAAAAAABAgMEBREGEjEABxNBkQgUFiEiUWFicf/EABUBAQEAAAAAAAAAAAAAAAAAAAQA/8QAGhEAAQUBAAAAAAAAAAAAAAAAAQACBBIxEf/aAAwDAQACEQMRAD8A34TplUpeDag53CuVCmJmtS8ZzJUOOxHZyrBcJtIUtRI1sLDnYXO1XEdNeRKbqRpiocKeOLu2FvQpP1I6/hHIjZu3eRo7+7mjsPMNuMvwGlYkbWkFKytAKrj5JPXY07bLLcbcSqRHTwXIlSj+DC2cuS+ZJFhqLHQ+WnsNp0cakiUQ2vF//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIAQcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ4eHh4eHh4eHh4eEh4eHh4eHh4eHhUeHh4eHhUeHh4eHh4eHhUeFR4eHh4VHh4eHh4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQT/xAAqEAABAwIDBQkAAAAAAAAAAAABAgMEBREGEjEABxNBkQgUFiEiUWFicf/EABUBAQEAAAAAAAAAAAAAAAAAAAQA/8QAGhEAAQUBAAAAAAAAAAAAAAAAAQACBBIxEf/aAAwDAQACEQMRAD8A34TplUpeDag53CuVCmJmtS8ZzJUOOxHZyrBcJtIUtRI1sLDnYXO1XEdNeRKbqRpiocKeOLu2FvQpP1I6/hHIjZu3eRo7+7mjsPMNuMvwGlYkbWkFKytAKrj5JPXY07bLLcbcSqRHTwXIlSj+DC2cuS+ZJFhqLHQ+WnsNp0cakiUQ2vF//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/qkohzfnBtK0KYj2fhdb2gh8Y02qX5_BLAj7VE27Wncx6Ef5LyxeK0IVmoZT3uGi4jJR6_4jxPYp7igzo6llPEwg6bXgttxsPxBmN3G22O0IE=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/telecoms-and-technology/2021-10-15-karooooo-ramps-up-marketing-even-as-growth-streak-continues/"> Karooooo ramps up marketing even as growth streak continues </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2021-10-15-watch-brian-joffe-switches-roles-at-long4life/" title="WATCH: Brian Joffe switches roles at Long4Life"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUFBAUFBQUGBwwIBwcHBw8LCwkMBQ8SEhEPERETFhwXExQaFRERGCEYDh0dHx8fExciJCIeJBAeHx4BBQUFBwYHDggIDh4MERQeHh4eHh4eHhIeFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4VHh4eFf/AABEIAAgAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAAAgf/xAAjEAABAwIFBQAAAAAAAAAAAAABAgMFBBEABhIUQQcVISIx/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAXEQEAAwAAAAAAAAAAAAAAAAABAAIR/9oADAMBAAIRAxEAPwCg9SswVkUXqxyHVKQjet5tVO6lLrJpQbh1KrFIIsdSNXIt8wkBmJunnYaAn6Ztx/MlJ3FgodJ2W4BUlk3F1D1Iv44wYMFAcZdsgk//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUFBAUFBQUGBwwIBwcHBw8LCwkMBQ8SEhEPERETFhwXExQaFRERGCEYDh0dHx8fExciJCIeJBAeHx4BBQUFBwYHDggIDh4MERQeHh4eHh4eHhIeFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4VHh4eFf/AABEIAAgAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAAAgf/xAAjEAABAwIFBQAAAAAAAAAAAAABAgMFBBEABhIUQQcVISIx/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAXEQEAAwAAAAAAAAAAAAAAAAABAAIR/9oADAMBAAIRAxEAPwCg9SswVkUXqxyHVKQjet5tVO6lLrJpQbh1KrFIIsdSNXIt8wkBmJunnYaAn6Ztx/MlJ3FgodJ2W4BUlk3F1D1Iv44wYMFAcZdsgk//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Pzwek4xw_nOpiFrhlgQTWKnFvUbYFoEQWDPoFsaCeRuy2Y8GQ2uZPLU8WVVuAuVe8Lq86QZrG66i4c2yNq0ZdaB-kJms7xJf=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2021-10-15-watch-brian-joffe-switches-roles-at-long4life/"> WATCH: Brian Joffe switches roles at Long4Life </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 hour ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2021-10-15-ramaphosas-public-jobs-plan-moves-to-second-phase/" title="Ramaphosa’s public jobs plan moves to second phase"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQBBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQSHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eEv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAP/xAApEAACAQEFBgcAAAAAAAAAAAABAgMEBQYRITEABwgSUZETFSIjQWGB/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABkRAQACAwAAAAAAAAAAAAAAAAEGEQACBf/aAAwDAQACEQMRAD8AJroWpwnWnX1VKI95sQpovE5npiS/uBCuA0ILJ3PTNIo7F4QZIS3m93URZRCzSRsqqxxOZIwA9Jz0y2ligvFv1s+OSOhta/lMsgIcRSlccSD8faqfwbby3v4qJYlikvHvsZEACg1b5ADlA16ZbNa96fhTThG3Ghy2KZ//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQBBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQSHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eEv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAP/xAApEAACAQEFBgcAAAAAAAAAAAABAgMEBQYRITEABwgSUZETFSIjQWGB/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABkRAQACAwAAAAAAAAAAAAAAAAEGEQACBf/aAAwDAQACEQMRAD8AJroWpwnWnX1VKI95sQpovE5npiS/uBCuA0ILJ3PTNIo7F4QZIS3m93URZRCzSRsqqxxOZIwA9Jz0y2ligvFv1s+OSOhta/lMsgIcRSlccSD8faqfwbby3v4qJYlikvHvsZEACg1b5ADlA16ZbNa96fhTThG3Ghy2KZ//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/IVOnZh-Eq7Lr97RAk6BLJdjsWt9Zgi5sM_iVZk953yIGtiJ3ZzecpTJorNYiVU40dIoIScmnyEu1TCLAjFjNdU_ydA9ugCF_1w=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>STIMULUS PROGRAMME</h4>  <h3> <a  href="/bd/economy/2021-10-15-ramaphosas-public-jobs-plan-moves-to-second-phase/"> Ramaphosa’s public jobs plan moves to second phase </a></h3>  <p>The second phase aims to reach 570,000 people and has introduced some new programmes</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/editorials/2021-10-14-editorial-to-and-fro-over-e-tolls-not-doing-much-to-lure-investors/" title="EDITORIAL: To and fro over e-tolls not doing much to lure investors"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/uPAMADrVNZK8ZccXfEPIjoXQhpnczSkvJN8cSL3rFBFTNkX2brU5JE-A9DSGLdn9qMx53IKtlzSL6b8YdEyoBTqbYTgc9cFfwddFjLUBsX5FFw=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/editorials/2021-10-14-editorial-to-and-fro-over-e-tolls-not-doing-much-to-lure-investors/"> EDITORIAL: To and fro over e-tolls not doing much to lure investors </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>13 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2021-10-13-retail-sales-figures-disappoint-in-august/" title="Retail sales figures disappoint in August"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBwdHx4BBQUFBwcHDQYIDh4UChQeHh4eHhIeHh4eHhIeEh4SHhIeHh4eHh4eFRUeEh4eFRIeFR4SHh4eEh4eFR4eEh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBwgC/8QAJBAAAgEDAwMFAAAAAAAAAAAAAQIhAwQRAAYSQVFhBRMiJDH/xAAUAQEAAAAAAAAAAAAAAAAAAAAB/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAITUf/aAAwDAQACEQMRAD8AV9HY2/2aoKtzfBk44qvTLLV5MemCwwME/o86z6ntDeQuqiol8tBXKUvqFvdyxwWg4AUdJnvGqPyflJgxOhX7MqNxYiO+mzBNcP/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBwdHx4BBQUFBwcHDQYIDh4UChQeHh4eHhIeHh4eHhIeEh4SHhIeHh4eHh4eFRUeEh4eFRIeFR4SHh4eEh4eFR4eEh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBwgC/8QAJBAAAgEDAwMFAAAAAAAAAAAAAQIhAwQRAAYSQVFhBRMiJDH/xAAUAQEAAAAAAAAAAAAAAAAAAAAB/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAITUf/aAAwDAQACEQMRAD8AV9HY2/2aoKtzfBk44qvTLLV5MemCwwME/o86z6ntDeQuqiol8tBXKUvqFvdyxwWg4AUdJnvGqPyflJgxOhX7MqNxYiO+mzBNcP/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/1Ls-d3MjEPOuOBDAKlf7qg4AnAaHDQhdAtESt_J0PEsrkaK7dZFZh78kJechnM9qLXasvXF6WBqaXkRxeYq_zFiPAIP0RSyDX5wtMKon71b7og=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2021-10-13-retail-sales-figures-disappoint-in-august/"> Retail sales figures disappoint in August </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/economy/2021-10-12-august-production-data-offers-a-mixed-picture/" title="August production data offers a mixed picture"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/XlYGrAuSaUYYT7a4AjIBdaVPGQOXN2Jxk5-R5rC-2H5kamvsjD2RmcATtll1JVDXjwp8VxVf2iU_fJG5Axh84ZLPlhUNHIAWJvY=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2021-10-12-august-production-data-offers-a-mixed-picture/"> August production data offers a mixed picture </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/companies/2021-10-13-podcast-time-to-find-funding-for-sas-smmes/" title="PODCAST | Time to find funding for SA’s SMMEs"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHhUeHh4eFR4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwP/xAAjEAABBAEEAgMBAAAAAAAAAAABAgMEEQUAISIxBmEIF8EH/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EACARAAADCQEAAAAAAAAAAAAAABEhIgACAwQHEhYxsQH/2gAMAwEAAhEDEQA/AH3jULEsuidgsfFZjTxwbj0G7SKC7SQmykVfoXZ1r5MYmOw8hrJpKseYji34qjxKQkkuA9gir2/a1FPjxnsvJ8QyLD05xTaJAbCdhxJHddn2d9KP6o679IZ2UXFKfC1NJcUbUlCltpKQT0CNttDMKqFYAa8Z4kJ7EHVEJdb/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHhUeHh4eFR4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwP/xAAjEAABBAEEAgMBAAAAAAAAAAABAgMEEQUAISIxBmEIF8EH/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EACARAAADCQEAAAAAAAAAAAAAABEhIgACAwQHEhYxsQH/2gAMAwEAAhEDEQA/AH3jULEsuidgsfFZjTxwbj0G7SKC7SQmykVfoXZ1r5MYmOw8hrJpKseYji34qjxKQkkuA9gir2/a1FPjxnsvJ8QyLD05xTaJAbCdhxJHddn2d9KP6o679IZ2UXFKfC1NJcUbUlCltpKQT0CNttDMKqFYAa8Z4kJ7EHVEJdb/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/zq_7baPxy0KcQ54tHv8jMnx8UEhKXP10GFJEsLAWEJ10nEctGfL7nA5Kxm0fA6np1pMbRHgffLIbxSepMGVaY3vSXXZeSEum=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>Business Day Spotlight</h4>  <h3> <a  href="/bd/companies/2021-10-13-podcast-time-to-find-funding-for-sas-smmes/"> PODCAST | Time to find funding for SA’s SMMEs </a></h3>  <p>Mudiwa Gavaza is joined by Lelanie Bason, MD of the academy and venture departments at MyGrowthFund Venture Partners</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/business-and-economy/2021-10-07-the-role-of-supply-chains-employment-and-education-in-food-security/" title="WATCH | The role of supply chains, employment and education in food security"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDhIUERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJhAAAQMDAwIHAAAAAAAAAAAAAQIEEQMFBgAikRMhBxIUMUFhgf/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAJREAAQEDDQAAAAAAAAAAAAAAAQITUWEAAwQFBgcIEiEikcHw/9oADAMBAAIRAxEAPwAq6w+pkDDwcpMLW1t9RnS6SnDZaUGuDMlXeZM8T20vZlgra20cSRV9G3IHTWW61VSSJ31B51QTEbQB9DU0xLJr+lpixF1cblqBkz8njWlV7ups+eS9qK6hooVMGQai5/do7+/J1NFucXs2coY6FynxPoSGp9SXJoVtacjoS//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDhIUERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJhAAAQMDAwIHAAAAAAAAAAAAAQIEEQMFBgAikRMhBxIUMUFhgf/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAJREAAQEDDQAAAAAAAAAAAAAAAQITUWEAAwQFBgcIEiEikcHw/9oADAMBAAIRAxEAPwAq6w+pkDDwcpMLW1t9RnS6SnDZaUGuDMlXeZM8T20vZlgra20cSRV9G3IHTWW61VSSJ31B51QTEbQB9DU0xLJr+lpixF1cblqBkz8njWlV7ups+eS9qK6hooVMGQai5/do7+/J1NFucXs2coY6FynxPoSGp9SXJoVtacjoS//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/USHhRcecQxJ6fAq7-9fXilox6GLM12HaufA1SWnJSPCuicodMsrl-jbZsQs7qaUFHpvJaaRLFuYuTSPOBYHko3oFxWmNocwDUAyvUEayKg-L=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2021-10-07-the-role-of-supply-chains-employment-and-education-in-food-security/"> WATCH | The role of supply chains, employment and education in food security </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/business-and-economy/2021-10-07-new-absa-insider-track-series-is-a-must-for-supply-chain-practitioners/" title="New Absa Insider Track series is a must for supply-chain practitioners"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUEAQQFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBwgE/8QAJRAAAgEDBAEEAwAAAAAAAAAAAQIDBAYRBQcSQSEAFBUiCAkT/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAZEQEBAAMBAAAAAAAAAAAAAAABAgASMRH/2gAMAwEAAhEDEQA/AN+vXtsFB+00X9tFqy0FYkFmR11NPLIsVZxDQ/YQhv6hQBktngQh78M/QLxuV74uK4t0Lnpqi2tQXar4WKRI1WmAU88uFU4ZnXAYscLyyM8RFNv11065+Wvtt1JjUxYvSMKwAwql8KMYwMknHZJJ8kn0d3o0aydK2kpI7MNYsSS7fFYpKyaWMEgnIR2K9nrv1Op0vwxEhUKnM//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUEAQQFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBwgE/8QAJRAAAgEDBAEEAwAAAAAAAAAAAQIDBAYRBQcSQSEAFBUiCAkT/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAZEQEBAAMBAAAAAAAAAAAAAAABAgASMRH/2gAMAwEAAhEDEQA/AN+vXtsFB+00X9tFqy0FYkFmR11NPLIsVZxDQ/YQhv6hQBktngQh78M/QLxuV74uK4t0Lnpqi2tQXar4WKRI1WmAU88uFU4ZnXAYscLyyM8RFNv11065+Wvtt1JjUxYvSMKwAwql8KMYwMknHZJJ8kn0d3o0aydK2kpI7MNYsSS7fFYpKyaWMEgnIR2K9nrv1Op0vwxEhUKnM//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/oHcPUfNPcgwZFwxZ7gWQxq9eXI-uhv6BSI8xSMGzK8f3rav7bkSJe4EZbLYwpEb9XWYhmMa-V-ANUzEB6h97uid7-tReu9uC0chybpqV5E-Xn-w=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2021-10-07-new-absa-insider-track-series-is-a-must-for-supply-chain-practitioners/"> New Absa Insider Track series is a must for supply-chain practitioners </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/business-and-economy/2021-10-07-native-the-pandemic-has-given-sa-a-taste-of-what-retirement-will-be-like/" title="The pandemic has given SA a taste of what retirement will be like"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExcaJCIeHRweHx4BBQUFBwYHDggIDh4UERQeHh4VHh4eHh4eHh4eEh4eFR4eHh4eHh4VHh4eHh4eEh4eHh4eHhIVFR4eHh4SHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBwgC/8QAJBAAAgEBBwUBAAAAAAAAAAAAAQIDBAAFBxIhQZEGEWGhsRT/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EABgRAQADAQAAAAAAAAAAAAAAAAIAE0EB/9oADAMBAAIRAxEAPwDPTmLfQiTpHNQ3vEhHcSfnVxwrE+rMG6cZsK4yFlvCtjYdtJKGRfotINRVzxxZlYb7eLCiunYLICiNnAORQM2m/NielPZZUDk//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExcaJCIeHRweHx4BBQUFBwYHDggIDh4UERQeHh4VHh4eHh4eHh4eEh4eFR4eHh4eHh4VHh4eHh4eEh4eHh4eHhIVFR4eHh4SHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBwgC/8QAJBAAAgEBBwUBAAAAAAAAAAAAAQIDBAAFBxIhQZEGEWGhsRT/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EABgRAQADAQAAAAAAAAAAAAAAAAIAE0EB/9oADAMBAAIRAxEAPwDPTmLfQiTpHNQ3vEhHcSfnVxwrE+rMG6cZsK4yFlvCtjYdtJKGRfotINRVzxxZlYb7eLCiunYLICiNnAORQM2m/NielPZZUDk//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/LlyLTaFxQ2197aaKpE6U3vVLZsdMQZNuYeYy_WqHp5ScU6B2Q2GWfnntHPz3Eri0_4ZR4mfPOHBBRp0kMSxkiLLy4TplweO8oWSX2wzdTvS5p34=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2021-10-07-native-the-pandemic-has-given-sa-a-taste-of-what-retirement-will-be-like/"> The pandemic has given SA a taste of what retirement will be like </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/americas/2021-10-14-fda-panel-unanimously-backs-moderna-booster-jabs-for-high-risk-people/" title="FDA panel unanimously backs Moderna booster jabs for high-risk people"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/95CK5IYdzeYJDWRueb5wuHI4yPCpo6DQOIKTLRt6YNFOYiFigTXuPiiKltiD3eNIcYxcIJ0PNKxocbIBObiEMgBVXZ_ISpT7ivc25YZHJ6-h=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/americas/2021-10-14-fda-panel-unanimously-backs-moderna-booster-jabs-for-high-risk-people/"> FDA panel unanimously backs Moderna booster jabs for high-risk people </a></h3>  <p>Committee will weigh whether to make a similar recommendation for Johnson & Johnson’s vaccine on Friday</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/europe/2021-10-14-great-minds-should-focus-on-saving-earth-not-space-travel-says-prince-william/" title="Great minds should focus on saving Earth not space travel, says Prince William"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFB//EACoQAAECAwYEBwAAAAAAAAAAAAECAwUHEQAECBIhMRNhcZEGFCI4QVFS/8QAFQEBAQAAAAAAAAAAAAAAAAAABgT/xAAfEQABAwMFAAAAAAAAAAAAAAABAgQRAKHwBRIUIZH/2gAMAwEAAhEDEQA/AJnKZ6Eon1KoxO6tXm7lKkpbcRnQpwoOQFNRXXbnTrY6JRC5QaY80mlv+XU2+hXD4JCv2kFIrlFFjQ7bHXYzwd6sROG1KtQHSqh+wmoPUWLmF738R4+BHb+AOQfcAHa05aJWjcTgNIX2oKLrjR0YHsGb1//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFB//EACoQAAECAwYEBwAAAAAAAAAAAAECAwUHEQAECBIhMRNhcZEGFCI4QVFS/8QAFQEBAQAAAAAAAAAAAAAAAAAABgT/xAAfEQABAwMFAAAAAAAAAAAAAAABAgQRAKHwBRIUIZH/2gAMAwEAAhEDEQA/AJnKZ6Eon1KoxO6tXm7lKkpbcRnQpwoOQFNRXXbnTrY6JRC5QaY80mlv+XU2+hXD4JCv2kFIrlFFjQ7bHXYzwd6sROG1KtQHSqh+wmoPUWLmF738R4+BHb+AOQfcAHa05aJWjcTgNIX2oKLrjR0YHsGb1//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/RckefAJpyoCcqJQZ-HXIn6F2NM36px83UCAe2AVCFa9hxvSb4RfxY01f9vMiVDxNdOC3pn9-byD00cwMiamDQNBdsNezhFPe691bf6vGFrRdygE=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/europe/2021-10-14-great-minds-should-focus-on-saving-earth-not-space-travel-says-prince-william/"> Great minds should focus on saving Earth not space travel, says Prince William </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>12 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/africa/2021-10-14-leader-of-islamic-state-west-africa-is-dead-says-nigerian-general/" title="Leader of Islamic State West Africa is dead, says Nigerian general"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUEBAQFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYGDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHhIeHh4SHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBQb/xAAnEAACAQIEBAcAAAAAAAAAAAABAgMEBQYHERIAISJBCAkTFiNRcf/EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAZEQABBQAAAAAAAAAAAAAAAAACAAEDMUH/2gAMAwEAAhEDEQA/AFWO7zgzDuWUN1itkkFqEWaSyVFJIG3SmLSKNztJRGcnV10KnZz6uYWFcX5Z3Pw5XKvltMzRTLhd6J5meeR5BtEoUaD4gwYBunViwI0A4HzexDmtP5Z19oHniWCSTLORxHTxoWYzJqSyqD3PfufviDy+qsSSeGK207VEvpr70AUORyEjaD84cZm9oEwYv//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQUEBAQFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYGDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHhIeHh4SHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBQb/xAAnEAACAQIEBAcAAAAAAAAAAAABAgMEBQYHERIAISJBCAkTFiNRcf/EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAZEQABBQAAAAAAAAAAAAAAAAACAAEDMUH/2gAMAwEAAhEDEQA/AFWO7zgzDuWUN1itkkFqEWaSyVFJIG3SmLSKNztJRGcnV10KnZz6uYWFcX5Z3Pw5XKvltMzRTLhd6J5meeR5BtEoUaD4gwYBunViwI0A4HzexDmtP5Z19oHniWCSTLORxHTxoWYzJqSyqD3PfufviDy+qsSSeGK207VEvpr70AUORyEjaD84cZm9oEwYv//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/cv8X2PevF1xL-FSNi9tOAa1oEkHLYhLPbk93gM_O678z_okJvFyZwDiDWAAfPfpIyjZh3G1qBxqKq9WB_aTuFSjRfirlFmJu=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/africa/2021-10-14-leader-of-islamic-state-west-africa-is-dead-says-nigerian-general/"> Leader of Islamic State West Africa is dead, says Nigerian general </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>13 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/world/africa/2021-10-14-uber-for-tractors-africas-smallholder-farmers-plug-in-digital-tools/" title="Uber for tractors: Africa’s smallholder farmers plug in digital tools"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHhUeHhIeHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgj/xAAlEAACAQIFAwUAAAAAAAAAAAABAhEDBAAGEhMhBSIxFTJBYYH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAHBEAAQMFAAAAAAAAAAAAAAAAAQAGMQUVIYHR/9oADAMBAAIRAxEAPwAXZ+iEFrLIld+ws4ldxPjuUe39wndUr0Ky3D2uQL66csysluu4wYCQulZMxMjyIxQqdL6cp3FyfRDmZbTzzE84HXdra2wRqGUramVJI00VEefrBIrD6knOuJK1NqF//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHhUeHhIeHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgj/xAAlEAACAQIFAwUAAAAAAAAAAAABAhEDBAAGEhMhBSIxFTJBYYH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAHBEAAQMFAAAAAAAAAAAAAAAAAQAGMQUVIYHR/9oADAMBAAIRAxEAPwAXZ+iEFrLIld+ws4ldxPjuUe39wndUr0Ky3D2uQL66csysluu4wYCQulZMxMjyIxQqdL6cp3FyfRDmZbTzzE84HXdra2wRqGUramVJI00VEefrBIrD6knOuJK1NqF//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/0tNdYFMP4LLGw03k5NWzBUyPSEW5_57lDXVgCephOaSVsXT9J8sA0vijwtWlWKRFcuGASCFkHdJwaa0Ti76igVTVsqdx6hasZ5zUYC_LoiTtLA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/africa/2021-10-14-uber-for-tractors-africas-smallholder-farmers-plug-in-digital-tools/"> Uber for tractors: Africa’s smallholder farmers plug in digital tools </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>15 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/cricket/2021-10-14-bavuma-heads-to-the-nets-to-test-injured-thumb/" title="Bavuma heads to the nets to test injured thumb"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/yYs-0_NBzzwNSsAK97v2NGC3BSuVR_8EO5KvvrCTPuCS0pApZi1iJuCkzLzussrA7J4RwfHbRhVp528zvHj-LA=w800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/cricket/2021-10-14-bavuma-heads-to-the-nets-to-test-injured-thumb/"> Bavuma heads to the nets to test injured thumb </a></h3>  <p>The Proteas captain says he is feeling better by the day since his surgery</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/soccer/2021-10-14-chiefs-ignore-the-knife-at-their-throats-says-baxter/" title="Chiefs ignore the knife at their throats, says Baxter"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/39mMrHd0dLNvyxbRp6CRQAa4Qxex2iFS-ngo5emItmQJ4fSHrCjL69uds3fjYB5i5cWyoJRi4M1wFAYKz-WJnlK1uPK2wEI0_XI4mb_MfH-l=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2021-10-14-chiefs-ignore-the-knife-at-their-throats-says-baxter/"> Chiefs ignore the knife at their throats, says Baxter </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>15 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/soccer/2021-10-14-saudi-era-begins-at-newcastle-with-spurs-visit/" title="Saudi era begins at Newcastle with Spurs visit"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/3l5THgEYalxqBHKQYlYxIdDKbAkv5BeYDkDZwGIKWiC1833dvTX3QPuh7g3SYD47Ak3Z0-EkAbzqJ_Z6iLaW8y3A-s3v7l1hJG1aJUUyPGeo5g=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2021-10-14-saudi-era-begins-at-newcastle-with-spurs-visit/"> Saudi era begins at Newcastle with Spurs visit </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>15 hours ago</div>   </div> <div class="article  ">  <a aria-label="article image" class="image image-loader"  href="/bd/sport/rugby/2021-10-14-lions-brace-for-toughest-challenge-as-they-take-on-ulster/" title="Lions brace for toughest challenge as they take on Ulster"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/iv9dctQ9fnW89hK-WDrTR4tJ7UgCxqkIbnNBmo0PunkxOFevGyuYsVOIo7SYa6A8dyRaNvhPa1Y2aWXXuD5JeHQ1_jR7JkYcSEthM5Sdl57_rQ=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/rugby/2021-10-14-lions-brace-for-toughest-challenge-as-they-take-on-ulster/"> Lions brace for toughest challenge as they take on Ulster </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>17 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   <li class=dropdown>  <a href="https://www.wantedonline.co.za"  target=_new   > Wanted Online </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a aria-label="article image" class="image image-loader"  href="/bd/life/2021-10-15-the-week-in-pictures/" title="The week in pictures"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eFR4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwP/xAAhEAABAwMFAQEAAAAAAAAAAAABAgMhBBExAAUGEhNhIv/EABUBAQEAAAAAAAAAAAAAAAAAAAMB/8QAGREBAAIDAAAAAAAAAAAAAAAAAgEDABES/9oADAMBAAIRAxEAPwCcUtSNh3Wn3JSvJoWbcSlJWSkqFxEkyIFze2lHOdx2jkLG31TFWaioYaS4wjyUkWM9rkApcByMxjNj/IUjzqyBY93LKTBH4VgiRrN8lVKGyT1aV0RMgJxOb/c6QVF3Qcr3zLz/2Q==');background-position:59% 84%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:59% 84%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eFR4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwP/xAAhEAABAwMFAQEAAAAAAAAAAAABAgMhBBExAAUGEhNhIv/EABUBAQEAAAAAAAAAAAAAAAAAAAMB/8QAGREBAAIDAAAAAAAAAAAAAAAAAgEDABES/9oADAMBAAIRAxEAPwCcUtSNh3Wn3JSvJoWbcSlJWSkqFxEkyIFze2lHOdx2jkLG31TFWaioYaS4wjyUkWM9rkApcByMxjNj/IUjzqyBY93LKTBH4VgiRrN8lVKGyT1aV0RMgJxOb/c6QVF3Qcr3zLz/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Z3svvJXH46HX4xuyGUhQmytglQ0JrOau_8bEYB92GECoMH3jsQLSA7OEHW5CZ46WWTPt7HVKphmuRRJ_PxTLUcG5rDPCNnJFYpg-_1Ddl2gQ=w800" data-background-position="59% 84%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/life/2021-10-15-the-week-in-pictures/"> The week in pictures </a></h3>  <p>Zuma supporters rally in Durban, Spain’s volcano, a deadly shooting in Beirut, soccer supporters return to matches, and more</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/opinion/columnists/2021-10-15-chris-thurman-a-coming-together-of-art-and-artificial/" title="CHRIS THURMAN: A coming together of art and artificial"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/-oRMTGbXC9nvQtR_9wusDaFAYxe4_MXpqs-ieHBTrAgewXvAbu3c3FdJkF60Ws-aBMlol8lYh8KK-sFwvI1s6mn5d79x1TvV-12WyqHa8x5l4-Q=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2021-10-15-chris-thurman-a-coming-together-of-art-and-artificial/"> CHRIS THURMAN: A coming together of art and artificial </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/life/arts-and-entertainment/2021-10-15-riding-the-storm-of-ever-more-violent-representation-wars/" title="Riding the storm of ever more violent representation wars"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/SOqhI72G-rPAkiMwKsMFSsw6KvlxQAU0g4k22imJFniBg5D-9ltMjrTkm1bpBt7t5S4hB3nRL3JRcRkDAILZyrcvmxQmlT7WXPjgl1MwUQgArA=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/arts-and-entertainment/2021-10-15-riding-the-storm-of-ever-more-violent-representation-wars/"> Riding the storm of ever more violent representation wars </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> <div class="article  premium">  <a aria-label="article image" class="image image-loader"  href="/bd/life/arts-and-entertainment/2021-10-15-five-things-to-watch-this-weekend/" title="Five things to watch this weekend"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUEAgIFAgUGBwwIBwcHBw8LAgkCEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8TExciGCIeJBAeHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eFR4SHh4eHh4eHh4eHh4eHh4eHhIeHh4VHh4eHh4eHhUeEv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBAD/xAAlEAABAwMDAwUAAAAAAAAAAAABAgMRBQYSAAQHMjOzITFCcXP/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABoRAQABBQAAAAAAAAAAAAAAAAEDAAIREiL/2gAMAwEAAhEDEQA/ADCxLZq/IFEZ23G1BbqziG2VjfPv42U1d4SnIKj16kA+0YqMxiAdyda9WsS3SORKM/St4+pakubJsrsNdw/JUkDEEkxESkwnpJ0Cv95X3q6jdne/knyJ1BhNslJsmXlr/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwUEAgIFAgUGBwwIBwcHBw8LAgkCEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8TExciGCIeJBAeHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eFR4SHh4eHh4eHh4eHh4eHh4eHhIeHh4VHh4eHh4eHhUeEv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBAD/xAAlEAABAwMDAwUAAAAAAAAAAAABAgMRBQYSAAQHMjOzITFCcXP/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABoRAQABBQAAAAAAAAAAAAAAAAEDAAIREiL/2gAMAwEAAhEDEQA/ADCxLZq/IFEZ23G1BbqziG2VjfPv42U1d4SnIKj16kA+0YqMxiAdyda9WsS3SORKM/St4+pakubJsrsNdw/JUkDEEkxESkwnpJ0Cv95X3q6jdne/knyJ1BhNslJsmXlr/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/-a2cP0jPZusrafBzFYYZGQOxnDMiy_PsN8OTntt6E9hsOxkagOT5SagRXJT7gkv5P7wt-W9qXnV_bRDzi_Bl3UDxaIQwQ8CqEmegXf-n2UEX=w360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/arts-and-entertainment/2021-10-15-five-things-to-watch-this-weekend/"> Five things to watch this weekend </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 hours ago</div>   <div class="premium-icon premium-button-lock"> <i class="fa fa-lock"></i>  <a href=/buy/ title="BL premium"> B<span>L</span> Premium </a>  </div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Featured</h3>  </div></div></div></div></div></div></div>  </div> </div></nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">  <aside class=sidebar-first><div class=sidebar-sticky>    <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="Asian shares rise amid China concerns" data-social-url="/bd/markets/2021-10-15-asian-shares-rise-amid-china-concerns/" data-social-synopsis="Asian markets expected to be mixed as regional fears could outweigh positive sentiment from US markets" data-social-image="//lh3.googleusercontent.com/I7gqMSz87ktxoae_ae0Sd-TlGkmfQQkTUQAVOThNqfsSiR96mNifJJHNk4ze-8zFAO8l8DBISP7dIrYUIbcWtaAr4odb-Z2Yfp0amPP-S-lzhg" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a aria-label=facebook class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a aria-label=twitter class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a aria-label=linkedin class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a aria-label=email class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a aria-label=print id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div> </div></aside>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>Asian shares rise amid China concerns</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>Asian markets expected to be mixed as regional fears could outweigh positive sentiment from US markets</span>  </h3>      <div class="article-pub-date ">    15 October 2021 - 07:42  <span id=authors class=heading-author><span class='authors-list'>Alun John</span></span>   </div>   <div class="social-container ">     <div class=social-links data-social-title="Asian shares rise amid China concerns" data-social-url="/bd/markets/2021-10-15-asian-shares-rise-amid-china-concerns/" data-social-synopsis="Asian markets expected to be mixed as regional fears could outweigh positive sentiment from US markets" data-social-image="//lh3.googleusercontent.com/I7gqMSz87ktxoae_ae0Sd-TlGkmfQQkTUQAVOThNqfsSiR96mNifJJHNk4ze-8zFAO8l8DBISP7dIrYUIbcWtaAr4odb-Z2Yfp0amPP-S-lzhg" data-social-tags="" data-social-pub="bd">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div> </div>    <div class=audio-player> <iframe allowfullscreen=false data-src=https://app.speechkit.io/api/v2/projects/694/podcasts/iframe.html frameborder=0 id=speechkit-io-iframe scrolling=no style="display: none;"></iframe> <script src=https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js></script></div> <div class=audio-companion> <center id="div-gpt-ad-1377771185441-10" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-10");
                });

            } </script> </center>  </div>     <div class=article-widgets>       <div id="2eb0ad0c-3174-47e7-8df9-4117d9d9e2cd" class="article-widget article-widget-image"  aria-label=widget-anchor rel="image">    <div class=wrap>  <div class=image-container> <a aria-label=image class="image "  data-image="//lh3.googleusercontent.com/I7gqMSz87ktxoae_ae0Sd-TlGkmfQQkTUQAVOThNqfsSiR96mNifJJHNk4ze-8zFAO8l8DBISP7dIrYUIbcWtaAr4odb-Z2Yfp0amPP-S-lzhg"   data-lightbox="article9cc0db5c74162d631e85f7945892000d499e9073"   href="//lh3.googleusercontent.com/I7gqMSz87ktxoae_ae0Sd-TlGkmfQQkTUQAVOThNqfsSiR96mNifJJHNk4ze-8zFAO8l8DBISP7dIrYUIbcWtaAr4odb-Z2Yfp0amPP-S-lzhg=s1200"  style="padding-top:66.6071428571%;"> <img src="//lh3.googleusercontent.com/I7gqMSz87ktxoae_ae0Sd-TlGkmfQQkTUQAVOThNqfsSiR96mNifJJHNk4ze-8zFAO8l8DBISP7dIrYUIbcWtaAr4odb-Z2Yfp0amPP-S-lzhg=s750" alt="A man wearing a protective face mask talks on his cellphone in front of a screen showing the Nikkei index outside a brokerage in Tokyo, Japan. Picture: REUTERS/ATHIT PERAWONGMETHA"> </a>  <div class=image-text>    <span class=description> A man wearing a protective face mask talks on his cellphone in front of a screen showing the Nikkei index outside a brokerage in Tokyo, Japan. Picture: REUTERS/ATHIT PERAWONGMETHA </span>    </div> </div> </div> </div>       <div id="239eafbe69ba1d116ec482e5ea2d9b25271b8943" class="article-widget article-widget-text"  aria-label=widget-anchor rel="text">    <div class=wrap>  <div class=text>   <p>Hong Kong —<span>&nbsp;Asian shares advanced on Friday, warmed by the embers of a strong day on Wall Street which also supported risk-friendly currencies and hurt the safe-haven yen, though worries about the Chinese economy capped gains.</span></p><p>Oil prices were also back testing new multiyear highs, a drag on growth in energy-importing markets in north Asia, but good news for energy-exporting markets in Southeast Asia.</p><p>MSCI’s broadest index of Asia-Pacific shares outside Japan gained 0.6%, and Japan’s Nikkei rose 1.08%.</p><p>US stocks powered ahead overnight after data showed a fall in new claims for unemployment benefits, lower-than-expected factory gate price inflation and forecast-beating results for the four largest US consumer banks.</p><p>The Dow Jones Industrial Average jumped 1.57%, the S&amp;P 500 climbed 1.46%, and the Nasdaq Composite leapt 1.68%, though analysts said Asia looked unlikely to match these rises.</p><p>"[US gains] will boost sentiment in pockets, but what we’ve seen in Asian markets recently, especially mainland China and Hong Kong shares, is regional concerns have overridden some of the more positive sentiment that comes out of US markets,” said Kyle Rodda, an analyst at IG markets.</p><p>“My sense is that things are going to remain fairly mixed and volatile in Asian markets.”</p><p>Chinese blue chips dropped soon after the bell, but were last flat, while Hong Kong shares returned from a one-day break to open higher before retreating also to be flat.</p><p>US stock futures, the S&amp;P 500 e-minis, gained 0.15%.</p><p>A data dump from China due on Monday is high on investors’ minds, with the world’s second-largest economy due to report third-quarter GDP figures as well as monthly investment and activity figures.</p><p>“We expect GDP growth to slow to 4.6% year on year in the third quarter from 5.6% previously, in view of persistent weakness in consumption and services amid repeated Covid outbreaks, and the fading of the low year-earlier base,” said Barclays analysts in a note.</p><p>On Thursday, China’s September factory-gate inflation rose to a record on soaring commodity prices, but weak demand capped consumer inflation, leaving policymakers to walk a tight rope between supporting the economy and further stoking producer prices.</p><p>In currency markets, the dollar rose again to a near three-year high on the yen on Friday with 113.89¥/$, the most since December 2018.</p><p>The dollar index, which measures the greenback against a basket of currencies, was marginally lower on the day, at 94.00 and set for its first weekly decline versus major peers since the start of last month, having lost a little ground on sterling and the euro.</p><p>The yield on benchmark 10-year Treasury notes was 1.5247%, little changed on the day, after trending downwards this week from Tuesday’s four-month high of 1.631%.</p><p>The Australian dollar took a breather on Friday near its month-high hit a day earlier, which CBA analysts said was due to the weaker dollar and firm commodity prices.</p><p>US crude gained 0.63% to $81.82 a barrel, back near Monday’s seven-year high of $82.18. Brent crude rose 0.58% to $84.50 per barrel, approaching a three-year high hit Monday.</p><p>Bitcoin is also testing multi-month highs, trading around $57,100 after touching a five-month high of $58,550 on Thursday, with bitcoin bulls talking up the chance of it surpassing April’s all-time high of $64,895.22 in the coming months.</p><p><em>Reuters</em></p>   </div> </div> </div>       <div id="9ad07aac-9805-4548-ba64-11ddf8891cb4" class="article-widget article-widget-related_articles"  aria-label=widget-anchor rel="related_articles">    <div class=wrap>      <div class=related-container data-ids="[5371926873636864,6242012840853504,6399174200262656]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bd/markets/2021-10-12-global-stock-sell-off-continues-amid-soaring-energy-prices/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/lvmKVSayyIubPPUAJvNJmtAWSejwAG9xUpIJ_6k53tIjh5fomfobnpm79HvVEHE11ZqVWWR0TGhvqEfp2ng5GH51nK4eBFIeR3nzkLcl7veg2dY=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/markets/2021-10-12-global-stock-sell-off-continues-amid-soaring-energy-prices/" class=link-block><h3>Global stock sell-off continues amid soaring energy prices</h3><div class=synopsis>Economic data confirms global supply crunch as Brent tests $89 a barrel, putting a dampener on growth prospects</div><div class=section>Markets</div><div class=timestamp>2 days ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bd/markets/2021-10-11-asian-shares-perk-up-as-rising-treasury-yields-lift-dollar/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eEh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAApEAACAQIDBQkAAAAAAAAAAAABAgMEEQAFEgYTMZGhBwghIlFSYWJj/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAYEQEBAAMAAAAAAAAAAAAAAAABEgAhMf/aAAwDAQACEQMRAD8AjkOYQtsrPkqlFaPeMtREGu5JbiocAEX+b+mMlHUy5xsktJXVkoK+andWdnkUKQRdn0qAv1v1wzhQHsXrYtUm7SnqJFXWbBg1OL8f0fng1m9XUL3cY4lcBUpJEUaR4KHRAL29pthKrVOQAdM//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/W0HUSQvdX6IKZm1hCty7O0BKlpRMrFQ9QQi2fIuFXvI7oCP9goukz6cU0uH5zOF4mQ0MH87dYa-nVgGdSX-ml59IZ2xzuL4GqfMsNuBpKlqQ=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/markets/2021-10-11-asian-shares-perk-up-as-rising-treasury-yields-lift-dollar/" class=link-block><h3>Asian shares perk up as rising Treasury yields lift dollar</h3><div class=synopsis>Chinese blue chip index rises 1% and MSCI’s broadest index of Asia-Pacific shares outside Japan adds 0.7%</div><div class=section>Markets</div><div class=timestamp>4 days ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a aria-label="article image" class=image href="/bd/markets/2021-10-06-hyper-reactive-asian-shares-slide-amid-high-oil-prices/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/aQaAB6yvB2aSTFYRoGVjh8WRlqcag_eUePxo12B_4haYcRfzqJxKXXkAESuln9QT8DIb1OdRsJHxTzcw44Dx24iZkCt6tSWv1uI0kUBW26fc=w300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/markets/2021-10-06-hyper-reactive-asian-shares-slide-amid-high-oil-prices/" class=link-block><h3>Hyper-reactive Asian shares slide amid high oil prices</h3><div class=synopsis>Equities lose ground, reversing early gains, as analysts said high oil prices mean stocks are quick to react to any hint of bad news</div><div class=section>Markets</div><div class=timestamp>1 week ago</div></a></div></div>  </div>  </div> </div>    </div>    <div class="social-container next-article-wrapper">     <div class=social-links data-social-title="Asian shares rise amid China concerns" data-social-url="/bd/markets/2021-10-15-asian-shares-rise-amid-china-concerns/" data-social-synopsis="Asian markets expected to be mixed as regional fears could outweigh positive sentiment from US markets" data-social-image="//lh3.googleusercontent.com/I7gqMSz87ktxoae_ae0Sd-TlGkmfQQkTUQAVOThNqfsSiR96mNifJJHNk4ze-8zFAO8l8DBISP7dIrYUIbcWtaAr4odb-Z2Yfp0amPP-S-lzhg" data-social-tags="" data-social-pub="bd">  <a aria-label=facebook class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a aria-label=twitter class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a aria-label=pinterest class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a aria-label=email class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a aria-label=whatsapp class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>  <a aria-label=next class="next-article social-item" href="/bd/markets/2021-10-15-jse-faces-buoyant-global-markets-on-friday-as-inflation-concerns-ease/" title="JSE faces buoyant global markets on Friday as inflation concerns ease">Next Article<i class="fa fa-chevron-right"></i></a>   </div> </div>                                                                    <div class=article-subscribe> <a href=/buy/ ><img width=100% height=100% src=/publication/custom/static/banners/bl-subscribe.png alt=subscribe></a></div>    <div class=no-access-comments><div class=row><div class="col-md-10 col-12"><p>Would you like to comment on this article or view other readers' comments?<br> Register (it’s quick and free) or sign in now.</p></div><div class="col-md-2 col-12"> <img width=100% height=100% src=/publication/custom/static/logos/speechbubbles.svg alt="Speech Bubbles"></div></div><div class=row><div class="col-md-6 col-12"> <a href=/u/sign-up/ > <button class="btn btn-default">REGISTER</button> </a></div><div class="col-md-6 col-12"> <button id=comment-block-login class="btn btn-default">SIGN IN</button></div></div><div class=row><div class=col-12><p class=comment-policy>Please read our <a href=/comments/ >Comment Policy</a> before commenting.</p></div></div></div> <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//business-live.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>    <div class=mobile-bottom><div class=sidebar-second>       <div class="sticky-column ">  <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>   <center id="div-gpt-ad-1377771185441-5" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-5");
                });

            } </script> </center>    <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/markets/2021-10-14-market-wrap-jse-cheers-as-fed-keeps-taper-timing/"> MARKET WRAP: JSE cheers as Fed keeps taper timing </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/markets/2021-10-13-market-wrap-rand-and-bonds-gain-as-commodities-stage-a-mini-rally/"> MARKET WRAP: Rand and bonds gain as commodities ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/markets/2021-10-15-jse-faces-buoyant-global-markets-on-friday-as-inflation-concerns-ease/"> JSE faces buoyant global markets on Friday as ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/markets/2021-10-13-jse-likely-to-take-breather-after-strong-run/"> JSE likely to take breather after strong run </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/markets/2021-10-15-asian-shares-rise-amid-china-concerns/"> Asian shares rise amid China concerns </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3> <dl>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/markets/2021-10-13-inflation-worries-put-asian-shares-on-edge/" class=link-block><h3>Inflation worries put Asian shares on edge</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/markets/2021-10-14-global-markets-rise-as-investors-bet-on-sooner-than-expected-rate-hikes/" class=link-block><h3>Global markets rise as investors bet on sooner-than-expected rate hikes</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/world/2021-10-12-imf-warns-on-inflation-risk-and-lowers-global-growth-outlook/" class=link-block><h3>IMF warns on inflation risk and lowers global growth outlook</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/world/" rel="world"  target=_new > World </a>  </span></div></div></dt> <dd></dd>   </dl></div> <div class=investors><div class=logo> <a aria-label="investors logo" href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </div></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">  <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/markets/2021-10-14-market-wrap-jse-cheers-as-fed-keeps-taper-timing/"> MARKET WRAP: JSE cheers as Fed keeps taper timing </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/markets/2021-10-13-market-wrap-rand-and-bonds-gain-as-commodities-stage-a-mini-rally/"> MARKET WRAP: Rand and bonds gain as commodities ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/markets/2021-10-15-jse-faces-buoyant-global-markets-on-friday-as-inflation-concerns-ease/"> JSE faces buoyant global markets on Friday as ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/markets/2021-10-13-jse-likely-to-take-breather-after-strong-run/"> JSE likely to take breather after strong run </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/markets/2021-10-15-asian-shares-rise-amid-china-concerns/"> Asian shares rise amid China concerns </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3> <dl>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/markets/2021-10-13-inflation-worries-put-asian-shares-on-edge/" class=link-block><h3>Inflation worries put Asian shares on edge</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/markets/2021-10-14-global-markets-rise-as-investors-bet-on-sooner-than-expected-rate-hikes/" class=link-block><h3>Global markets rise as investors bet on sooner-than-expected rate hikes</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </span></div></div></dt> <dd></dd>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/world/2021-10-12-imf-warns-on-inflation-risk-and-lowers-global-growth-outlook/" class=link-block><h3>IMF warns on inflation risk and lowers global growth outlook</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/world/" rel="world"  target=_new > World </a>  </span></div></div></dt> <dd></dd>   </dl></div> <div class=investors><div class=logo> <a aria-label="investors logo" href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div> <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h3>   <a  href="/bd/politics/"> Politics </a>  </h3>                      </div> <div class=section>       <h3>   <a  href="/bd/national/"> National </a>  </h3>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> </ul>                        </div> <div class=section>                   <h3>   <a  href="/bd/world/"> World </a>  </h3>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                     <h3>   <a  href="/bd/sport/"> Sport </a>  </h3>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>             <h3>   <a  href="/bd/companies/"> Companies </a>  </h3>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h3>   <a  href="/bd/markets/"> Markets </a>  </h3>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                            </div> <div class=section>                 <h3>   <a  href="/bd/business-and-economy/"> Business </a>  </h3>              </div> <div class=section>               <h3>   <a  href="/bd/economy/"> Economy </a>  </h3>                </div> <div class=section>     <h3>   <a  href="/bd/opinion/"> Opinion </a>  </h3>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                          </div> <div class=section><h3> <a href=#>Read More</a></h3><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h3> <a href=#>Read More</a></h3><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a aria-label=business-day href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a aria-label=financial-mail href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a aria-label=businesstv-day href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a aria-label=business-times href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a aria-label=wanted href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a aria-label=sunday-times-daily class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/sunday-times-daily.png></a></div><div class=times-group> <a aria-label=times-group href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2021 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXXI </span><div class=social> <a aria-label=facebook target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a aria-label=twitter target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;  _sf_async_config.sections = "desktop-bd-markets";
    _sf_async_config.authors = "Alun John";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.9c54cdc99c9a73c63a40.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.9c54cdc99c9a73c63a40.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.dcb8b1bdc20f3e1f931b.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.dcb8b1bdc20f3e1f931b.bundle.js"></script>     </body></html>