  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>WATCH: Stock pick — Old Mutual</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="graeme franck,stock pick,old mutual,watch,market analysis,psg wealth sandton grayston,business day"><meta name=description content="Graeme Franck from PSG Wealth Sandton Grayston talks to Business Day TV about his stock pick of the day"><meta name=news_keywords content="graeme franck,stock pick,old mutual,watch,market analysis,psg wealth sandton grayston,business day"><meta name=robots content="index, follow">  <meta itemprop=description name="Graeme Franck from PSG Wealth Sandton Grayston talks to Business Day TV about his stock pick of the day"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/markets/2020-01-17-watch-stock-pick-old-mutual/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/markets/2020-01-17-watch-stock-pick-old-mutual/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/markets/2020-01-17-watch-stock-pick-old-mutual/",
                    "headline": "WATCH: Stock pick — Old Mutual",
                    "description": "Graeme Franck from PSG Wealth Sandton Grayston talks to Business Day TV about his stock pick of the day",
                    "datePublished": "17 January 2020 - 11:31",  "dateModified": "17 January 2020 - 11:31",   "author": {
                            "@type": "Person",
                            "name": "Business Day TV"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/vb7I9lZD1rsfpohsjKdBpr-RL9BYrUT6-PcJ-ttdpq3GOcuy1CFxbWlXeTvoHH3y3NPSXneehXLOU73CyLmIMxCMGIbY9teZjA",
                                "author": "",
                                "height": "341",
                                "width": "512"
                            }
                        ],  "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/markets/2020-01-17-watch-stock-pick-old-mutual/"><meta property=og:title content="WATCH: Stock pick — Old Mutual"><meta property=og:description content="Graeme Franck from PSG Wealth Sandton Grayston talks to Business Day TV about his stock pick of the day"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/vb7I9lZD1rsfpohsjKdBpr-RL9BYrUT6-PcJ-ttdpq3GOcuy1CFxbWlXeTvoHH3y3NPSXneehXLOU73CyLmIMxCMGIbY9teZjA=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260"><meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="WATCH: Stock pick — Old Mutual"><meta name=twitter:description content="Graeme Franck from PSG Wealth Sandton Grayston talks to Business Day TV about his stock pick of the day"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/vb7I9lZD1rsfpohsjKdBpr-RL9BYrUT6-PcJ-ttdpq3GOcuy1CFxbWlXeTvoHH3y3NPSXneehXLOU73CyLmIMxCMGIbY9teZjA=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">      <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Live&#34;,&#34;description&#34;:&#34;Business Live&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;1136225198662728309&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/anc-conference-2017/&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/markets/2020-01-17-watch-stock-pick-old-mutual/&#34;,&#34;slug_custom&#34;:&#34;2020-01-17-watch-stock-pick-old-mutual&#34;,&#34;image&#34;:{&#34;key&#34;:&#34;6fbf8a42d4bc4dcbd86ae0633097a167ceb0116c&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/6fbf8a42d4bc4dcbd86ae0633097a167ceb0116c&#34;,&#34;height&#34;:341,&#34;keywords&#34;:[&#34;investing&#34;,&#34;unit trusts&#34;,&#34;markets&#34;,&#34;equities&#34;],&#34;palette&#34;:[&#34;#f2f3f4&#34;,&#34;#bbd5e7&#34;,&#34;#524daa&#34;,&#34;#95a4ca&#34;,&#34;#201380&#34;],&#34;author&#34;:&#34;&#34;,&#34;blob_key&#34;:&#34;AMIfv95RlY7k1Pi3mhbOG4a246aw9SfwBO3bjjLkuQJBaOHOBhWZEEbpLhMnHy28XFk0UGbfrXLr3kwAazatE5xcfnQOqCW3m52p4SgXyL-8YRGb_zp1sJeuLgWYRwrgGKv_CLlUZKxT7fwdMZfS8tHAqj1sUzUVj0dEXUjANBAq40sBng_tBr0&#34;,&#34;filename&#34;:&#34;6fbf8a42d4bc4dcbd86ae0633097a167ceb0116c&#34;,&#34;width&#34;:512,&#34;state&#34;:&#34;updated image 6fbf8a42d4bc4dcbd86ae0633097a167ceb0116c&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gIsSUNDX1BST0ZJTEUAAQEAAAIcQURCRQIQAABtbnRyUkdCIFhZWiAHzwACABYADAADAA9hY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAACRkZXNjAAABIAAAAGd3dHB0AAABiAAAABRia3B0AAABnAAAABRyVFJDAAABsAAAAA5nVFJDAAABwAAAAA5iVFJDAAAB0AAAAA5yWFlaAAAB4AAAABRnWFlaAAAB9AAAABRiWFlaAAACCAAAABR0ZXh0AAAAAChjKSAxOTk5IEFkb2JlIFN5c3RlbXMgSW5jLgBkZXNjAAAAAAAAAAxFQ0ktUkdCLmljYwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAFhZWiAAAAAAAAD23AABAAAAANM6WFlaIAAAAAAAAAAAAAAAAAAAAABjdXJ2AAAAAAAAAAEBzQAAY3VydgAAAAAAAAABAc0AAGN1cnYAAAAAAAAAAQHNAABYWVogAAAAAAAApngAAFH+AAAAAFhZWiAAAAAAAAAtlAAAmiAAABFdWFlaIAAAAAAAACLJAAAT4gAAwdD/2wCEAAUDBAQEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACYQAAEDAwMCBwAAAAAAAAAAAAECAwQFETEABgchUSIjMkFCYZH/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBP/EAB8RAAAFBAMAAAAAAAAAAAAAAAECAxExABNRoQUhQf/aAAwDAQACEQMRAD8AMW9utuynnDwZUyUKCm/JNnCFX7dMfmlWNxo5BXHrT/JNHecnpbUy3ESQq7gtZPfw5OOh99PEanQQtIG12vUPj96hth1OdOpkxUzcSn1Q33AwtdipIEt1tIvkgJAABvYY0mW5m0JbBALt4zEeZqREwqAL9NX/2Q==&#34;,&#34;description&#34;:&#34;Picture: 123RF/Oleksandr Nebrat&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;fingerprint&#34;:null,&#34;created&#34;:1531900035000,&#34;average&#34;:&#34;#787bb9&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/vb7I9lZD1rsfpohsjKdBpr-RL9BYrUT6-PcJ-ttdpq3GOcuy1CFxbWlXeTvoHH3y3NPSXneehXLOU73CyLmIMxCMGIbY9teZjA&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;title&#34;:&#34;&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[&#34;vanwykan@bdfm.co.za&#34;],&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;graeme franck&#34;,&#34;stock pick&#34;,&#34;old mutual&#34;,&#34;watch&#34;,&#34;market analysis&#34;,&#34;psg wealth sandton grayston&#34;,&#34;business day&#34;],&#34;count_embedded_articles&#34;:5,&#34;title_section_text&#34;:&#34;WATCH: Stock pick \u2014 Old Mutual&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;name&#34;:&#34;Business Day&#34;,&#34;primary&#34;:false},&#34;title&#34;:&#34;WATCH: Stock pick \u2014 Old Mutual&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;harrism@bdfm.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;vanwykan@bdfm.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[6735635089981440,4807795331301376,6255905471463424,4542567544782848,5409511659536384],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;WATCH: Stock pick \u2014 Old Mutual&#34;,&#34;sections&#34;:[{&#34;section&#34;:&#34;markets&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:true,&#34;publication&#34;:&#34;bd&#34;},{&#34;section&#34;:&#34;markets&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:false,&#34;publication&#34;:&#34;bl&#34;}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:null,&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;Business Day TV&#34;],&#34;count_audio&#34;:0,&#34;groups&#34;:[],&#34;search_text&#34;:&#34; WATCH: Stock pick \u2014 Old Mutual Market Analysis Graeme Franck from PSG Wealth Sandton Grayston talks to Business Day TV about his stock pick of the day Business Day TV graeme franck stock pick old mutual watch market analysis psg wealth sandton grayston business day Graeme Franck from PSG Wealth Sandton Grayston talks to Business Day TV about his stock pick of the day 2020-01-17-watch-stock-pick-old-mutual&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1579253472000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:60,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:55,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;Graeme Franck from PSG Wealth Sandton Grayston talks to Business Day TV about his stock pick of the day&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/6fbf8a42d4bc4dcbd86ae0633097a167ceb0116c&#34;,&#34;height&#34;:341,&#34;keywords&#34;:[&#34;investing&#34;,&#34;unit trusts&#34;,&#34;markets&#34;,&#34;equities&#34;],&#34;palette&#34;:[&#34;#f2f3f4&#34;,&#34;#bbd5e7&#34;,&#34;#524daa&#34;,&#34;#95a4ca&#34;,&#34;#201380&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/vb7I9lZD1rsfpohsjKdBpr-RL9BYrUT6-PcJ-ttdpq3GOcuy1CFxbWlXeTvoHH3y3NPSXneehXLOU73CyLmIMxCMGIbY9teZjA&#34;,&#34;blob_key&#34;:&#34;AMIfv95RlY7k1Pi3mhbOG4a246aw9SfwBO3bjjLkuQJBaOHOBhWZEEbpLhMnHy28XFk0UGbfrXLr3kwAazatE5xcfnQOqCW3m52p4SgXyL-8YRGb_zp1sJeuLgWYRwrgGKv_CLlUZKxT7fwdMZfS8tHAqj1sUzUVj0dEXUjANBAq40sBng_tBr0&#34;,&#34;filename&#34;:&#34;6fbf8a42d4bc4dcbd86ae0633097a167ceb0116c&#34;,&#34;width&#34;:512,&#34;state&#34;:&#34;updated image 6fbf8a42d4bc4dcbd86ae0633097a167ceb0116c&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gIsSUNDX1BST0ZJTEUAAQEAAAIcQURCRQIQAABtbnRyUkdCIFhZWiAHzwACABYADAADAA9hY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAACRkZXNjAAABIAAAAGd3dHB0AAABiAAAABRia3B0AAABnAAAABRyVFJDAAABsAAAAA5nVFJDAAABwAAAAA5iVFJDAAAB0AAAAA5yWFlaAAAB4AAAABRnWFlaAAAB9AAAABRiWFlaAAACCAAAABR0ZXh0AAAAAChjKSAxOTk5IEFkb2JlIFN5c3RlbXMgSW5jLgBkZXNjAAAAAAAAAAxFQ0ktUkdCLmljYwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAFhZWiAAAAAAAAD23AABAAAAANM6WFlaIAAAAAAAAAAAAAAAAAAAAABjdXJ2AAAAAAAAAAEBzQAAY3VydgAAAAAAAAABAc0AAGN1cnYAAAAAAAAAAQHNAABYWVogAAAAAAAApngAAFH+AAAAAFhZWiAAAAAAAAAtlAAAmiAAABFdWFlaIAAAAAAAACLJAAAT4gAAwdD/2wCEAAUDBAQEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACYQAAEDAwMCBwAAAAAAAAAAAAECAwQFETEABgchUSIjMkFCYZH/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBP/EAB8RAAAFBAMAAAAAAAAAAAAAAAECAxExABNRoQUhQf/aAAwDAQACEQMRAD8AMW9utuynnDwZUyUKCm/JNnCFX7dMfmlWNxo5BXHrT/JNHecnpbUy3ESQq7gtZPfw5OOh99PEanQQtIG12vUPj96hth1OdOpkxUzcSn1Q33AwtdipIEt1tIvkgJAABvYY0mW5m0JbBALt4zEeZqREwqAL9NX/2Q==&#34;,&#34;description&#34;:&#34;Picture: 123RF/Oleksandr Nebrat&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;6fbf8a42d4bc4dcbd86ae0633097a167ceb0116c&#34;,&#34;fingerprint&#34;:null,&#34;created&#34;:1531900035000,&#34;average&#34;:&#34;#787bb9&#34;,&#34;author&#34;:&#34;&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;title&#34;:&#34;&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/markets/&#34;,&#34;name&#34;:&#34;Markets&#34;,&#34;id&#34;:&#34;markets&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;Market Analysis&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;WATCH: Stock pick \u2014 Old Mutual&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:&#34;Market Analysis&#34;,&#34;title3&#34;:&#34;Graeme Franck from PSG Wealth Sandton Grayston talks to Business Day TV about his stock pick of the day&#34;,&#34;title_text&#34;:&#34;WATCH: Stock pick \u2014 Old Mutual&#34;,&#34;key&#34;:6619400255832064,&#34;active&#34;:true,&#34;slug&#34;:&#34;2020-01-17-watch-stock-pick-old-mutual&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;Graeme Franck from PSG Wealth Sandton Grayston talks to Business Day TV about his stock pick of the day&#34;,&#34;created&#34;:1579198530000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Graeme Franck from PSG Wealth Sandton Grayston talks to Business Day TV about his stock pick of the day&#34;,&#34;published&#34;:1579253475000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/markets/6619400255832064/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},&#34;now&#34;:1579257503000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/anc-conference-2017/&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <script type="text/javascript" src="/build/chunks/priority.c7434e53e3c910af2e62.bundle.js"></script><link rel="stylesheet" href="/build/chunks/priority.c7434e53e3c910af2e62.bundle.css"> <link rel="stylesheet" href="/build/chunks/entry.f060867aa500722d3349.bundle.css"> <link rel="stylesheet" href="/build/chunks/pages/article.f0773b5f76d0e63a8b27.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel=stylesheet type=text/css> <script src=https://www.google.com/recaptcha/api.js></script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script async src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday></script>     <script async=async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script>  <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "327649121357197");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=327649121357197&ev=PageView&noscript=1"> </noscript>   <script>                          // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();  var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();  var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/markets/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");     googletag.pubads().setTargeting("type", "free");    googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 50,
                renderMarginPercent: 25,
                mobileScaling: 2.0
            });
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();

    }); </script>                                                                                                     <script src=/static/ads.js></script> <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2020-01-17-watch-stock-pick-old-mutual',
      'articleAccess': 'yes',
      'contentCategory': 'markets',
      'keywordsMetaData': 'graeme franck,stock pick,old mutual,watch,market analysis,psg wealth sandton grayston,business day',
      'articleWordCount': '55',
      'author': 'Business Day TV',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'yes',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>         <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.a23380ff7288714e9a8a.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>         <nav class="nav-light nav-publication-bd"> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a id=signin-block-login class="corner-button sign-in"> Sign In </a>   <a href=/u/sign-up/ class="corner-button subscribe"> Register </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a> <a href=/u/sign-up/ class="corner-button subscribe"> Register </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  class=selected  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/anc-conference-2017/"   > ANC Conference 2017 </a>  </li>   </ul>      <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/markets/2020-01-17-chinese-data-sends-global-shares-to-record-highs/" title="Chinese data sends global shares to record highs"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAABBgcA/8QAIxAAAQMDAwUBAAAAAAAAAAAAAQIDBAUGERIhMQAHIkFRFf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAGhEAAgIDAAAAAAAAAAAAAAAAAQID4QAhMf/aAAwDAQACEQMRAD8A18Xc3+7S6y9LksPMdsnIENsArU226EpUpR4AUkZ4yNR3Ow6S3H7QERFqxocwRqL3SEt6I8Q4wpzGFKJT5Lyk42PkBjG3Uro9WqLcl91MlWtdmzColIOSlI0+vXI+HcdC4JMhm2Ke6084hc/uEkylBW7xAJGr7yerGdElChdVhxGzDu7z/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAABBgcA/8QAIxAAAQMDAwUBAAAAAAAAAAAAAQIDBAUGERIhMQAHIkFRFf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAGhEAAgIDAAAAAAAAAAAAAAAAAQID4QAhMf/aAAwDAQACEQMRAD8A18Xc3+7S6y9LksPMdsnIENsArU226EpUpR4AUkZ4yNR3Ow6S3H7QERFqxocwRqL3SEt6I8Q4wpzGFKJT5Lyk42PkBjG3Uro9WqLcl91MlWtdmzColIOSlI0+vXI+HcdC4JMhm2Ke6084hc/uEkylBW7xAJGr7yerGdElChdVhxGzDu7z/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/mLXujz5TpwXPvMUFFcHl2juz9Oy17KMV1I-pT55eHfROtxTbX_MkTNilaDbaRGkbCwFeBFBID3tjRlcJ-k7feUdWJeJr15bn=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2020-01-17-chinese-data-sends-global-shares-to-record-highs/"> Chinese data sends global shares to record highs </a></h3>  <p>Riskier assets are in demand as the Chinese growth data suggested the world’s second-biggest economy was stabilising</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2020-01-16-rand-weakens-after-reserve-bank-cuts-interest-rate/" title="Rand weakens after Reserve Bank cuts interest rate"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/M4Hg8-yOHdMj6dowXwW_6K2Dqx3tGCcUR-BG4Pas8u0UYiYEWiBhQcpyinnNwTaTv2a-ODxtXuUaZnqcbf4wGTb5KNNX4-pb=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-01-16-rand-weakens-after-reserve-bank-cuts-interest-rate/"> Rand weakens after Reserve Bank cuts interest rate </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>21 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2020-01-16-palladium-jumps-more-than-120-in-a-day/" title="Palladium jumps more than $120 in a day"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/oZ04lOUsswqhXnI9n0PKylJM3lCvJLshzidN8JfnirokWal_KdOygk2b5ugfwtEej4cdcjP6ZSAk2ohRpSekh0wr-RW1MHQmUQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-01-16-palladium-jumps-more-than-120-in-a-day/"> Palladium jumps more than $120 in a day </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>19 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2020-01-16-market-wrap-jse-gains-as-reserve-bank-cuts-repo-rate/" title="MARKET WRAP: JSE gains as Reserve Bank cuts repo rate"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/ep3EPhL3XFyX9JcLOnwBdUKAYfSTO0QPbhRpNjKAUm9q07IwNye3e9IXgzzobKDymBtU0PySFX7KAdNEZ0s-heu75sZNHxg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-01-16-market-wrap-jse-gains-as-reserve-bank-cuts-repo-rate/"> MARKET WRAP: JSE gains as Reserve Bank cuts repo rate </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>18 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/opinion/editorials/2020-01-17-editorial-retailers-have-yet-to-find-their-feet-in-a-global-economy/" title="EDITORIAL: Retailers have yet to find their feet in a global economy"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/w07bo3zIzJISGNEIkPldCVgtTG5fOAtqhnVId-iIWyTh4vWCaZV_7BRi7KCWlb8lIkY7CowyeediV3ChlSlbXrWVHm8LFaQ=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/editorials/2020-01-17-editorial-retailers-have-yet-to-find-their-feet-in-a-global-economy/"> EDITORIAL: Retailers have yet to find their feet in a global economy </a></h3>  <p>Executives have been responsible for spectacular errors that dragged down some of SA’s largest companies</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2020-01-16-anthony-butler-ramaphosa-is-learning-to-draw-his-lines-in-the-sand/" title="ANTHONY BUTLER: Ramaphosa is learning to draw his lines in the sand"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/UdFHVsVPkOIU_BVfPplj2spm7ZS9VzpSyuakPL-tzbJ9VobzUDd41dr6KbTjDYJYnkFJpXM4MmcUr4oXtg4TW3mbJMtRyxI0=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2020-01-16-anthony-butler-ramaphosa-is-learning-to-draw-his-lines-in-the-sand/"> ANTHONY BUTLER: Ramaphosa is learning to draw his lines in the sand </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>20 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2020-01-16-genevieve-quintal-waiting-for-gwede-for-light-for-action/" title="GENEVIEVE QUINTAL: Waiting for Gwede ... for light, for action"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/s5jDU6oUjt5Wlh_zp7h3k5fe-53oZ9CTKr1RLL7yno5em-vPUamps9Fk35TBbKbb-sOWaBoX6naLv7rzSnLuIArWu0tHA2VP=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2020-01-16-genevieve-quintal-waiting-for-gwede-for-light-for-action/"> GENEVIEVE QUINTAL: Waiting for Gwede ... for light, for action </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>18 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/editorials/2020-01-17-editorial-retailers-have-yet-to-find-their-feet-in-a-global-economy/" title="EDITORIAL: Retailers have yet to find their feet in a global economy"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/w07bo3zIzJISGNEIkPldCVgtTG5fOAtqhnVId-iIWyTh4vWCaZV_7BRi7KCWlb8lIkY7CowyeediV3ChlSlbXrWVHm8LFaQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/editorials/2020-01-17-editorial-retailers-have-yet-to-find-their-feet-in-a-global-economy/"> EDITORIAL: Retailers have yet to find their feet in a global economy </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>7 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/national/2020-01-17-deloitte-denies-it-was-part-of-state-capture-over-eskom-contracts/" title="Deloitte denies it was part of state capture over Eskom contracts"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/dYBcyX2CIIQGofJbKbBlfYwvZOAezABFk0BUDzWUR-vedKVVBYNkhJPZJcsN6dLY10rZ-N7qoUmTy1drWvA6RQFs-rc1uzUI=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2020-01-17-deloitte-denies-it-was-part-of-state-capture-over-eskom-contracts/"> Deloitte denies it was part of state capture over Eskom contracts </a></h3>  <p>Eskom is taking legal action to recover funds from Deloitte for contracts awarded under Gupta-linked executives</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2020-01-17-inquiry-mulls-way-to-get-zuma-to-appear-before-zondo/" title="Inquiry mulls way to get Zuma to appear before Zondo"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/HVEjKKTLQ5m0m6Y87PjzIcQpkAdhECZ7aOU3HkXqeTzJPfnWsYfFFW0P8XOkjnKqMVBxm-RsY-cYrvmE_FFfqx8BKhAyXc8=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2020-01-17-inquiry-mulls-way-to-get-zuma-to-appear-before-zondo/"> Inquiry mulls way to get Zuma to appear before Zondo </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>7 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2020-01-15-exclusive-saa-could-suspend-flights-by-the-weekend-if-promised-r2bn-does-not-show-up/" title="EXCLUSIVE: SAA faces liquidation as funding is held up"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/Cg7h2Ol0ujcNYItG-l_8CEdfi9AQ92-hmsBGChYX1Io6Db91yvp5iTz5iuCXp5Vz-LLkKuHYGD2Uawsx5LR_9ygL_aWzzqCr=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2020-01-15-exclusive-saa-could-suspend-flights-by-the-weekend-if-promised-r2bn-does-not-show-up/"> EXCLUSIVE: SAA faces liquidation as funding is held up </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2020-01-16-saas-future-still-in-the-balance/" title="SAA’s future still in the balance"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/jY6EP9uHOmpmHumdNZf4_rSxI6EEdC2vombgb7yl8-QEym-4-FcAVCIpyADGnHXh6D_hjMTwRM5dKw5VGbjTr2gY-tlxrWM=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2020-01-16-saas-future-still-in-the-balance/"> SAA’s future still in the balance </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>16 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/bd/anc-conference-2017/"   > ANC Conference 2017 </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/politics/2020-01-16-das-leadership-shake-up-fails-to-stem-losses-in-crucial-mamusa-by-election/" title="DA’s leadership shake-up fails to stem losses in crucial Mamusa by-election"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/IIkrqBsKs67DKScjL93dEVIiuWq1buTiux7_S5_pdUeQDvn9MUF1E3fJun7u_y-WwuQGAiA93cyKQmJfTHVvEixLQIzcWMk=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/politics/2020-01-16-das-leadership-shake-up-fails-to-stem-losses-in-crucial-mamusa-by-election/"> DA’s leadership shake-up fails to stem losses in crucial Mamusa by-election </a></h3>  <p>Freedom Front Plus secures big win in Schweizer-Reneke while EFF strengthens its hand</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2020-01-16-das-leadership-shake-up-fails-to-stem-losses-in-crucial-mamusa-by-election/" title="DA’s leadership shake-up fails to stem losses in crucial Mamusa by-election"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/IIkrqBsKs67DKScjL93dEVIiuWq1buTiux7_S5_pdUeQDvn9MUF1E3fJun7u_y-WwuQGAiA93cyKQmJfTHVvEixLQIzcWMk=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2020-01-16-das-leadership-shake-up-fails-to-stem-losses-in-crucial-mamusa-by-election/"> DA’s leadership shake-up fails to stem losses in crucial Mamusa by-election </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>15 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2020-01-03-news-analysis-five-political-stories-that-will-shape-2020/" title="NEWS ANALYSIS: Five political stories that will shape 2020"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/t7ebyi1s_fvQpLDq1feZJOOQJcTsEe1-A_pkfdL3RuTQfO1Iamf9iruKr2btIXTS28Ekdo9yPuWfVNEdOk63HCIEg9VYQf9i=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2020-01-03-news-analysis-five-political-stories-that-will-shape-2020/"> NEWS ANALYSIS: Five political stories that will shape 2020 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 1 week ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2020-01-12-ramaphosa-fails-to-meet-expectations-of-decisive-action-for-change/" title="Ramaphosa fails to meet expectations of decisive action for change"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/xtS0VDvtmyAkHkWUOfmRgDni8AeGBjjhuLw4lgg2xKVKHn-dXlzTLz3cslVOs02yeuQ7LFG87neGxMDfZ_WbtIzA4CRD-dM=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2020-01-12-ramaphosa-fails-to-meet-expectations-of-decisive-action-for-change/"> Ramaphosa fails to meet expectations of decisive action for change </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>         <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/companies/retail-and-consumer/2020-01-17-tfg-reports-record-black-friday-sales/" title="TFG reports record Black Friday sales"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/65xBUD6wxpjhX7vflplRwWsCFYWBXpoIL9ARHaChANEg6hEtAx08mIax30r-bTkvCO5AUr0ARmqfagqeFsdZ2gCK3ajPpBDE=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/retail-and-consumer/2020-01-17-tfg-reports-record-black-friday-sales/"> TFG reports record Black Friday sales </a></h3>  <p>Turnover for the nine months to December 28 rose 5.9%, with the group saying all regions performed in line with expectations</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/2020-01-16-sasol-starts-2020-with-a-bang-and-a-cracker/" title="Sasol starts 2020 with a bang and a cracker"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/n70s6XBBSBU2gNvJEt4vdn8V52mRbxQWm6wvYZVmKPnPyAU100iYeeRyZ17CGodDmHgRCZaijDjFv0SNrjKuUOXRWQeTEtRsKQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2020-01-16-sasol-starts-2020-with-a-bang-and-a-cracker/"> Sasol starts 2020 with a bang and a cracker </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>19 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/mining/2020-01-16-sibanye-sheds-nearly-4800-jobs-at-marikana-platinum-mines/" title="Sibanye cuts fewer jobs than expected at Marikana"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgD/8QAJBAAAgEDAgYDAAAAAAAAAAAAAQIDBAYRBQcACCExMlESIoH/xAAVAQEBAAAAAAAAAAAAAAAAAAACAf/EABgRAAIDAAAAAAAAAAAAAAAAAAERAAID/9oADAMBAAIRAxEAPwBRbtxy6ZbHLZUwO0Lw7oTgMvcZjXt+cY3DZdLJyp7CV0dMlJrQsiWesleRpGrFySCep+JxgjoMDikxo2kCz9rah9KoZpXt37NPTrL5jDeQOM4HAJzLyGl2ptZoFRGqb+eCVvgCxjEAIUEjIAPrHrgHEIWlFkxP/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgD/8QAJBAAAgEDAgYDAAAAAAAAAAAAAQIDBAYRBQcACCExMlESIoH/xAAVAQEBAAAAAAAAAAAAAAAAAAACAf/EABgRAAIDAAAAAAAAAAAAAAAAAAERAAID/9oADAMBAAIRAxEAPwBRbtxy6ZbHLZUwO0Lw7oTgMvcZjXt+cY3DZdLJyp7CV0dMlJrQsiWesleRpGrFySCep+JxgjoMDikxo2kCz9rah9KoZpXt37NPTrL5jDeQOM4HAJzLyGl2ptZoFRGqb+eCVvgCxjEAIUEjIAPrHrgHEIWlFkxP/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/6lLSL-U0i1vLQKzc48jJSY2g2_JTVhbrjkJfD5BQOjPgdi_XV0fzmF086-w7HnmldG4pr1hrswgobGnrVxrBcvn5ZbwBdHU4=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/mining/2020-01-16-sibanye-sheds-nearly-4800-jobs-at-marikana-platinum-mines/"> Sibanye cuts fewer jobs than expected at Marikana </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>20 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/telecoms-and-technology/2020-01-17-government-calls-for-urgent-talks-on-telkoms-job-cuts-plan/" title="Government calls for urgent talks on Telkom’s job cuts plan"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/LgEnSRaHrIIs2WVjJ1F3hnLTPOukx5nxxQ4FVYe4oU-v9Nd1CL2TSHTYk-g23u_sRdOlFgYMgmyeNGWwUOIVUPrkkYZnYksd=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/telecoms-and-technology/2020-01-17-government-calls-for-urgent-talks-on-telkoms-job-cuts-plan/"> Government calls for urgent talks on Telkom’s job cuts plan </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>7 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/economy/2020-01-17-podcast-sas-consumer-confidence-is-at-a-very-low-level/" title="PODCAST | SA’s consumer confidence is at a very low level"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/851UcrepP2ATmII1D4kWyOoAtpxDLsUAdDTcznRKFjbMgoMFRWRFb96tcILAL-ipznL1ViOgg3oT2aXLW9ZDcL9AI4R42qSJiQ=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>Business Day Spotlight</h4>  <h3> <a  href="/bd/economy/2020-01-17-podcast-sas-consumer-confidence-is-at-a-very-low-level/"> PODCAST | SA’s consumer confidence is at a very low level </a></h3>  <p>FNB’s CCI shows that consumers are generally pessimistic about the state of the economy</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2020-01-16-soes-endless-demands-and-public-wages-are-biggest-threats-tito-mboweni-says/" title="SOEs’ endless demands and public wages are biggest threats, Tito Mboweni says"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UDRQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAX/xAAlEAACAQIFAwUAAAAAAAAAAAABAwIFEQAEBxIhBjGhIiNBQpH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGhEAAQUBAAAAAAAAAAAAAAAAAQACAxFxBP/aAAwDAQACEQMRAD8A0tXOpYL6pplOjGOzNJmUPk4xXBrICC2TG3tAncCD8344wp016ykrDYskv0zN+bjvfE5az5h0tVMqkz9uGTMoxAAANgb+B+DDZ0a9zqLTXNYZsbT1TZI/aW2POB9cYaQQlwm24v/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UDRQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAX/xAAlEAACAQIFAwUAAAAAAAAAAAABAwIFEQAEBxIhBjGhIiNBQpH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGhEAAQUBAAAAAAAAAAAAAAAAAQACAxFxBP/aAAwDAQACEQMRAD8A0tXOpYL6pplOjGOzNJmUPk4xXBrICC2TG3tAncCD8344wp016ykrDYskv0zN+bjvfE5az5h0tVMqkz9uGTMoxAAANgb+B+DDZ0a9zqLTXNYZsbT1TZI/aW2POB9cYaQQlwm24v/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/JhTuWXc7QSjDNzybRE74ohpr647_syehI6lFW7fBm83lGdgZVaW_7lPD21FnE8G3aUmvAbEQdnNOXc40JVE2YYFAarGkKv32=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-01-16-soes-endless-demands-and-public-wages-are-biggest-threats-tito-mboweni-says/"> SOEs’ endless demands and public wages are biggest threats, Tito Mboweni says </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 12 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2020-01-16-reserve-bank-signals-second-rate-cut-likely-in-2020/" title="Reserve Bank signals second rate cut likely in 2020"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/_cdiKDrx_QxqowihnCd6ae7w1fLOmiPJytQv9CcYWYC5AOvrPIjQnDbCd2bMd7GRzSlyZmUp6ZLkDfYB7vP9B9Bd8ZeY5v8=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-01-16-reserve-bank-signals-second-rate-cut-likely-in-2020/"> Reserve Bank signals second rate cut likely in 2020 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>12 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2020-01-16-reserve-bank-cuts-interest-rates-by-25bps/" title="Reserve Bank cuts interest rates by 25 basis points"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/x-XtLSegV6gj1IYMMZebNaKM_-agFaBiU1LJsL-k5xQDxjFq14rRsg2M2zcxr5sb1sVS226FC2NC1fKQGXdeqDPazJRzO8B4LQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-01-16-reserve-bank-cuts-interest-rates-by-25bps/"> Reserve Bank cuts interest rates by 25 basis points </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>21 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/business-and-economy/2020-01-16-tito-mboweni-on-saa-funding-were-working-on-it/" title="Tito Mboweni on SAA funding: We’re working on it"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQCAQEEAgQFBQIGBwwIBwcHBw8LCwkCEQ8SEgUPERETFhwXExQaCRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHhUeHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgC/8QAKxAAAAMFAw0AAAAAAAAAAAAAAQIDBAUGByEACBIRFTE3OEFRYXR2k7Kz/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAeEQABAgcBAAAAAAAAAAAAAAABAhEAEhMxMrHRA//aAAwDAQACEQMRAD8AxeFjZdzXv5etUIGaM4uJLKm0pGAwDEylFyeERKJdOUeVmjKmOgjO7vJE8aPBMI3akznBNZYpFTurGIO8cFKmTDhurW04Sh235+d1qe5rE8wNdV0PpWP7GtFSkdb3PITPtVQEtiBsx//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQCAQEEAgQFBQIGBwwIBwcHBw8LCwkCEQ8SEgUPERETFhwXExQaCRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHhUeHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgC/8QAKxAAAAMFAw0AAAAAAAAAAAAAAQIDBAUGByEACBIRFTE3OEFRYXR2k7Kz/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAeEQABAgcBAAAAAAAAAAAAAAABAhEAEhMxMrHRA//aAAwDAQACEQMRAD8AxeFjZdzXv5etUIGaM4uJLKm0pGAwDEylFyeERKJdOUeVmjKmOgjO7vJE8aPBMI3akznBNZYpFTurGIO8cFKmTDhurW04Sh235+d1qe5rE8wNdV0PpWP7GtFSkdb3PITPtVQEtiBsx//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/GDP6iqV60kbhEzSoiKKCWESQTyc4UGgWt4sA3a6Vx44MjDro-MbdzgeuuIVkO10xI_MnAzarq0MQuXLJmNnrzR9-EeTjBqs8dA=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/business-and-economy/2020-01-16-tito-mboweni-on-saa-funding-were-working-on-it/"> Tito Mboweni on SAA funding: We’re working on it </a></h3>  <p>‘Let’s keep our fingers crossed,’ the finance minister told a media conference ahead of his trip to the World Economic Forum</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/business-and-economy/2020-01-16-tito-mboweni-on-saa-funding-were-working-on-it/" title="Tito Mboweni on SAA funding: We’re working on it"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQCAQEEAgQFBQIGBwwIBwcHBw8LCwkCEQ8SEgUPERETFhwXExQaCRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHhUeHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgC/8QAKxAAAAMFAw0AAAAAAAAAAAAAAQIDBAUGByEACBIRFTE3OEFRYXR2k7Kz/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAeEQABAgcBAAAAAAAAAAAAAAABAhEAEhMxMrHRA//aAAwDAQACEQMRAD8AxeFjZdzXv5etUIGaM4uJLKm0pGAwDEylFyeERKJdOUeVmjKmOgjO7vJE8aPBMI3akznBNZYpFTurGIO8cFKmTDhurW04Sh235+d1qe5rE8wNdV0PpWP7GtFSkdb3PITPtVQEtiBsx//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQCAQEEAgQFBQIGBwwIBwcHBw8LCwkCEQ8SEgUPERETFhwXExQaCRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHhUeHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgC/8QAKxAAAAMFAw0AAAAAAAAAAAAAAQIDBAUGByEACBIRFTE3OEFRYXR2k7Kz/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAeEQABAgcBAAAAAAAAAAAAAAABAhEAEhMxMrHRA//aAAwDAQACEQMRAD8AxeFjZdzXv5etUIGaM4uJLKm0pGAwDEylFyeERKJdOUeVmjKmOgjO7vJE8aPBMI3akznBNZYpFTurGIO8cFKmTDhurW04Sh235+d1qe5rE8wNdV0PpWP7GtFSkdb3PITPtVQEtiBsx//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/GDP6iqV60kbhEzSoiKKCWESQTyc4UGgWt4sA3a6Vx44MjDro-MbdzgeuuIVkO10xI_MnAzarq0MQuXLJmNnrzR9-EeTjBqs8dA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2020-01-16-tito-mboweni-on-saa-funding-were-working-on-it/"> Tito Mboweni on SAA funding: We’re working on it </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2020-01-16-be-part-of-an-exclusive-think-tank-of-sa-business-leaders-on-march-3-2020/" title="Be part of an exclusive think-tank of SA business leaders on March 3 2020"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/r49d4HVGV9Uyxzd9wbhsAcXIhVJb35SKF4GJE8RFnzFb2MEVNnF9yGWHqDNN4VyfJbwnwVquNKzdmOFxP9ejbvVav155qdc=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2020-01-16-be-part-of-an-exclusive-think-tank-of-sa-business-leaders-on-march-3-2020/"> Be part of an exclusive think-tank of SA business leaders on March 3 2020 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>23 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2020-01-14-navigating-offshore-investments-in-a-world-gone-mad/" title="Navigating offshore investments in a world gone mad"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/OJUt_2yPP4JQ0dDpdBkuISO7e8rNDNTDDEI4g-C64r65SsLe8maWSE4O3pLYR3mC-9R2iKiTOOLxO3RMXE1ZYUDyo92RXfg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2020-01-14-navigating-offshore-investments-in-a-world-gone-mad/"> Navigating offshore investments in a world gone mad </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/world/africa/2020-01-17-kenya-in-talks-over-world-bank-loan-to-cut-its-commercial-debt/" title="Kenya in talks over World Bank loan to cut its commercial debt"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/rcorfRLBx7IzWHsrl50MihS9Kp1VYRJTAAl64LABNuvCMa5csWqnHJ6ga7ItwXEHE6HRhNtlmKly3Z_sjZ6Tp9DY2XD_aVnN8g=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/africa/2020-01-17-kenya-in-talks-over-world-bank-loan-to-cut-its-commercial-debt/"> Kenya in talks over World Bank loan to cut its commercial debt </a></h3>  <p>The country wants to cut debt from overseas capital markets, after a borrowing binge in recent years</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/world/africa/2020-01-15-zimbabwe-and-china-sign-currency-swap-deal/" title="Zimbabwe and China sign currency swap deal"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4OERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eEhUeHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGB//EACQQAAIBAwIGAwAAAAAAAAAAAAECAwQFERIhAAYHEzFRFUGR/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABkRAQEAAwEAAAAAAAAAAAAAAAECAANBIf/aAAwDAQACEQMRAD8Ai/IkM92tFdVzWtzGsbCjmmY9kuBgD22PPrJyeAl5tlXS3ef5OPuxh9euMlFlBzgoceMg743xw16dyrT9PKucQxyStfaWm1vkkRMuWQb7A7/p4Hc2V9Tc4WudUwNRVSmRyo0qoB0qigbKqqAAPoDg8FN08xexg1QB7n//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4OERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eEhUeHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGB//EACQQAAIBAwIGAwAAAAAAAAAAAAECAwQFERIhAAYHEzFRFUGR/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABkRAQEAAwEAAAAAAAAAAAAAAAECAANBIf/aAAwDAQACEQMRAD8Ai/IkM92tFdVzWtzGsbCjmmY9kuBgD22PPrJyeAl5tlXS3ef5OPuxh9euMlFlBzgoceMg743xw16dyrT9PKucQxyStfaWm1vkkRMuWQb7A7/p4Hc2V9Tc4WudUwNRVSmRyo0qoB0qigbKqqAAPoDg8FN08xexg1QB7n//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/LtJu7_0xUhtx5yJANvHy3Fg1Wez1f3gxMRQ9JyJUv6ybixh_txhWqFW-MRKe3Vexmu9BvGGGY04lA9K1hvQGbUidc7CBaSQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/africa/2020-01-15-zimbabwe-and-china-sign-currency-swap-deal/"> Zimbabwe and China sign currency swap deal </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/2020-01-16-setback-for-donald-trump-as-watchdog-says-he-violated-the-law-over-ukraine-aid/" title="Setback for Donald Trump as watchdog says he violated the law over Ukraine aid"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAjEAACAQMDBAMAAAAAAAAAAAABAgMEBhEFEiEABzFBCCJx/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAaEQEAAgMBAAAAAAAAAAAAAAABAgMAMcES/9oADAMBAAIRAxEAPwAO7cappWp/IOhhvGeeso0pitMiq0rFlB2xBR5zyAD4JwOtrubdOlXJauk3JbtEwuVgr1EESsxp44DtUGJRtTG0H6+s56HHnmW3Y3Vyrxyb1deGDZPORz6H51Tdrbk1bQO8M9dp8+2eWhnjkZicspwTyCD5A99Saxl7NmNrvYxK3T3P/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAjEAACAQMDBAMAAAAAAAAAAAABAgMEBhEFEiEABzFBCCJx/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAaEQEAAgMBAAAAAAAAAAAAAAABAgMAMcES/9oADAMBAAIRAxEAPwAO7cappWp/IOhhvGeeso0pitMiq0rFlB2xBR5zyAD4JwOtrubdOlXJauk3JbtEwuVgr1EESsxp44DtUGJRtTG0H6+s56HHnmW3Y3Vyrxyb1deGDZPORz6H51Tdrbk1bQO8M9dp8+2eWhnjkZicspwTyCD5A99Saxl7NmNrvYxK3T3P/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/rHwSv3dFYuHuRYO3aeLzJPTLZKyFUTR9UyBEp0FGzkdPGv6r2nuErC0GHnWjyMZRR6wzDuYTuxSirde_OrNrfqUXLRgsE4E=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/2020-01-16-setback-for-donald-trump-as-watchdog-says-he-violated-the-law-over-ukraine-aid/"> Setback for Donald Trump as watchdog says he violated the law over Ukraine aid </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>17 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/americas/2020-01-16-eu-trade-chief-criticises-us-china-trade-deal-and-trump/" title="EU trade chief criticises US-China trade deal and Trump"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJRAAAQMDAwQDAQAAAAAAAAAAAQIDEQQFBwYSIQATIlEyQXIx/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwD/xAAbEQACAQUAAAAAAAAAAAAAAAABAwACBBFxkf/aAAwDAQACEQMRAD8AN364ot+h3b3U3Vm3toxypVO688RDpR4CIO48QAATJ4k9TfKeoGbzoG13F7tgHIIbYW22ShyG17/IEjd8DHojpFznV1BXppPdV20YKWpLc+APHMe/qfQ636PD+pMY36nudW8piy4kqDRto2gJU2GHEqPEkwlLf4AHH96mKpaATEt2lWQN8n//2Q==');background-position:68% 13%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:68% 13%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJRAAAQMDAwQDAQAAAAAAAAAAAQIDEQQFBwYSIQATIlEyQXIx/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwD/xAAbEQACAQUAAAAAAAAAAAAAAAABAwACBBFxkf/aAAwDAQACEQMRAD8AN364ot+h3b3U3Vm3toxypVO688RDpR4CIO48QAATJ4k9TfKeoGbzoG13F7tgHIIbYW22ShyG17/IEjd8DHojpFznV1BXppPdV20YKWpLc+APHMe/qfQ636PD+pMY36nudW8piy4kqDRto2gJU2GHEqPEkwlLf4AHH96mKpaATEt2lWQN8n//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/M9W3X9r1z2W5_Ic7tJ7ushGewobtfZLRek27uWT7fdewa5lBC57RlNSc6_I6CaC05c_JTY1rPxAV_-Nw90SbIKhzhQN0Oig=s360" data-background-position="68% 13%"></span>   </a>  <h4> <a class=article  href="/bd/world/americas/2020-01-16-eu-trade-chief-criticises-us-china-trade-deal-and-trump/"> EU trade chief criticises US-China trade deal and Trump </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>14 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/sport/cricket/2020-01-16-sa-priority-for-third-test-is-to-drop-ben-stokes/" title="SA priority for third Test is to drop Ben Stokes"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/GntHRj4Qi0IM2DKdw8R811KUcntJNvCFdPnF_s-fYpWM8ogKMdmjf_CDQ4gLi9Qaqlf9n2krFs4cbkYsXAVwMy-rbfTX5xfP=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/cricket/2020-01-16-sa-priority-for-third-test-is-to-drop-ben-stokes/"> SA priority for third Test is to drop Ben Stokes </a></h3>  <p>If day two sees the speedy removal of the vice-captain, SA is in with a chance</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/sport/cricket/2020-01-16-sa-priority-for-third-test-is-to-drop-ben-stokes/" title="SA priority for third Test is to drop Ben Stokes"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/GntHRj4Qi0IM2DKdw8R811KUcntJNvCFdPnF_s-fYpWM8ogKMdmjf_CDQ4gLi9Qaqlf9n2krFs4cbkYsXAVwMy-rbfTX5xfP=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/cricket/2020-01-16-sa-priority-for-third-test-is-to-drop-ben-stokes/"> SA priority for third Test is to drop Ben Stokes </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>18 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/soccer/2020-01-16-united-bid-to-halt-liverpool-juggernaut-again/" title="United bid to halt Liverpool juggernaut again"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/BAhKDxwrN2ZZkpJBute0G4P062ATVh6bO0I2WWY0zbQQtEIjJikXL1aClKc1gSL7ZI6XqdnjCL7RYVxMLQFJ7KeWo75SxGM=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2020-01-16-united-bid-to-halt-liverpool-juggernaut-again/"> United bid to halt Liverpool juggernaut again </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>20 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/2020-01-16-sainz-one-stage-away-from-becoming-triple-dakar-champion/" title="Sainz one stage away from becoming triple Dakar champion"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Q8KOoXlxwcljT4P_Jq7jMmuElvLzxhKCwzeuvxbHd24GrJqUTftVUW7t1dWNx7Y8Hhe4gVuDTIzXEPDN8B-R5WqdksZ_A6Ah=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/2020-01-16-sainz-one-stage-away-from-becoming-triple-dakar-champion/"> Sainz one stage away from becoming triple Dakar champion </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>19 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/lifestyle/2020-01-17-wanted-online-fine-dining-at-its-traditional-best-at-the-oyster-box-hotels-grill-room/" target="_blank" title="Wanted Online: Fine dining at its traditional best at the Oyster Box Hotel’s Grill Room"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAEBf/EACYQAAIBAgYABwEAAAAAAAAAAAEDAhESAAQFBgchExUxQVFSYQj/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAGhEBAAIDAQAAAAAAAAAAAAAAAQMSABORAv/aAAwDAQACEQMRAD8APo+tbtzfHO152aZntOzAjJTgti22kUPV8qEGnx+ivWBa0neDNp8dr0jO5+M5Z1gzclTSuYV4YstDKgAy+or69dYBxK50+U+dlTayS/LZSsMiRW4d0xR3ZOa+A/6jaucoMBJE4mhrbL3wIBFMVDmNnrbG2XP/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAEBf/EACYQAAIBAgYABwEAAAAAAAAAAAEDAhESAAQFBgchExUxQVFSYQj/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAGhEBAAIDAQAAAAAAAAAAAAAAAQMSABORAv/aAAwDAQACEQMRAD8APo+tbtzfHO152aZntOzAjJTgti22kUPV8qEGnx+ivWBa0neDNp8dr0jO5+M5Z1gzclTSuYV4YstDKgAy+or69dYBxK50+U+dlTayS/LZSsMiRW4d0xR3ZOa+A/6jaucoMBJE4mhrbL3wIBFMVDmNnrbG2XP/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/DfUSf0uIEeHNiCTe0jjNJLqPFeqPtXBHJBruPXR8JoKhNqGAdYoznMbIev8FBO760J4S0-JZKj-M46_5X46d1rG1Y4SqD60=s800" data-background-position="50% 50%"></span>       </a>   <h3> <a  href="/lifestyle/2020-01-17-wanted-online-fine-dining-at-its-traditional-best-at-the-oyster-box-hotels-grill-room/" target="_blank"> Wanted Online: Fine dining at its traditional best at the Oyster Box Hotel’s Grill Room </a></h3>  <p>Retro elements, luxurious surroundings and excellent food make for an exceptional dining experience</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/life/arts-and-entertainment/2020-01-17-life-five-things-to-watch-this-weekend/" title="Life: Five things to watch this weekend"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcC/8QAKBAAAQMDAAkFAAAAAAAAAAAAAQIDBAURMQAGBxITISJBsRVCUWGR/8QAFQEBAQAAAAAAAAAAAAAAAAAABgT/xAAeEQABAwQDAAAAAAAAAAAAAAABESExAAIDBCJBgf/aAAwDAQACEQMRAD8AjuovpMejIg1ANhKFNurUEKUN0AnqTcAmykm2blY0Ra/yqQ9T4kamsRI8hqS6tfCaKFLbUEAZx35cx05+dbPZD5mziXCTGWwhq/tTdw2+899Bdo9lSGFkDe4ajcC2MeB+AaNr7Rk5uEIR2YERU+LYuw64wgAqqlHcgyvkR3X/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQcC/8QAKBAAAQMDAAkFAAAAAAAAAAAAAQIDBAURMQAGBxITISJBsRVCUWGR/8QAFQEBAQAAAAAAAAAAAAAAAAAABgT/xAAeEQABAwQDAAAAAAAAAAAAAAABESExAAIDBCJBgf/aAAwDAQACEQMRAD8AjuovpMejIg1ANhKFNurUEKUN0AnqTcAmykm2blY0Ra/yqQ9T4kamsRI8hqS6tfCaKFLbUEAZx35cx05+dbPZD5mziXCTGWwhq/tTdw2+899Bdo9lSGFkDe4ajcC2MeB+AaNr7Rk5uEIR2YERU+LYuw64wgAqqlHcgyvkR3X/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/c8I1OIEkEr2qRooxX6c9XJtPhjVxHjtpp6eRFx9VhFORyP6aIcqrDQssu3qpXjYIMI517FRKzQ4TCcw41zSgcTocIhgOH9nGnA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/arts-and-entertainment/2020-01-17-life-five-things-to-watch-this-weekend/"> Life: Five things to watch this weekend </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>7 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/motoring/2020-01-16-mercedes-unveils-avatar-inspired-concept-car/" title="Mercedes unveils ‘Avatar’-inspired concept car"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/p0xtbRP_8lufDhFqL9VOZuT1NB659SU1q_3nSMh0_FsmiJh8fYQFpiC6zmvQF72o0VOKkCQjIjuTHOd_3_VQj-ygXWL_-5QTBA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2020-01-16-mercedes-unveils-avatar-inspired-concept-car/"> Mercedes unveils ‘Avatar’-inspired concept car </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/motoring/2020-01-16-twenty-cars-to-look-forward-to-in-2020/" title="Twenty cars to look forward to in 2020"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/DUDyN_6QXQs9llK3G1dLG_1xTVRS6SvIOmx2MYyuGHF5Y3g4NZ3c_cCXvcz7zPkjl7GVZujJKMwg5Pb5VBNidLXvAdvas70W4A=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2020-01-16-twenty-cars-to-look-forward-to-in-2020/"> Twenty cars to look forward to in 2020 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>  </div> </nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">     <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="WATCH: Stock pick — Old Mutual" data-social-url="/bd/markets/2020-01-17-watch-stock-pick-old-mutual/" data-social-synopsis="Graeme Franck from PSG Wealth Sandton Grayston talks to Business Day TV about his stock pick of the day" data-social-image="//lh3.googleusercontent.com/vb7I9lZD1rsfpohsjKdBpr-RL9BYrUT6-PcJ-ttdpq3GOcuy1CFxbWlXeTvoHH3y3NPSXneehXLOU73CyLmIMxCMGIbY9teZjA" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  <span>Market Analysis</span>  </h2> <h1 class="article-title article-title-primary">  <span>WATCH: Stock pick — Old Mutual</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>Graeme Franck from PSG Wealth Sandton Grayston talks to Business Day TV about his stock pick of the day</span>  </h3>      <div class="article-pub-date "> 17 January 2020 - 11:31  <span id=authors class=heading-author><span class='authors-list'>Business Day TV</span></span>   </div>      <div class=social-links data-social-title="WATCH: Stock pick — Old Mutual" data-social-url="/bd/markets/2020-01-17-watch-stock-pick-old-mutual/" data-social-synopsis="Graeme Franck from PSG Wealth Sandton Grayston talks to Business Day TV about his stock pick of the day" data-social-image="//lh3.googleusercontent.com/vb7I9lZD1rsfpohsjKdBpr-RL9BYrUT6-PcJ-ttdpq3GOcuy1CFxbWlXeTvoHH3y3NPSXneehXLOU73CyLmIMxCMGIbY9teZjA" data-social-tags="" data-social-pub="bd">  <div class="social-bar-container article-style-None"><div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=google-plus target=_blank rel=noopener href=""><i class="fa fa-google-plus"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a class=whatsapp href=#><i class="fa fa-whatsapp"></i></a></div></div> </div> </div>    <div class=audio-player> <iframe allowfullscreen=false data-src=https://app.speechkit.io/api/v2/projects/694/podcasts/iframe.html frameborder=0 id=speechkit-io-iframe scrolling=no style="display: none;"></iframe> <script src=https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js></script></div>     <div class=article-widgets>       <div id="a33f81ac-422d-4ccc-ac6c-9793b1c01182" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="article6fbf8a42d4bc4dcbd86ae0633097a167ceb0116c"  href="  //lh3.googleusercontent.com/vb7I9lZD1rsfpohsjKdBpr-RL9BYrUT6-PcJ-ttdpq3GOcuy1CFxbWlXeTvoHH3y3NPSXneehXLOU73CyLmIMxCMGIbY9teZjA=s1200  " style="padding-top:66.6015625%;"> <img src="  //lh3.googleusercontent.com/vb7I9lZD1rsfpohsjKdBpr-RL9BYrUT6-PcJ-ttdpq3GOcuy1CFxbWlXeTvoHH3y3NPSXneehXLOU73CyLmIMxCMGIbY9teZjA=s512  " alt="Picture: 123RF/Oleksandr Nebrat"> </a>  <div class=image-text>    <span class=description> Picture: 123RF/Oleksandr Nebrat </span>    </div> </div> </div> </div>       <div id="5da820b3-c8f2-40c5-8e50-b4a634f86eb5" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>Graeme Franck from PSG Wealth Sandton Grayston chose Old Mutual as his stock pick of the day.</p>
<p>“I’m going to go for a slightly controversial one being Old Mutual. I know that they had a number of problems; the latest ruling would seem to indicate that the whole dispute of Peter Moyo is nearing a conclusion.</p>   </div> </div> </div>       <div id="42136659-5350-44c9-b79b-49b7391fcb71" class="article-widget article-widget-bibliodam_video"  rel="bibliodam_video">    <div class=wrap>  <div class=video-wrap> <iframe allowfullscreen=true frameborder=0 scrolling=no src="https://tiso-media.imigino.com/video/1/buildEnvelope?source=BUSINESSLIVE&amp;videoUrl=https://tiso-baobab-prod-eu-west-1.s3.amazonaws.com/public/tiso/ml/media/video/2020/01/16/94089/0/MarketPick16Jan22.mp4"> </iframe></div> <p class=blurb></p>   </div> </div>       <div id="12472eb3-386a-4b9d-8bc7-773bdd3d89a3" class="article-widget article-widget-related_articles"  rel="related_articles">    <div class=wrap>     <div class=related-container data-ids="[6735635089981440,4807795331301376,6255905471463424,4542567544782848,5409511659536384]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/opinion/letters/2020-01-16-letter-lessons-for-old-mutual/"  title=""  style="" data-background-image="//lh3.googleusercontent.com/A21UtvRisjhS0U8js1TAy-VLyqbGIupQcNuiZte9g6Lc3nfefNY6P1wFz7OGlnVkt_-Oh_z9c1YH03NV3E-xxmhZW_ptcxU=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/opinion/letters/2020-01-16-letter-lessons-for-old-mutual/" class=link-block><h3>LETTER: Lessons for Old Mutual</h3><div class=synopsis>The company's initial relationship with Peter Moyo was exceptional, and resulted in a major debacle</div><div class=section>Opinion</div><div class=timestamp>20 hours ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/companies/2020-01-14-old-mutual-vs-moyo-a-long-and-pointless-legal-saga/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NywKVa89sHo789c7fRh9MX7yz3Y6wxMyMhrtIxqIzb7YX3dkJ9DtmH0J70oycAE-w4l77msbmGWMKBlU3avE_BOSHEVVNAxPRg=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/companies/2020-01-14-old-mutual-vs-moyo-a-long-and-pointless-legal-saga/" class=link-block><h3>Old Mutual vs Moyo, a long and pointless legal saga</h3><div class=synopsis>Few expected this battle to last as long as it has, but now Old Mutual must get back to work</div><div class=section>Companies</div><div class=timestamp>2 days ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/companies/financial-services/2020-01-14-moyo-ruling-paves-way-for-new-old-mutual-ceo/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhIeHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eFR4eHh4eHh4eHh4VHhIeHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAlEAACAQMCBQUAAAAAAAAAAAABAgMEESEAMQUGBxNBCBczYXH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGhEAAgIDAAAAAAAAAAAAAAAAAQMCIQARMf/aAAwDAQACEQMRAD8Auc7xwxdM5IpQBBLXMshJZV+NdyvixJt9aLdGqZpeXONxmrNRTitj7CM5YxjtyqQL7LkWA2zpZ1NUexteubMJGIv5xn9wNZeR4oU9O/DXjghiMVAyJ24wlgpuNhk3yTuSSTc6KtRmTfMWxojCI1Zz/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/gQbp142reki5u5ROM_4bJhdhTi00svoDYJspiUUdk2B3GYfuXJwDDIlL98AaLfItIZTqJxZZc79wvm2auLdUGzXSNthYZz6P=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/companies/financial-services/2020-01-14-moyo-ruling-paves-way-for-new-old-mutual-ceo/" class=link-block><h3>Moyo ruling paves way for new Old Mutual CEO</h3><div class=synopsis>Court decision sent the group’s share price up as much as 5.45% to R20.14, to close 3.25% higher</div><div class=section>Companies</div><div class=timestamp>3 days ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/companies/financial-services/2020-01-14-peter-moyo-unlikely-to-win-his-second-legal-case-say-judges/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/DTzCvmt46Mjq3F3J6yFiEFOPIU5JPpvgq-Q79I9TTj0OSk3a3bNwRuq19PmopU6QyTYwQ3tXzb7N9I0IYJcC1ff1Zucj4VI=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/companies/financial-services/2020-01-14-peter-moyo-unlikely-to-win-his-second-legal-case-say-judges/" class=link-block><h3>Peter Moyo unlikely to win his second legal case, say judges</h3><div class=synopsis>Judges reject his bid to be temporarily reinstated and say Moyo is unlikely to win back his job as CEO of Old Mutual</div><div class=section>Companies</div><div class=timestamp>2 days ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/companies/financial-services/2020-01-16-property-funds-face-risk-if-they-choose-to-delist/"  title=""  style="background-position:44% 15%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBQf/xAAjEAABBAEEAQUAAAAAAAAAAAABAgMEEQUABhIhQQcUI0Kh/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EACARAAAEBgMAAAAAAAAAAAAAAAECERIABTFBYaEEEyH/2gAMAwEAAhEDEQA/AC4c2buJ4Lzm3BEwrai4V+6KkuGqSldcSE2bu66GmXps5mYu+8bClwXEYtxD5hyS2r5EBBKbN1deD31qq4/HQWsNHZbitJRfPjx+x5d/g0HvN9zEbJkTccUsPstBxtXEK4quro2PJ0OSWCbjPd6ILrKwmeYC7rS9Y//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/X-MPCQ6iWVu_XK1offYZXLvLjncm-PhKBrR2orOtPgM4WmXP8eBnfHsCoyKYCAxn-Q74RhOCVcTbftexj_X1_pdrGB0TGrjVHA=s300" data-background-position="44% 15%"  > </a></div></div> <div class="media-body image"> <a href="/bd/companies/financial-services/2020-01-16-property-funds-face-risk-if-they-choose-to-delist/" class=link-block><h3>Property funds face risk if they choose to delist</h3><div class=synopsis>Struggling real-estate groups may want to leave the JSE as they battle to deliver dividends</div><div class=section>Companies</div><div class=timestamp>21 hours ago</div></a></div></div>  </div>  </div> </div>    </div>      <div class=social-links data-social-title="WATCH: Stock pick — Old Mutual" data-social-url="/bd/markets/2020-01-17-watch-stock-pick-old-mutual/" data-social-synopsis="Graeme Franck from PSG Wealth Sandton Grayston talks to Business Day TV about his stock pick of the day" data-social-image="//lh3.googleusercontent.com/vb7I9lZD1rsfpohsjKdBpr-RL9BYrUT6-PcJ-ttdpq3GOcuy1CFxbWlXeTvoHH3y3NPSXneehXLOU73CyLmIMxCMGIbY9teZjA" data-social-tags="" data-social-pub="bd">  <div class="social-bar-container article-style-None"><div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=google-plus target=_blank rel=noopener href=""><i class="fa fa-google-plus"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a class=whatsapp href=#><i class="fa fa-whatsapp"></i></a></div></div> </div>  <script async src=//tags.chargeplatform.com/112681/ ></script>     <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//business-live.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>    <script async src=//tags.chargeplatform.com/112679/ ></script>  <div class=mobile-bottom><div class=sidebar-second>        <div class="sticky-column ">    <a href=/buy/standardbank/ > <img class=subscribe-block-image src=/publication/custom/static/logos/STDB300x180-updated.jpg alt="Subscribe to BL premium"> </a>   <center id="div-gpt-ad-1377771185441-5" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-5");
                });

            } </script> </center>    <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/markets/2019-03-27-rand-at-six-week-low-to-the-dollar-as-risk-escalates/"> Rand at six-week low to the dollar as risk ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/markets/2019-03-27-rand-weakens-to-r1450-amid-turkish-lira-roller-coaster/"> Turkish lira roller-coaster ride sends rand to ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/markets/2019-03-26-rand-weakens-through-r19-as-may-clings-to-power/"> Rand weakens through R19/£ as May clings to power </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/markets/2019-03-27-tencent-could-help-lift-the-jse-on-wednesday-morning/"> Tencent could help lift the JSE on Wednesday ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/markets/2019-03-27-jse-pushes-higher-as-global-mood-improves/"> JSE pushes higher as global mood improves </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> </div></div></div>    <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div> </div></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">    <a href=/buy/standardbank/ > <img class=subscribe-block-image src=/publication/custom/static/logos/STDB300x180-updated.jpg alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/markets/2019-03-27-rand-at-six-week-low-to-the-dollar-as-risk-escalates/"> Rand at six-week low to the dollar as risk ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/markets/2019-03-27-rand-weakens-to-r1450-amid-turkish-lira-roller-coaster/"> Turkish lira roller-coaster ride sends rand to ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/markets/2019-03-26-rand-weakens-through-r19-as-may-clings-to-power/"> Rand weakens through R19/£ as May clings to power </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/markets/2019-03-27-tencent-could-help-lift-the-jse-on-wednesday-morning/"> Tencent could help lift the JSE on Wednesday ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/markets/2019-03-27-jse-pushes-higher-as-global-mood-improves/"> JSE pushes higher as global mood improves </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> </div></div></div>   <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>    <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div> </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap>  <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h4>   <a  href="/bd/politics/"> Politics </a>  </h4>  <ul>  <li> <a  href="/bd/anc-conference-2017/"  > ANC Conference 2017 </a>  </li> </ul>                      </div> <div class=section>       <h4>   <a  href="/bd/national/"> National </a>  </h4>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> <li> <a  href="/group/bd/State_Capture_Inquiry"  > State Capture </a>  </li> </ul>                        </div> <div class=section>                   <h4>   <a  href="/bd/world/"> World </a>  </h4>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                     <h4>   <a  href="/bd/sport/"> Sport </a>  </h4>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>             <h4>   <a  href="/bd/companies/"> Companies </a>  </h4>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h4>   <a  href="/bd/markets/"> Markets </a>  </h4>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                            </div> <div class=section>                 <h4>   <a  href="/bd/business-and-economy/"> Business </a>  </h4>              </div> <div class=section>               <h4>   <a  href="/bd/economy/"> Economy </a>  </h4>                </div> <div class=section>     <h4>   <a  href="/bd/opinion/"> Opinion </a>  </h4>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                          </div> <div class=section><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/times-select.logo.png></a></div><div class=times-group> <a href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2020 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXX </span><div class=social> <a target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-bd-markets";
    _sf_async_config.authors = "Business Day TV";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>     <script type="text/javascript" src="/build/chunks/entry.f060867aa500722d3349.bundle.js"></script> <script type="text/javascript" src="/build/chunks/pages/article.f0773b5f76d0e63a8b27.bundle.js"></script>    </body></html>