  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Rand strengthens as investors await US-China trade talks</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="rand,dollar,inflation"><meta name=description content="Locally,consumer inflation for June year-on-year was steady at the Reserve Bank&#39;s 4.5% mid-point target"><meta name=news_keywords content="rand,dollar,inflation"><meta name=robots content="index, follow">  <meta itemprop=description name="Locally,consumer inflation for June year-on-year was steady at the Reserve Bank&#39;s 4.5% mid-point target"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/markets/2019-07-24-rand-strengthens-as-investors-await-us-china-trade-talks/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/markets/2019-07-24-rand-strengthens-as-investors-await-us-china-trade-talks/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/markets/2019-07-24-rand-strengthens-as-investors-await-us-china-trade-talks/",
                    "headline": "Rand strengthens as investors await US-China trade talks",
                    "description": "Locally,consumer inflation for June year-on-year was steady at the Reserve Bank&#39;s 4.5% mid-point target",
                    "datePublished": "24 July 2019 - 15:26",  "dateModified": "24 July 2019 - 15:26",   "author": {
                            "@type": "Person",
                            "name": "Odwa Mjo"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/nVfrm5jOSKbtLDMSgfPuZhTGwXA0YSMAeQwfS-YIH5J75uexoXHASo7mgO0fSPt7RkjE-IxOVo-p-6NjnRA2orhRm8OHuurW",
                                "author": "",
                                "height": "476",
                                "width": "728"
                            }
                        ],  "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/markets/2019-07-24-rand-strengthens-as-investors-await-us-china-trade-talks/"><meta property=og:title content="Rand strengthens as investors await US-China trade talks"><meta property=og:description content="Locally,consumer inflation for June year-on-year was steady at the Reserve Bank&#39;s 4.5% mid-point target"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/nVfrm5jOSKbtLDMSgfPuZhTGwXA0YSMAeQwfS-YIH5J75uexoXHASo7mgO0fSPt7RkjE-IxOVo-p-6NjnRA2orhRm8OHuurW=s1000"><meta property=og:locale content="en-ZA"><meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="Rand strengthens as investors await US-China trade talks"><meta name=twitter:description content="Locally,consumer inflation for June year-on-year was steady at the Reserve Bank&#39;s 4.5% mid-point target"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/nVfrm5jOSKbtLDMSgfPuZhTGwXA0YSMAeQwfS-YIH5J75uexoXHASo7mgO0fSPt7RkjE-IxOVo-p-6NjnRA2orhRm8OHuurW=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">      <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Live&#34;,&#34;description&#34;:&#34;Business Live&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;1136225198662728309&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/anc-conference-2017/&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/markets/2019-07-24-rand-strengthens-as-investors-await-us-china-trade-talks/&#34;,&#34;slug_custom&#34;:&#34;2019-07-24-rand-strengthens-as-investors-await-us-china-trade-talks&#34;,&#34;image&#34;:{&#34;description&#34;:&#34;Picture: REUTERS&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/nVfrm5jOSKbtLDMSgfPuZhTGwXA0YSMAeQwfS-YIH5J75uexoXHASo7mgO0fSPt7RkjE-IxOVo-p-6NjnRA2orhRm8OHuurW&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/e7615b7d08ed6f43f9eb9f33c6c61b2467a886ed&#34;,&#34;blob_key&#34;:&#34;AMIfv94Umse6DcGhe7Gu1y6nETJLjiL9WpKfXHhhLtT1Yg4stEt_yJy_hquIQ0XjtCgItyPWvL9_EdYstkdaOQgzkIN56c56EQE0OTObepW9y0DemF_dXUKUnXnkkNr2GpUXenAuWf5x8LsqOqxbJzx6ZMT0nOo9Z5ev5SON7VvmWcG4Fi36Vp4&#34;,&#34;title&#34;:&#34;&#34;,&#34;height&#34;:476,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;updated image e7615b7d08ed6f43f9eb9f33c6c61b2467a886ed&#34;,&#34;version&#34;:2,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;e7615b7d08ed6f43f9eb9f33c6c61b2467a886ed&#34;,&#34;created&#34;:1483422112000,&#34;keywords&#34;:[&#34;rand&#34;],&#34;author&#34;:&#34;&#34;,&#34;filename&#34;:&#34;e7615b7d08ed6f43f9eb9f33c6c61b2467a886ed&#34;,&#34;width&#34;:728,&#34;content_type&#34;:&#34;image/jpeg&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[&#34;mjoo@tisoblackstar.co.za&#34;],&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;rand&#34;,&#34;dollar&#34;,&#34;inflation&#34;],&#34;count_embedded_articles&#34;:2,&#34;title_section_text&#34;:&#34;Rand strengthens as investors await US-China trade talks&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;name&#34;:&#34;Business Day&#34;,&#34;primary&#34;:false},&#34;title&#34;:&#34;Rand strengthens as investors await US-China trade talks&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;dbawiw@gmail.com&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;mjoo@tisoblackstar.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[6698146727985152,4637957686296576],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Rand strengthens as investors await US-China trade talks&#34;,&#34;sections&#34;:[{&#34;section&#34;:&#34;markets&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:true,&#34;publication&#34;:&#34;bd&#34;},{&#34;section&#34;:&#34;markets&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:false,&#34;publication&#34;:&#34;bl&#34;}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;It was slightly higher than expected in June, unchanged from May, but remained at the midpoint of the Reserve Bank\u2019s 3%-6% target range&#34;,&#34;pub_url&#34;:&#34;/bd/economy/2019-07-24-inflation-steady-at-45-in-june/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6592881777180672,&#34;title&#34;:&#34;Consumer inflation steady at 4.5% in June&#34;},{&#34;synopsis&#34;:&#34;The Reserve Bank governor says such cuts would ultimately drive inflation higher&#34;,&#34;pub_url&#34;:&#34;/bd/economy/2019-07-24-aggressive-interest-rate-cuts-are-not-the-answer-says-kganyago/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5330938378584064,&#34;title&#34;:&#34;Aggressive interest-rate cuts are not the answer, says Kganyago&#34;}],&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;Odwa Mjo&#34;],&#34;count_audio&#34;:0,&#34;groups&#34;:[],&#34;search_text&#34;:&#34; Rand strengthens as investors await US-China trade talks Locally, consumer inflation for June was steady at the Reserve Bank\u2019s 4.5% year-on-year mid-point target Odwa Mjo rand dollar inflation Locally,consumer inflation for June year-on-year was steady at the Reserve Bank&#39;s 4.5% mid-point target&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1563974704000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:79,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:239,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:&#34;Locally,consumer inflation for June year-on-year was steady at the Reserve Bank&#39;s 4.5% mid-point target&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;description&#34;:&#34;Picture: REUTERS&#34;,&#34;title&#34;:&#34;&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/e7615b7d08ed6f43f9eb9f33c6c61b2467a886ed&#34;,&#34;blob_key&#34;:&#34;AMIfv94Umse6DcGhe7Gu1y6nETJLjiL9WpKfXHhhLtT1Yg4stEt_yJy_hquIQ0XjtCgItyPWvL9_EdYstkdaOQgzkIN56c56EQE0OTObepW9y0DemF_dXUKUnXnkkNr2GpUXenAuWf5x8LsqOqxbJzx6ZMT0nOo9Z5ev5SON7VvmWcG4Fi36Vp4&#34;,&#34;created&#34;:1483422112000,&#34;filename&#34;:&#34;e7615b7d08ed6f43f9eb9f33c6c61b2467a886ed&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/nVfrm5jOSKbtLDMSgfPuZhTGwXA0YSMAeQwfS-YIH5J75uexoXHASo7mgO0fSPt7RkjE-IxOVo-p-6NjnRA2orhRm8OHuurW&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;updated image e7615b7d08ed6f43f9eb9f33c6c61b2467a886ed&#34;,&#34;version&#34;:2,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;e7615b7d08ed6f43f9eb9f33c6c61b2467a886ed&#34;,&#34;keywords&#34;:[&#34;rand&#34;],&#34;author&#34;:&#34;&#34;,&#34;height&#34;:476,&#34;width&#34;:728,&#34;content_type&#34;:&#34;image/jpeg&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/markets/&#34;,&#34;name&#34;:&#34;Markets&#34;,&#34;id&#34;:&#34;markets&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Rand strengthens as investors await US-China trade talks&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;Locally, consumer inflation for June was steady at the Reserve Bank\u2019s 4.5% year-on-year mid-point target&#34;,&#34;title_text&#34;:&#34;Rand strengthens as investors await US-China trade talks&#34;,&#34;key&#34;:5384193053818880,&#34;active&#34;:true,&#34;slug&#34;:&#34;2019-07-24-rand-strengthens-as-investors-await-us-china-trade-talks&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;Locally, consumer inflation for June was steady at the Reserve Bank\u2019s 4.5% year-on-year mid-point target&#34;,&#34;created&#34;:1563969794000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Locally,consumer inflation for June year-on-year was steady at the Reserve Bank&#39;s 4.5% mid-point target&#34;,&#34;published&#34;:1563974802000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/markets/5384193053818880/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},&#34;now&#34;:1563976317000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/anc-conference-2017/&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <script type="text/javascript" src="/build/chunks/priority.0a2a2f541003f1dfb936.bundle.js"></script><link rel="stylesheet" href="/build/chunks/priority.0a2a2f541003f1dfb936.bundle.css"> <link rel="stylesheet" href="/build/chunks/entry.7c922006efa3455f9d9e.bundle.css"> <link rel="stylesheet" href="/build/chunks/pages/article.21d02fbaa6106b0ac733.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel=stylesheet type=text/css> <script src=https://www.google.com/recaptcha/api.js></script>    <script async=async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script>  <script> var cXUser = false;
        var cX = cX || {};

        cX.callQueue = cX.callQueue || [];

        function getUserSegmentIdsLocal() {

            var segments = [];

            if(
                typeof window.localStorage === "object" &&
                typeof window.localStorage.getItem === "function" &&
                localStorage.getItem("cxSegments") !== null &&
                localStorage.getItem("cxSegments").length > 0
            ){
                segments = localStorage.getItem("cxSegments").split(",");
            }

            return segments;

        }

        if(cXUser){

            // Additional block for the ID syncing
            cX.callQueue.push(['invoke', function() {
                var tmdid = "";
                if (tmdid) {
                    cX.addExternalId({ type: 'tmd', id: tmdid});
                }
            }]);

            cX.callQueue.push(['setCustomParameters', {
                'sub_codes': [  "NONE"  ]
            }]);

        }

        cX.callQueue.push([
            'invoke',
            function(){
                var newsletterId = cX.parseUrlArgs().acid;
                if(newsletterId){
                    cX.addExternalId({
                        id: newsletterId,
                        type: 'tmi'
                    });
                }
            }
        ]);

        cX.callQueue.push([
            "setSiteId",
            "1136225198662728309"
        ]);

        cX.callQueue.push(["sendPageViewEvent"]);

        cX.callQueue.push([
            "getUserSegmentIds",
            {
                persistedQueryId: "29c95053ad8ca93422b3a0cd7193bda411c68f58",
                callback: function(segments) {
                    if(
                        typeof window.localStorage === "object" &&
                        typeof window.localStorage.getItem === "function"
                    ){
                        localStorage.setItem("cxSegments", segments.join(","));
                    }
                }
            }
        ]); </script>  <script> (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
        e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script"); </script> <script async src=//code3.adtlgc.com/js/timesme_init.js></script>   <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "327649121357197");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=327649121357197&ev=PageView&noscript=1"> </noscript>   <script>                          // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();  var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();  var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/markets/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");     googletag.pubads().setTargeting("type", "free");    googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
        googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 100,
                renderMarginPercent: 50,
                mobileScaling: 2.0
            });
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();

    }); </script>   <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


// Creates an adblock detection plugin.
ga('provide', 'adblockTracker', function(tracker, opts) {
    var ad = document.createElement('ins');
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
    tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
    document.body.removeChild(ad);
});

ga('create', 'UA-79174547-3', 'auto');
ga('require', 'adblockTracker', {dimensionIndex: 1}); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>    <script src=//quotespeed.morningstar.com/apis/common/apimanager.js></script>   <meta name=cXenseParse:tmd-section content="markets"><meta name=cXenseParse:tmd-content_type content="free"><meta name=cXenseParse:tmd-article_access content="True"><meta name=is_article content=True>     <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.8a28d2ed056a4679f8b9.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>         <nav class="nav-light nav-publication-bd"> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a id=signin-block-login class="corner-button sign-in"> Sign In </a>   <a href=/u/sign-up/ class="corner-button subscribe"> Register </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a> <a href=/u/sign-up/ class="corner-button subscribe"> Register </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  class=selected  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/anc-conference-2017/"   > ANC Conference 2017 </a>  </li>   </ul>      <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/markets/2019-07-24-rand-strengthens-as-investors-await-us-china-trade-talks/" title="Rand strengthens as investors await US-China trade talks"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/nVfrm5jOSKbtLDMSgfPuZhTGwXA0YSMAeQwfS-YIH5J75uexoXHASo7mgO0fSPt7RkjE-IxOVo-p-6NjnRA2orhRm8OHuurW=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2019-07-24-rand-strengthens-as-investors-await-us-china-trade-talks/"> Rand strengthens as investors await US-China trade talks </a></h3>  <p>Locally,consumer inflation for June year-on-year was steady at the Reserve Bank's 4.5% mid-point target</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2019-07-24-tencent-could-boost-the-jse-on-wednesday-as-aeci-reports/" title="Tencent could boost the JSE on Wednesday as AECI reports"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/ajIa0oCqkUXRGzbQZxU5O8qu1_0cxYEZEQGDfn9YnytXd5NYH1RRdPjoepsgg7IUok3WHjVX2BVxo-2_BDSh0BTo89VQsWw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2019-07-24-tencent-could-boost-the-jse-on-wednesday-as-aeci-reports/"> Tencent could boost the JSE on Wednesday as AECI reports </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2019-07-22-rand-close-to-r14-as-ramaphosas-public-protector-woes-weigh/" title="Rand close to R14/$ as Ramaphosa’s public protector woes weigh"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/H_RMngZhpUOLQL-6SbFRfB_X8n0F68hVTna9UiHsFdXI7_kuDiuwH0dSdnQXFVzz3Nr9O3FYxMWRqfJ_ZRuKJR7k1lq5-UlR=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2019-07-22-rand-close-to-r14-as-ramaphosas-public-protector-woes-weigh/"> Rand close to R14/$ as Ramaphosa’s public protector woes weigh </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2019-07-24-rand-claws-back-eskom-losses-on-us-china-trade-hopes/" title="Rand claws back Eskom losses on US-China trade hopes"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/y6a4gqUFla3_LKGdGEjsQVIFG3Nybf7IeUHefWBzBmcS877SRZpyB2o_ET6d02cIqZVsWbxl9Bq2Su-YLPQY_W0ahGkfQLbk=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2019-07-24-rand-claws-back-eskom-losses-on-us-china-trade-hopes/"> Rand claws back Eskom losses on US-China trade hopes </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>5 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/ft/opinion/2019-07-24-will-the-real-boris-johnson-please-stand-up/" title="Will the real Boris Johnson please stand up?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/4F8RzQ2IQ2PFMV6eMDAdUBecjEIZR6_e_jXMd7CdTPe3BZFTxsy_ERJ9DVmrSesYs0LK6gn9aI6VLBF1gZdXd9tA96KhD13JqQ=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-ft"></span>    </a>   <h3> <a  href="/ft/opinion/2019-07-24-will-the-real-boris-johnson-please-stand-up/"> Will the real Boris Johnson please stand up? </a></h3>  <p>Britain’s prime minister designate has some MPs unsure of whether he will be the brash Brexiteer or the pragmatic mayor of London he once was</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/editorials/2019-07-24-editorial-state-must-get-real-on-nhi/" title="EDITORIAL: State must get real on NHI"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgF/8QAJBAAAQQBAgYDAAAAAAAAAAAAAgEDBBEFAAYHEhMhMUEIIoH/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EAB8RAAEDAwUAAAAAAAAAAAAAAAECBBEAYdEDBRQyQf/aAAwDAQACEQMRAD8AGeIe5Ny4SPiG5KiiyZJtErYLbKIQqTnIl2lF4uu2sHE5TcGQy08Y0o3gjPORycG0AqNOUrRL7p60s93ZPiDIjDIcmP8AVjnTJAaioISLzVVedUV8cou139n5MnYrBEM5pUXpoi/aM0Reva2v6ujrfbEM2wSe0zIucVS5KtRRPlf/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgF/8QAJBAAAQQBAgYDAAAAAAAAAAAAAgEDBBEFAAYHEhMhMUEIIoH/xAAVAQEBAAAAAAAAAAAAAAAAAAAGBf/EAB8RAAEDAwUAAAAAAAAAAAAAAAECBBEAYdEDBRQyQf/aAAwDAQACEQMRAD8AGeIe5Ny4SPiG5KiiyZJtErYLbKIQqTnIl2lF4uu2sHE5TcGQy08Y0o3gjPORycG0AqNOUrRL7p60s93ZPiDIjDIcmP8AVjnTJAaioISLzVVedUV8cou139n5MnYrBEM5pUXpoi/aM0Reva2v6ujrfbEM2wSe0zIucVS5KtRRPlf/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/IfXZF1YbiJi6-HU8EJrfwcDZ2i_J-YN5SZqKWqdIKlSRckd7BVFae7QP1OCHxth_-tmI-z0hq6XfBVhXyNwYB9sfuqr6cVVp=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/editorials/2019-07-24-editorial-state-must-get-real-on-nhi/"> EDITORIAL: State must get real on NHI </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2019-07-24-ismail-lagardien-capitalism-needs-to-evolve-or-die/" title="ISMAIL LAGARDIEN: Capitalism needs to evolve or die"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaDRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBAD/xAAqEAABAgIHCAMAAAAAAAAAAAABAgMREgAEBQYHITYIF0F0doGytBMUFv/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAcEQABBAMBAAAAAAAAAAAAAAABAhEhwQADcRP/2gAMAwEAAhEDEQA/AHWLPZbwtstquIUn5PxRihSgp0fXcckiCFRziZSDke6lzWqzX9nJ5LlcQ48N57C1mClJKIgBcMguSUkcJgaa2dYYWc5fr0FUgwl1Tffqnbn8WKDRrAXMuLbFK1jw4afP/9k=');background-position:43% 20%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:43% 20%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaDRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBAD/xAAqEAABAgIHCAMAAAAAAAAAAAABAgMREgAEBQYHITYIF0F0doGytBMUFv/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAcEQABBAMBAAAAAAAAAAAAAAABAhEhwQADcRP/2gAMAwEAAhEDEQA/AHWLPZbwtstquIUn5PxRihSgp0fXcckiCFRziZSDke6lzWqzX9nJ5LlcQ48N57C1mClJKIgBcMguSUkcJgaa2dYYWc5fr0FUgwl1Tffqnbn8WKDRrAXMuLbFK1jw4afP/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/4VDzJqnXuOGuuQprBljl2MO-Ic8lyJRasynKxMlwTSr0kDO_PC3u_g2HFEPuUcbB-H1CJGIzqVDFShn6c0_pKEHw1FB1cjDX0A=s360" data-background-position="43% 20%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2019-07-24-ismail-lagardien-capitalism-needs-to-evolve-or-die/"> ISMAIL LAGARDIEN: Capitalism needs to evolve or die </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2019-07-24-steven-friedman-flushed-with-their-own-importance-political-elites-ignore-urgent-public-issues/" title="STEVEN FRIEDMAN: Flushed with their own importance, political elites ignore urgent public issues"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUBBAQFBQUGBwwIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBgYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4SHh4SHh4eHh4eEh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBP/EACUQAAEEAQMEAgMAAAAAAAAAAAECAwQRBgUHEgAIISIWMQkTMv/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAHBEAAQMFAAAAAAAAAAAAAAAAMQAiUQECAxES/9oADAMBAAIRAxEAPwA53z1CFvH3aaFhYlcmG0U84wpK1NhUwWqro0BdWLrp12JxDEu1fu9d2GnfskZXDjrdiSCPQNmCQsp4mv5Wnwuz5NHqbtawzFsnwfRd/wCXokSVqj2myJDkl9JcUXPloRy9rApIoV9ea+zawCnF/wAkMzCozLDLL2gtzHeDKQpx75WEclKrkfUVRNDoV2Z/NSq6gL//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUBBAQFBQUGBwwIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBgYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4SHh4SHh4eHh4eEh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBP/EACUQAAEEAQMEAgMAAAAAAAAAAAECAwQRBgUHEgAIISIWMQkTMv/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAHBEAAQMFAAAAAAAAAAAAAAAAMQAiUQECAxES/9oADAMBAAIRAxEAPwA53z1CFvH3aaFhYlcmG0U84wpK1NhUwWqro0BdWLrp12JxDEu1fu9d2GnfskZXDjrdiSCPQNmCQsp4mv5Wnwuz5NHqbtawzFsnwfRd/wCXokSVqj2myJDkl9JcUXPloRy9rApIoV9ea+zawCnF/wAkMzCozLDLL2gtzHeDKQpx75WEclKrkfUVRNDoV2Z/NSq6gL//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Imj1YMn6wEypAsj24obdu52gfrOqNBGafFAPE91Mqt_c4d8uhObHR925_FLjQyqwrdxGM-0hSZJAnRVMEvQSnRiMQhxEQyo=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2019-07-24-steven-friedman-flushed-with-their-own-importance-political-elites-ignore-urgent-public-issues/"> STEVEN FRIEDMAN: Flushed with their own importance, political elites ignore urgent public issues </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/national/2019-07-24-contentious-copyright-amendment-bill-being-mulled-by-presidency/" title="Contentious Copyright Amendment Bill being mulled by presidency"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHhIeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAICQb/xAAkEAABBAAGAQUAAAAAAAAAAAABAgMEEQAFBgcSIUEIEyIxYf/EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAGxEAAgEFAAAAAAAAAAAAAAAAAQIDABESIUH/2gAMAwEAAhEDEQA/AME1uXnb28gCdRqzSdzD02Q1GS17jSU9o49cylNnxdV4wnMv3u0nD0M0xydfRFSklxsEhaONkjqrsgAH7u7xPqJIeg7lrcirLS2JZDSgLKQF1Xf5hZek/L4Gea4zxjOIbE9iEpT0dmQ2FtocASEq4H42ASASOgaFYkRBDkuhTSOJUs/K/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHhIeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAICQb/xAAkEAABBAAGAQUAAAAAAAAAAAABAgMEEQAFBgcSIUEIEyIxYf/EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAGxEAAgEFAAAAAAAAAAAAAAAAAQIDABESIUH/2gAMAwEAAhEDEQA/AME1uXnb28gCdRqzSdzD02Q1GS17jSU9o49cylNnxdV4wnMv3u0nD0M0xydfRFSklxsEhaONkjqrsgAH7u7xPqJIeg7lrcirLS2JZDSgLKQF1Xf5hZek/L4Gea4zxjOIbE9iEpT0dmQ2FtocASEq4H42ASASOgaFYkRBDkuhTSOJUs/K/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Y4886QPoNi5hHdIV18E6UTBSm_--2LvGPmvMwlI7DlkDI3jOJvOH_nuVtb4nRp2xrBHK2CFUEuvhmU4kkUHie2ARIqTGQdY=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2019-07-24-contentious-copyright-amendment-bill-being-mulled-by-presidency/"> Contentious Copyright Amendment Bill being mulled by presidency </a></h3>  <p>A legal team is analysing all submissions on the bill, which one group has said it will take to the Constitutional Court should it be signed into law</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/national/2019-07-22-ace-magashule-and-mosebenzi-zwane-opted-for-personal-insults-over-questions-about-vrede-dairy-project/" title="Ace Magashule and Mosebenzi Zwane ‘opted for personal insults’ over questions about Vrede dairy project"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/BWazLSTk6qRdDiq8KrP3vCIga6pqcPGOj92uScpcCiai9oNWgWydi3DSSSRHD7WZBFrXszQPJXkEJ9n4EtbVGSDq6EzvEDua=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2019-07-22-ace-magashule-and-mosebenzi-zwane-opted-for-personal-insults-over-questions-about-vrede-dairy-project/"> Ace Magashule and Mosebenzi Zwane ‘opted for personal insults’ over questions about Vrede dairy project </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/national/2019-07-23-court-reserves-judgment-in-gordhan-sars-unit-application/" title="Court reserves judgment in Gordhan Sars unit application"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/s6odJf_RsoL1q1KmBUlkg64sDVe0ckL7BRQMqmfW51z4AinVLhPJJNYVPzXfJUS-XXEPkXTosT1pSfb8u5fqoH5cLPOrWIXv=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2019-07-23-court-reserves-judgment-in-gordhan-sars-unit-application/"> Court reserves judgment in Gordhan Sars unit application </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>19 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/national/2019-07-24-eskom-rescue-heightens-sas-downgrade-risk/" title="Eskom rescue heightens SA’s downgrade risk"  style="background-image:url('data:image/jpg;base64,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');background-position:31% 20%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:31% 20%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/J5PTpELKkv4TyN2GY1IznNL4u8AyTFEhqbSl1HUHy-SWN-AOImeJDiTTAbpwQbgum_Ou9VQvRQ4rrDpWN8J5I4UvftHwk1aqWw=s360" data-background-position="31% 20%"></span>   </a>  <h4> <a class=article  href="/bd/national/2019-07-24-eskom-rescue-heightens-sas-downgrade-risk/"> Eskom rescue heightens SA’s downgrade risk </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/bd/anc-conference-2017/"   > ANC Conference 2017 </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2019-07-24-steven-friedman-flushed-with-their-own-importance-political-elites-ignore-urgent-public-issues/" title="STEVEN FRIEDMAN: Flushed with their own importance, political elites ignore urgent public issues"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUBBAQFBQUGBwwIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBgYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4SHh4SHh4eHh4eEh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBP/EACUQAAEEAQMEAgMAAAAAAAAAAAECAwQRBgUHEgAIISIWMQkTMv/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAHBEAAQMFAAAAAAAAAAAAAAAAMQAiUQECAxES/9oADAMBAAIRAxEAPwA53z1CFvH3aaFhYlcmG0U84wpK1NhUwWqro0BdWLrp12JxDEu1fu9d2GnfskZXDjrdiSCPQNmCQsp4mv5Wnwuz5NHqbtawzFsnwfRd/wCXokSVqj2myJDkl9JcUXPloRy9rApIoV9ea+zawCnF/wAkMzCozLDLL2gtzHeDKQpx75WEclKrkfUVRNDoV2Z/NSq6gL//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUBBAQFBQUGBwwIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBgYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4SHh4SHh4eHh4eEh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBP/EACUQAAEEAQMEAgMAAAAAAAAAAAECAwQRBgUHEgAIISIWMQkTMv/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAHBEAAQMFAAAAAAAAAAAAAAAAMQAiUQECAxES/9oADAMBAAIRAxEAPwA53z1CFvH3aaFhYlcmG0U84wpK1NhUwWqro0BdWLrp12JxDEu1fu9d2GnfskZXDjrdiSCPQNmCQsp4mv5Wnwuz5NHqbtawzFsnwfRd/wCXokSVqj2myJDkl9JcUXPloRy9rApIoV9ea+zawCnF/wAkMzCozLDLL2gtzHeDKQpx75WEclKrkfUVRNDoV2Z/NSq6gL//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Imj1YMn6wEypAsj24obdu52gfrOqNBGafFAPE91Mqt_c4d8uhObHR925_FLjQyqwrdxGM-0hSZJAnRVMEvQSnRiMQhxEQyo=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2019-07-24-steven-friedman-flushed-with-their-own-importance-political-elites-ignore-urgent-public-issues/"> STEVEN FRIEDMAN: Flushed with their own importance, political elites ignore urgent public issues </a></h3>  <p>The failure of the political debate to see the bucket system as an issue speaks volumes about the values of those who dominate the discussion</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2019-07-03-eff-could-cripple-key-metros-joburg-and-tshwane/" title="EFF could cripple key metros Joburg and Tshwane"  style="background-image:url('data:image/jpg;base64,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');background-position:52% 24%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:52% 24%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/PbIUnBNxxdSPuvfwxzXpy1MTiLyz5OfvImY4m_efPKlfAz-pIpzRdWG0V_8kJQpsXBsKhLP4wRxvm9_GyQy7tUxV_C0ntgc=s360" data-background-position="52% 24%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2019-07-03-eff-could-cripple-key-metros-joburg-and-tshwane/"> EFF could cripple key metros Joburg and Tshwane </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 weeks ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2019-07-21-political-week-ahead-public-protectors-reports-to-lead-the-news/" title="POLITICAL WEEK AHEAD: Public protector’s reports to lead the news"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweJR4BBQUFBwYHDggIDh4UChQeHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eFR4eHh4eHh4eHh4VHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAjEAABAwMDBQEAAAAAAAAAAAABAgMEBRESACGRBhcxQXEH/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAbEQABBAMAAAAAAAAAAAAAAAACAAMRUQEhMf/aAAwDAQACEQMRAD8AOp9TofcKpxC3SJ0SMziG3MgkqxurdIsSCfnjV3R6DEfbbkslkNYgkhQw59aMOhI8dfVCithpRzQN0A7Yu62H1KT+T1dIUQDUIYIB8g2vzYaOTEZ7SuTkgOrX/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweJR4BBQUFBwYHDggIDh4UChQeHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eFR4eHh4eHh4eHh4VHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAjEAABAwMDBQEAAAAAAAAAAAABAgMEBRESACGRBhcxQXEH/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAbEQABBAMAAAAAAAAAAAAAAAACAAMRUQEhMf/aAAwDAQACEQMRAD8AOp9TofcKpxC3SJ0SMziG3MgkqxurdIsSCfnjV3R6DEfbbkslkNYgkhQw59aMOhI8dfVCithpRzQN0A7Yu62H1KT+T1dIUQDUIYIB8g2vzYaOTEZ7SuTkgOrX/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/HAFSxB2hQXswwT5hWFt8bMkjObcOlANznVE2m2ple_F5wFlCEA0e_8KpdMlw-4sS5fNUGGAU1TTIVMUhdY4fNVUvu8EcT2JYHw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2019-07-21-political-week-ahead-public-protectors-reports-to-lead-the-news/"> POLITICAL WEEK AHEAD: Public protector’s reports to lead the news </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2019-05-10-ancs-fikile-mbalula-and-ace-magashule-verbally-slug-it-out-over-cyril-ramaphosa/" title="ANC’s Fikile Mbalula and Ace Magashule verbally slug it out over Cyril Ramaphosa"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/SiP9UCKO9swt2dYijEaC9X7dlgs9v5mPHdJzCpdcXf20X5sSdNc8bdHbN8VMX-1AhyKB0oRqTYb5vCVIrq71lm_nWc7ChHwS=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2019-05-10-ancs-fikile-mbalula-and-ace-magashule-verbally-slug-it-out-over-cyril-ramaphosa/"> ANC’s Fikile Mbalula and Ace Magashule verbally slug it out over Cyril Ramaphosa </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 months ago</div>   </div> </div></div></div></div></div></div></div>         <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/companies/retail-and-consumer/2019-07-24-beyond-meat-rolls-out-non-meat-sandwich-at-dunkin-outlets-in-new-york/" title="Beyond Meat rolls out non-meat sandwich at Dunkin’ outlets in New York"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/UNuPxq2ckBVZJFH3AQ3SYnukAWJ1EovkiVDETa3TRx0y_qej5XNlSmoaRxXOQamYgOcbNMPJsgrvKiyp_zCka1Pa-VWS1ixI=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/retail-and-consumer/2019-07-24-beyond-meat-rolls-out-non-meat-sandwich-at-dunkin-outlets-in-new-york/"> Beyond Meat rolls out non-meat sandwich at Dunkin’ outlets in New York </a></h3>  <p>Beyond Meat's main competitor, Impossible Foods, is selling Impossible Whoppers at Burger King outlets across the US</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/companies/property/2019-07-23-rebosis-to-sell-mdantsane-mall-to-vukile/" title="Rebosis to sell Mdantsane Mall to Vukile"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhIeEh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGCAP/xAAiEAABBAAGAwEAAAAAAAAAAAABAgMEEQAFBxIhQQgiMQb/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAGxEAAgEFAAAAAAAAAAAAAAAAAREEAAIDMUH/2gAMAwEAAhEDEQA/AG/7eejL47ccS4ba5Wtr6Ay48nc80tKCQEg7iCEn4OjjD8DmTIezPL0vw0BOpEd0xGneWSBROw+wBFdVYOJN0+nzJOseSzJMhch9zyDpa3vcqB3Ag3fFdYUeRS1savRprC1syHtHYri3G1FJ3WRYr5wOsHmOrwHsUkJDwELtf//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhIeEh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGCAP/xAAiEAABBAAGAwEAAAAAAAAAAAABAgMEEQAFBxIhQQgiMQb/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAGxEAAgEFAAAAAAAAAAAAAAAAAREEAAIDMUH/2gAMAwEAAhEDEQA/AG/7eejL47ccS4ba5Wtr6Ay48nc80tKCQEg7iCEn4OjjD8DmTIezPL0vw0BOpEd0xGneWSBROw+wBFdVYOJN0+nzJOseSzJMhch9zyDpa3vcqB3Ag3fFdYUeRS1savRprC1syHtHYri3G1FJ3WRYr5wOsHmOrwHsUkJDwELtf//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/PpJI0axhj7eg7ynUh-cSsp985gNbM4hSbE37Bw6OgVI-8woz4V-YoR8s5HIzsVdWyCidHcUdVtOeI07bsCypI12gR4JNT39RUg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/property/2019-07-23-rebosis-to-sell-mdantsane-mall-to-vukile/"> Rebosis to sell Mdantsane Mall to Vukile </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>20 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/companies/mining/2019-07-23-buoyant-kumba-pays-shareholders-handsome-dividend/" title="Buoyant Kumba pays shareholders handsome dividend"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/giC6eOauvxVeQb39h40JOmqEZmq5s8gRoC0T4NRxEWpE6nJxv7G0jnQdzDv18k20Plc8PZBhzSzBWkNi4u_eYI6bNbk1ojBh=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/mining/2019-07-23-buoyant-kumba-pays-shareholders-handsome-dividend/"> Buoyant Kumba pays shareholders handsome dividend </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/mining/2019-07-24-kumba-may-double-dividend-to-r20bn/" title="Kumba may double dividend to R20bn"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/dXyxGtrpgN0P0ezU_Dyw_OSENe4-XJmcIQJGaIB6Ozv-mw5bZuLkzE_L2vKx-M19vjkCB0LFdrpLI09m0Qt9nUijj2qemcks=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/mining/2019-07-24-kumba-may-double-dividend-to-r20bn/"> Kumba may double dividend to R20bn </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/economy/2019-07-24-eskoms-woes-have-become-a-national-debt-problem/" title="Eskom’s woes have become a national debt problem"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/zaOgdWhrc2QUeJ2b26VmjEQQXt-dg-ECVPCOiGIF9W-sbzQ0IKrnDp559zbQ_X26lGawa_ZB-Zsu803tRoxIETNKbabtBbSf=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/economy/2019-07-24-eskoms-woes-have-become-a-national-debt-problem/"> Eskom’s woes have become a national debt problem </a></h3>  <p>The mess may be compounded by tax revenue falling short of what was anticipated at the time of the February budget</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2019-07-23-imf-slashes-sas-gdp-growth-forecasts-after-weak-first-quarter/" title="IMF slashes SA’s GDP growth forecasts, spelling trouble for Ramaphosa"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/EOE_6WXyZvHcM5ZTRQ2QivUVgmaprRfJv80vV-ujeHy6q-fHo3xUEOuX1SwfGTLI5py2kI3ghgOSu1C-Xn0aNrNZPeuNee0=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2019-07-23-imf-slashes-sas-gdp-growth-forecasts-after-weak-first-quarter/"> IMF slashes SA’s GDP growth forecasts, spelling trouble for Ramaphosa </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>23 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2019-07-22-why-cyril-ramaphosa-will-struggle-to-grow-the-economy/" title="Why Cyril Ramaphosa will struggle to grow the economy"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/OOEhXRJAQ2pgS7YRkLGvZC_YlzNXHfa5s70YCQQwh71OrVnmyeBGUEU2g2RwTTtW36ude6CC29DOkd-WObgqCeLEAwBZ8Nx-=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2019-07-22-why-cyril-ramaphosa-will-struggle-to-grow-the-economy/"> Why Cyril Ramaphosa will struggle to grow the economy </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2019-07-24-aggressive-interest-rate-cuts-are-not-the-answer-says-kganyago/" title="Aggressive interest-rate cuts are not the answer, says Kganyago"  style="background-image:url('data:image/jpg;base64,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');background-position:61% 21%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:61% 21%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/akpcJH0Amq6dH5UgLgMxyogWWFbgfWuQZwv6IEZ3EpvkOz-9pXv7clcSrAybY8S_UWka4OLPYEO1c34Yhj4B2TbJNN52BMer=s360" data-background-position="61% 21%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2019-07-24-aggressive-interest-rate-cuts-are-not-the-answer-says-kganyago/"> Aggressive interest-rate cuts are not the answer, says Kganyago </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 1 hour ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/companies/2019-07-22-kenya-launches-africas-biggest-wind-farm/" title="Kenya launches Africa’s biggest wind farm"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ZTOHdbJoTjIlFjj9c7Hrc3qFOzgIXztRZQljxMkTf9WalDieNT0T8pKJfjJrWzdxoOcQwDW9RQrVdvaAGEGk77MXjBAQXfk=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/2019-07-22-kenya-launches-africas-biggest-wind-farm/"> Kenya launches Africa’s biggest wind farm </a></h3>  <p>Project director says the scheme sends a strong signal about Kenya being ripe for projects</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/business-and-economy/2018-06-06-salary-payment-still-best-option-for-business-owners/" title="Salary payment still best option for business owners"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/LXsg-4PW1FBF-c2tfi_kcNkMHijtOk8UmYORLUug2n-0CcYJK7n8wYKZ7fJZNMZXBdgtOxvqbU9rgteTP1bFlarnQMuO0eMHBA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2018-06-06-salary-payment-still-best-option-for-business-owners/"> Salary payment still best option for business owners </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 year ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2019-03-26-how-much-tax-will-be-payable-on-the-sale-of-a-house-held-in-trust/" title="How much tax will be payable on the sale of a house held in trust?"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAJRAAAQMDAgYDAAAAAAAAAAAAAQIDBAUGEQATEiExQXHRFSIy/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgH/xAAbEQACAQUAAAAAAAAAAAAAAAABAhEAQYGx8P/aAAwDAQACEQMRAD8AskmtVepXEh6m1KH8Q40nbiyFORH0uD9AqKSgg+cjprWPcdyU2+IlJnNwWm33QpESPKdmS3muYJ20oCUJB6rWoAYPfT1Et6iU7abiU2OkNgJQVJ4ykA8sFWT20Sjsss52W0N5xnhGM/Y+9RAUYtJM2tgUGRWMkduv/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAJRAAAQMDAgYDAAAAAAAAAAAAAQIDBAUGEQATEiExQXHRFSIy/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgH/xAAbEQACAQUAAAAAAAAAAAAAAAABAhEAQYGx8P/aAAwDAQACEQMRAD8AskmtVepXEh6m1KH8Q40nbiyFORH0uD9AqKSgg+cjprWPcdyU2+IlJnNwWm33QpESPKdmS3muYJ20oCUJB6rWoAYPfT1Et6iU7abiU2OkNgJQVJ4ykA8sFWT20Sjsss52W0N5xnhGM/Y+9RAUYtJM2tgUGRWMkduv/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/3M8uWoO4qCqnkXIB_wohTQQc3qOiJCHeay1ZN0v8l1AL0KgsOxgvy5ZHswHR0OncAgYcRV4f3MOt8L64BCXceaGsb-qtHP8=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2019-03-26-how-much-tax-will-be-payable-on-the-sale-of-a-house-held-in-trust/"> How much tax will be payable on the sale of a house held in trust? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 months ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2018-07-25-sa-completely-out-of-step-with-global-sme-growth-trends/" title="SA ‘completely out of step’ with global SME growth trends"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/E-6AvCSNDV7W5K3sj_Yqqk0LETvXqnNAIWYOgk-RLIo-3wE-IGj5vWSqh3JVEFb93ZcV9zT6MBazw0a6uQ_80bxixRslVGWk=s360" data-background-position="72% 24%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2018-07-25-sa-completely-out-of-step-with-global-sme-growth-trends/"> SA ‘completely out of step’ with global SME growth trends </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>11 months ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/world/europe/2019-07-24-turkey-arrests-6000-migrants-in-two-weeks/" title="Turkey arrests 6,000 migrants in two weeks"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/VpGeUpqBKtcnKi20XRAFFxIvtqQwksZswp4d4GmxfMsg2iPiINI3dqDfVfGBQtueNG5SdNEQTbYLK1Zr7BoK992ZRfDi8esh=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/europe/2019-07-24-turkey-arrests-6000-migrants-in-two-weeks/"> Turkey arrests 6,000 migrants in two weeks </a></h3>  <p>Syrian NGOs say over 600 Syrians, mostly with protection permits issued in other provinces, were arrested in Istanbul and deported to Syria rather than to their assigned provinces</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/world/africa/2019-07-22-ailing-zimbabwean-vice-president-flown-to-china-for-treatment/" title="Ailing Zimbabwean vice-president flown to China for treatment"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBf/EACMQAAIBAwMEAwAAAAAAAAAAAAECAwQFEQYSMQATISIHFDL/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAIBEAAQIFBQAAAAAAAAAAAAAAAQMRAAISIVEEIkGh0v/aAAwDAQACEQMRAD8AK7fq6KrrbTarCLpDM0s1R3/tGKWq22B/TfGcoGwAcDjwR5x1RqbAkFPW3SmtNRc1kj2rTJPJOndFC0mwOQCzEKzfkEAN0ifENrtkUYmit1GktTHbxO6wKGlD6QgZwxx7bizE55JOeepGqJJKb4Q1P9d2h7OqnaLtnbsK6Pk2kY4IwMY4wOgyjWpOgCdod88w4lqwxmMty2LPV57j/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBf/EACMQAAIBAwMEAwAAAAAAAAAAAAECAwQFEQYSMQATISIHFDL/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAIBEAAQIFBQAAAAAAAAAAAAAAAQMRAAISIVEEIkGh0v/aAAwDAQACEQMRAD8AK7fq6KrrbTarCLpDM0s1R3/tGKWq22B/TfGcoGwAcDjwR5x1RqbAkFPW3SmtNRc1kj2rTJPJOndFC0mwOQCzEKzfkEAN0ifENrtkUYmit1GktTHbxO6wKGlD6QgZwxx7bizE55JOeepGqJJKb4Q1P9d2h7OqnaLtnbsK6Pk2kY4IwMY4wOgyjWpOgCdod88w4lqwxmMty2LPV57j/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/VmsIA4PHXhcoUAjjzELrqB4VlIzS72-aO1iTeTs6tyFKnZqAckY9bMHPhL43H5lkMQLqphpU7aWE0SIqtx4PYxL8Crrz2qQh=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/africa/2019-07-22-ailing-zimbabwean-vice-president-flown-to-china-for-treatment/"> Ailing Zimbabwean vice-president flown to China for treatment </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/africa/2019-07-23-president-mnangagwa-flies-in-hired-jet-as-hiv-drugs-run-short-in-zimbabwe/" title="President Mnangagwa flies in hired jet as HIV drugs run short in Zimbabwe"  style="background-image:url('data:image/jpg;base64,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');background-position:46% 36%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:46% 36%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/EukZYpdlNM4MCviXGnwTz_iop5Q9UB4_3A1u6ckFhxk1OHITBNUypO3Pj0RCUOKGgt11fpMG1I1XsR79dabB3gNkef7hybDJkQ=s360" data-background-position="46% 36%"></span>   </a>  <h4> <a class=article  href="/bd/world/africa/2019-07-23-president-mnangagwa-flies-in-hired-jet-as-hiv-drugs-run-short-in-zimbabwe/"> President Mnangagwa flies in hired jet as HIV drugs run short in Zimbabwe </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>17 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/europe/2019-07-23-eu-welcomes-boris-johnson-but-rules-out-renegotiating-brexit-deal/" title="EU welcomes Boris Johnson but rules out renegotiating Brexit deal"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwEIBwcHBw8LCwkMEQMSEgUPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAADBQj/xAAmEAABAgQFBAMAAAAAAAAAAAABAgMEBREhAAYHCBIJFCJCEzJx/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwH/xAAbEQABBAMAAAAAAAAAAAAAAAARAAECAyExgf/aAAwDAQACEQMRAD8ALqZnqXSPezqImOeKJlAKzsYRcHRa1iKklJegkgjxAKjY0+X2+uBaWSCcw+Xuoet2STHu1TzLj6oUJCOLXaHsXeKgFFPM1tSoSLUrhNqpDsK66ewWAUygwsTA6Xh9op8XQ7PohEcFD2CkjiQbEWxQkkfdGZt3jYUAlqF23cLC3ONeD37UCl8JZXHHGVhYXI0y/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwEIBwcHBw8LCwkMEQMSEgUPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAADBQj/xAAmEAABAgQFBAMAAAAAAAAAAAABAgMEBREhAAYHCBIJFCJCEzJx/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwH/xAAbEQABBAMAAAAAAAAAAAAAAAARAAECAyExgf/aAAwDAQACEQMRAD8ALqZnqXSPezqImOeKJlAKzsYRcHRa1iKklJegkgjxAKjY0+X2+uBaWSCcw+Xuoet2STHu1TzLj6oUJCOLXaHsXeKgFFPM1tSoSLUrhNqpDsK66ewWAUygwsTA6Xh9op8XQ7PohEcFD2CkjiQbEWxQkkfdGZt3jYUAlqF23cLC3ONeD37UCl8JZXHHGVhYXI0y/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/AZOW0c3GDtK2qbzOkUSiKHgF11US_YcTqkB3DYwhTXO8UruItxu4EJkvKlr9tTM_qTfV99vCosixciryJ-RLiJlGkIEz8HQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/europe/2019-07-23-eu-welcomes-boris-johnson-but-rules-out-renegotiating-brexit-deal/"> EU welcomes Boris Johnson but rules out renegotiating Brexit deal </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>19 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/sport/soccer/2019-07-24-dax-faces-kaizer-chiefs-exit-after-castro-impresses-coach/" title="Dax faces Kaizer Chiefs exit after Castro impresses coach"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/W0UWHOtbNn6EACIgUWR_O_iKViNues-KCrgKyw2BI8yIfK9ag0eYjsDqUbWP6dDc4WV16TrfFE-DSLeNeH2ss9LFXvSz407T=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/soccer/2019-07-24-dax-faces-kaizer-chiefs-exit-after-castro-impresses-coach/"> Dax faces Kaizer Chiefs exit after Castro impresses coach </a></h3>  <p>Foreign player rule likely to force Madagascan to be loaned out</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/sport/soccer/2019-07-23-chiefs-parade-new-back-to-brilliance-kit/" title="Chiefs parade new ‘back to brilliance’ kit"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEBAQQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHv/AABEIABAAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAApEAACAQQBAgMJAAAAAAAAAAABAgMEBgcRBQAhEjFBCBMUFRcyUVJh/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EAB0RAAIBBAMAAAAAAAAAAAAAAAECAwAR8PESIXH/2gAMAwEAAhEDEQA/AKJxENFNeuV8eZlpqyHjIbELGoiDR+KQzNvUg/UKOy+ezvy6R26KaXJ2L8d2BxdZ8rnxS7Q1UytKSyOFBaX08YOwG0wI/oHQOy7yqOTwzdttZLWkZRZacglY0gQzvIGEiiPQHhEik7H51ry6w37c3PU1iYS9nzC/KpDx/wBCWln+HlcN7xpSVDGPv2UIR6fcD2OumlDErKrG++vN0UZHExsuWFf/2Q==');background-position:52% 28%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:52% 28%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEBAQQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHv/AABEIABAAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAApEAACAQQBAgMJAAAAAAAAAAABAgMEBgcRBQAhEjFBCBMUFRcyUVJh/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EAB0RAAIBBAMAAAAAAAAAAAAAAAECAwAR8PESIXH/2gAMAwEAAhEDEQA/AKJxENFNeuV8eZlpqyHjIbELGoiDR+KQzNvUg/UKOy+ezvy6R26KaXJ2L8d2BxdZ8rnxS7Q1UytKSyOFBaX08YOwG0wI/oHQOy7yqOTwzdttZLWkZRZacglY0gQzvIGEiiPQHhEik7H51ry6w37c3PU1iYS9nzC/KpDx/wBCWln+HlcN7xpSVDGPv2UIR6fcD2OumlDErKrG++vN0UZHExsuWFf/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ZDEh5D3H6ewmISBon4AV784G8eICYoMxMfpqi1sV8tnF4vxYZ7HTEZnD_1mnWxEEYU3f20hyG6x1Q_OE7wMNKwyTGc1upwhk=s360" data-background-position="52% 28%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2019-07-23-chiefs-parade-new-back-to-brilliance-kit/"> Chiefs parade new ‘back to brilliance’ kit </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/rugby/2019-07-23-sidelined-warren-whiteley-clings-to-his-world-cup-dream/" title="Sidelined Warren Whiteley clings to his World Cup dream"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/M3BuYGs70uWM78vWWUKq7g7dlo1C3AynKMBQwJDke_PG9MOeN4B-cltAAaOe4lxs-yeGlcVW8GWcROzyqKA0UYRHf9oMvorBRg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/rugby/2019-07-23-sidelined-warren-whiteley-clings-to-his-world-cup-dream/"> Sidelined Warren Whiteley clings to his World Cup dream </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>22 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/rugby/2019-07-22-frans-steyn-returns-with-less-hair-more-wisdom-and-lashings-of-love-for-boks/" title="Frans Steyn returns with less hair, more wisdom — and lashings of love for Boks"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/a6qg0-L6HynYyRuKnyKf1ihAOoCXDed6GZNlbL4keImwCfcdPPA1x_8Dh_CMhNE5jBxCWhnUzq97RWZ4L6wWy5uEd53YT_Q=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/rugby/2019-07-22-frans-steyn-returns-with-less-hair-more-wisdom-and-lashings-of-love-for-boks/"> Frans Steyn returns with less hair, more wisdom — and lashings of love for Boks </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/lifestyle/2019-07-24-wanted-online-five-reasons-to-stay-at-vipps-new-chimney-house/" target="_blank" title="Wanted Online: Five reasons to stay at Vipp’s new Chimney House"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/c0W8lwSYVl2jnGhdzLS18Yt9yg52nVUSJaZ7DR3ADBGO3ruPoweOo87uo6nxh6C_yOdmmzFJOcAtZHCTq2y1EpzSP2rEuQsbIw=s800" data-background-position="50% 50%"></span>       </a>   <h3> <a  href="/lifestyle/2019-07-24-wanted-online-five-reasons-to-stay-at-vipps-new-chimney-house/" target="_blank"> Wanted Online: Five reasons to stay at Vipp’s new Chimney House </a></h3>  <p>Vipp’s hotel offering in Copenhagen honours history with a curated eye</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/life/2019-07-24-chasing-sunsets-and-lions-in-a-splendid-botswana/" title="Chasing sunsets and lions in a splendid Botswana"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/doZkP_7ldxDPGDCAEgapMaGT03ncnKnfdmyF_3JyTonDdIVTcHddWWmU4j32TrJkVuVXZA1H4eyGdLQ_Exj8fYztqj9dR82kog=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2019-07-24-chasing-sunsets-and-lions-in-a-splendid-botswana/"> Chasing sunsets and lions in a splendid Botswana </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 54 minutes ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/2019-07-23-continuation-benefits-are-they-the-life-assurance-industrys-best-kept-secret/" title="Continuation benefits: are they the life assurance industry’s best-kept secret?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Q7iolKOC7-uLXnzdY9Hkj5-_AKmY-W37GGhKfCHamHxgIXQIX3rlCSrrFgQmzqhjxS4cDMhOf3HfF1R4fRwvsWNb8KkuGcm0=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2019-07-23-continuation-benefits-are-they-the-life-assurance-industrys-best-kept-secret/"> Continuation benefits: are they the life assurance industry’s best-kept secret? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/life/2019-07-24-rekindled-interest-in-pot-reaches-all-time-high-among-middle-aged/" title="Rekindled interest in pot reaches all-time high among middle-aged"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/PDhyUJfPK2LL9_6fkC3rb_Bf3MHq4zT1qFrlFi6-Ee75pgp8yrPV-NHpR8-iqErFp5flgoU2gaYpPTKKxxHgNTxiG2ddusnG-w=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2019-07-24-rekindled-interest-in-pot-reaches-all-time-high-among-middle-aged/"> Rekindled interest in pot reaches all-time high among middle-aged </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>  </div> </nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">     <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="Rand strengthens as investors await US-China trade talks" data-social-url="/bd/markets/2019-07-24-rand-strengthens-as-investors-await-us-china-trade-talks/" data-social-synopsis="Locally,consumer inflation for June year-on-year was steady at the Reserve Bank&#39;s 4.5% mid-point target" data-social-image="//lh3.googleusercontent.com/nVfrm5jOSKbtLDMSgfPuZhTGwXA0YSMAeQwfS-YIH5J75uexoXHASo7mgO0fSPt7RkjE-IxOVo-p-6NjnRA2orhRm8OHuurW" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>Rand strengthens as investors await US-China trade talks</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>Locally, consumer inflation for June was steady at the Reserve Bank’s 4.5% year-on-year mid-point target</span>  </h3>      <div class="article-pub-date "> 24 July 2019 - 15:26  <span id=authors class=heading-author><span class='authors-list'>Odwa Mjo</span></span>   </div>      <div class=social-links data-social-title="Rand strengthens as investors await US-China trade talks" data-social-url="/bd/markets/2019-07-24-rand-strengthens-as-investors-await-us-china-trade-talks/" data-social-synopsis="Locally,consumer inflation for June year-on-year was steady at the Reserve Bank&#39;s 4.5% mid-point target" data-social-image="//lh3.googleusercontent.com/nVfrm5jOSKbtLDMSgfPuZhTGwXA0YSMAeQwfS-YIH5J75uexoXHASo7mgO0fSPt7RkjE-IxOVo-p-6NjnRA2orhRm8OHuurW" data-social-tags="" data-social-pub="bd">  <div class="social-bar-container article-style-None"><div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=google-plus target=_blank rel=noopener href=""><i class="fa fa-google-plus"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a class=whatsapp href=#><i class="fa fa-whatsapp"></i></a></div></div> </div> </div>    <div class=audio-player> <iframe allowfullscreen=false data-src=https://app.speechkit.io/api/v2/projects/694/podcasts/iframe.html frameborder=0 id=speechkit-io-iframe scrolling=no style="display: none;"></iframe> <script src=https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js></script></div>     <div class=article-widgets>       <div id="57fac8fc-72ef-4e80-bf25-df13c4211887" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="articlee7615b7d08ed6f43f9eb9f33c6c61b2467a886ed"  href="  //lh3.googleusercontent.com/nVfrm5jOSKbtLDMSgfPuZhTGwXA0YSMAeQwfS-YIH5J75uexoXHASo7mgO0fSPt7RkjE-IxOVo-p-6NjnRA2orhRm8OHuurW=s1200  " style="padding-top:65.3846153846%;"> <img src="  //lh3.googleusercontent.com/nVfrm5jOSKbtLDMSgfPuZhTGwXA0YSMAeQwfS-YIH5J75uexoXHASo7mgO0fSPt7RkjE-IxOVo-p-6NjnRA2orhRm8OHuurW=s728  " alt="Picture: REUTERS"> </a>  <div class=image-text>    <span class=description> Picture: REUTERS </span>    </div> </div> </div> </div>       <div id="b711b305-79ef-49e7-b9ae-82e5854ac589" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>The rand was firmer against the dollar on Wednesday afternoon as hopes of a US-China trade truce improved sentiment.<br><br>Officials from the US and China are expected to have a face-to-face meeting next week after the two countries agreed to resume trade negotiations.<br><br><span>“It’s in the best interest of both countries to sort out the trade deal but obviously US President Donald Trump is pushing a local agenda, putting the US first. He needs to garner support from his voters but in reality, putting the US first means they have to get a trade deal sorted,” Mercato Financial Services analyst Nico du Plessis said.</span></p>
<p>Locally, consumer inflation for June was steady at the Reserve Bank's 4.5% year-on-year mid-point target, slightly higher than the market expectation of 4.4%. Investors were closely watching the inflation rate as an indication of whether the Reserve Bank may need to loosen monetary policy even further. Last week, the Bank cut the repo rate 25 basis points to 6.5% amid talks of a global easing cycle.<br><br>At 2.30pm, the rand had firmed 0.11% to R13.9136/$ and 0.22% to R15.4988/€ while it had weakened 0.28% to R17.3774/£. The euro was 0.11% weaker at $1.114.&nbsp;</p>
<p>Gold had gained 0.65% to $1,426.35/oz and platinum 1.43% to $867.92. Brent crude was down 0.56% to $63.86 a barrel.&nbsp;</p>
<p><span>The benchmark government 10-year bond was weaker, with its yield rising 3.5 basis points, or 0.035 percentage points, to 8.09%. Bonds yields move inversely to bond prices.</span></p>
<p><a href="mailto:\\mjoo@businesslive.co.za" target="_blank" rel="noopener" data-external="true"><em>mjoo@businesslive.co.za&nbsp;</em></a></p>   </div> </div> </div>       <div id="4acb5f0c-b303-4f76-b19b-4ae3b7132b2e" class="article-widget article-widget-related_articles"  rel="related_articles">    <div class=wrap>     <div class=related-container data-ids="[6698146727985152,4637957686296576]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/markets/2019-07-24-substantial-fall-in-oil-stocks-drives-prices-up/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/gwdqizBgnFZJqnvSSr1PU9XFitFvuEtebcbcxJF4YKiyjQOB4bgFwo9bmyBtI140XIIO6760dR_K8bkKnb95n88nYXyIvELahA=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/markets/2019-07-24-substantial-fall-in-oil-stocks-drives-prices-up/" class=link-block><h3>Substantial fall in oil stocks drives prices up</h3><div class=synopsis>US crude stocks fell by 11-million barrels to 449-million in the week to July 19, the API reported</div><div class=section>Markets</div><div class=timestamp>2 hours ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/markets/2019-07-24-global-shares-edge-up-on-new-us-china-talks/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAnEAABAwIEBQUAAAAAAAAAAAABAgMEESEABQYSBxMUMWEIFyJBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAcG/8QAIREAAQIEBwAAAAAAAAAAAAAAAwERBQYhoQACBBMxUYH/2gAMAwEAAhEDEQA/AJ8zpzTAyvipGRBLcVptHJVN2rkChuhNhe5Fewur7pgHqLSundMe5+eJyeFm3LcHRRg+tTDArWr201cPYbRQd6mtsNGlHnJL3qlhyVF5iE6OmS58i34qbkeDgLxtiR4mQ6JdjNBlTyVFzZYKt+C2Ek8OkYg1zIjM9sQY4nPg9YMCq+5XzmvV8f/Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/NjQb4Llwy_mNj8BjTHmY1p30ZZNTJMmiFtHvWQk_hOA22jweWbLFX9Mls0Xci9aK6p_62gq_A9Po7x4iJq7sVOIaSsbsn0wv=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/markets/2019-07-24-global-shares-edge-up-on-new-us-china-talks/" class=link-block><h3>Global shares edge up on new US-China talks</h3><div class=synopsis>European shares, however, are lower, as is the Euro on downbeat earnings; sterling is slightly up as Boris Johnson becomes the UK prime minister</div><div class=section>Markets</div><div class=timestamp>4 hours ago</div></a></div></div>  </div>  </div> </div>    </div>      <div class=social-links data-social-title="Rand strengthens as investors await US-China trade talks" data-social-url="/bd/markets/2019-07-24-rand-strengthens-as-investors-await-us-china-trade-talks/" data-social-synopsis="Locally,consumer inflation for June year-on-year was steady at the Reserve Bank&#39;s 4.5% mid-point target" data-social-image="//lh3.googleusercontent.com/nVfrm5jOSKbtLDMSgfPuZhTGwXA0YSMAeQwfS-YIH5J75uexoXHASo7mgO0fSPt7RkjE-IxOVo-p-6NjnRA2orhRm8OHuurW" data-social-tags="" data-social-pub="bd">  <div class="social-bar-container article-style-None"><div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=google-plus target=_blank rel=noopener href=""><i class="fa fa-google-plus"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a class=whatsapp href=#><i class="fa fa-whatsapp"></i></a></div></div> </div>  <script async src=//tags.chargeplatform.com/112681/ ></script>     <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//business-live.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>    <script async src=//tags.chargeplatform.com/112679/ ></script>  <div class=mobile-bottom><div class=sidebar-second>        <div class="sticky-column ">    <a href=/buy/standardbank/ > <img class=subscribe-block-image src=/publication/custom/static/logos/STDB300x180.jpg alt="Subscribe to BL premium"> </a>   <center id="div-gpt-ad-1377771185441-5" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-5");
                });

            } </script> </center>    <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/markets/2019-03-27-rand-at-six-week-low-to-the-dollar-as-risk-escalates/"> Rand at six-week low to the dollar as risk ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/markets/2019-03-27-rand-weakens-to-r1450-amid-turkish-lira-roller-coaster/"> Turkish lira roller-coaster ride sends rand to ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/markets/2019-03-26-rand-weakens-through-r19-as-may-clings-to-power/"> Rand weakens through R19/£ as May clings to power </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/markets/2019-03-27-tencent-could-help-lift-the-jse-on-wednesday-morning/"> Tencent could help lift the JSE on Wednesday ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/markets/2019-03-27-jse-pushes-higher-as-global-mood-improves/"> JSE pushes higher as global mood improves </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> </div></div></div>    <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/economy/2019-07-24-inflation-steady-at-45-in-june/" class=link-block><h3>Consumer inflation steady at 4.5% in June</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/economy/2019-07-24-aggressive-interest-rate-cuts-are-not-the-answer-says-kganyago/" class=link-block><h3>Aggressive interest-rate cuts are not the answer, says Kganyago</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </span></div></div></dt>   </div> <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Tiso Blackstar and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div> </div></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">    <a href=/buy/standardbank/ > <img class=subscribe-block-image src=/publication/custom/static/logos/STDB300x180.jpg alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/markets/2019-03-27-rand-at-six-week-low-to-the-dollar-as-risk-escalates/"> Rand at six-week low to the dollar as risk ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/markets/2019-03-27-rand-weakens-to-r1450-amid-turkish-lira-roller-coaster/"> Turkish lira roller-coaster ride sends rand to ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/markets/2019-03-26-rand-weakens-through-r19-as-may-clings-to-power/"> Rand weakens through R19/£ as May clings to power </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/markets/2019-03-27-tencent-could-help-lift-the-jse-on-wednesday-morning/"> Tencent could help lift the JSE on Wednesday ... </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/markets/2019-03-27-jse-pushes-higher-as-global-mood-improves/"> JSE pushes higher as global mood improves </a></div><div class=section> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </div></div> </div></div></div>   <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>    <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/economy/2019-07-24-inflation-steady-at-45-in-june/" class=link-block><h3>Consumer inflation steady at 4.5% in June</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/economy/2019-07-24-aggressive-interest-rate-cuts-are-not-the-answer-says-kganyago/" class=link-block><h3>Aggressive interest-rate cuts are not the answer, says Kganyago</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </span></div></div></dt>   </div> <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Tiso Blackstar and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div> </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap>  <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h4>   <a  href="/bd/politics/"> Politics </a>  </h4>  <ul>  <li> <a  href="/bd/anc-conference-2017/"  > ANC Conference 2017 </a>  </li> </ul>                      </div> <div class=section>       <h4>   <a  href="/bd/national/"> National </a>  </h4>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> <li> <a  href="/group/bd/State_Capture_Inquiry"  > State Capture </a>  </li> </ul>                        </div> <div class=section>                   <h4>   <a  href="/bd/world/"> World </a>  </h4>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                     <h4>   <a  href="/bd/sport/"> Sport </a>  </h4>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>             <h4>   <a  href="/bd/companies/"> Companies </a>  </h4>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h4>   <a  href="/bd/markets/"> Markets </a>  </h4>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                            </div> <div class=section>                 <h4>   <a  href="/bd/business-and-economy/"> Business </a>  </h4>              </div> <div class=section>               <h4>   <a  href="/bd/economy/"> Economy </a>  </h4>                </div> <div class=section>     <h4>   <a  href="/bd/opinion/"> Opinion </a>  </h4>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                          </div> <div class=section><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/times-select.logo.png></a></div><div class=times-group> <a href=http://www.timesmedia.co.za data-background-image=/publication/custom/static/logos/tiso-blackstar-group.logo.png></a><p> <strong>&copy; 2019 tiso blackstar group. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXIX </span><div class=social> <a target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-bd-markets";
    _sf_async_config.authors = "Odwa Mjo";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script> window.bk_async = function() {

            bk_allow_multiple_calls = true;
            bk_use_multiple_iframes = true;  BKTAG.doTag(Number(61860), 1);  BKTAG.doTag(Number(51522), 1);  };

        (function() {
            var scripts = document.getElementsByTagName("script")[0];
            var s = document.createElement("script");
            s.async = true;
            s.src = "https://nero.live/tags/mwa.min.js";
            scripts.parentNode.insertBefore(s, scripts)
        })(); </script>      <script type="text/javascript" src="/build/chunks/entry.7c922006efa3455f9d9e.bundle.js"></script> <script type="text/javascript" src="/build/chunks/pages/article.21d02fbaa6106b0ac733.bundle.js"></script>    </body></html>