


<!DOCTYPE html>

<html lang="en">
    <head>

        






<title>MARKET WRAP: JSE pares losses late in volatile trade as rand hedges recover</title>









<meta name="referrer" content="always">







<meta http-equiv="content-type" content="text/html; charset=utf-8" />







<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<meta name="keywords" content="jse,johannesburg stock exchange" />
<meta name="description" content="The all share was down 3% at one point, as Naspers lost 6% in intra-day trade, before recovering as the rand weakened" />
<meta name="news_keywords" content="jse,johannesburg stock exchange"/>
<meta name="robots" content="index, follow" />

<meta itemprop="description" name="The all share was down 3% at one point, as Naspers lost 6% in intra-day trade, before recovering as the rand weakened"/>
<link itemprop="url" rel="canonical" href="https://www.businesslive.co.za/bd/markets/2018-04-04-market-wrap-jse-pares-losses-late-in-volatile-trade-as-rand-hedges-recover/"/>





    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.businesslive.co.za/bd/markets/2018-04-04-market-wrap-jse-pares-losses-late-in-volatile-trade-as-rand-hedges-recover/"
  },
  "headline": "MARKET WRAP: JSE pares losses late in volatile trade as rand hedges recover",
  "image": [
    "//lh3.googleusercontent.com/QmTxOpU4PKXkx-rtkm7szM8kggySZYTV9ltP2UE0z3HreUYxIuYM_CTDcbhaqqSzOHG9xnIkcZH6a3tqpAAOd6utG52C6sms=s1000"
   ],
  "datePublished": "04 April 2018 - 18:27",
  "dateModified": "04 April 2018 - 18:27",
   
   "publisher": {
    "@type": "Organization",
    "name": "Business Day",
    "logo": {
      "@type": "ImageObject",
      "url": "/custom/static/App/UI/logo/logo.png"
    }
  },
  "description": "The all share was down 3% at one point, as Naspers lost 6% in intra-day trade, before recovering as the rand weakened"
}
</script>









<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />







<link rel="icon" type="image/png" href="/static/images/icons/favicon/favicon.32x32.png" sizes="32x32" />







<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.57x57.png" sizes="57x57" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.180x180.png" sizes="180x180" />







<meta property="og:url" content="https://www.businesslive.co.za/bd/markets/2018-04-04-market-wrap-jse-pares-losses-late-in-volatile-trade-as-rand-hedges-recover/" />
<meta property="og:title" content="MARKET WRAP: JSE pares losses late in volatile trade as rand hedges recover" />
<meta property="og:description" content="The all share was down 3% at one point, as Naspers lost 6% in intra-day trade, before recovering as the rand weakened" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="" />
<meta property="og:image" content="//lh3.googleusercontent.com/QmTxOpU4PKXkx-rtkm7szM8kggySZYTV9ltP2UE0z3HreUYxIuYM_CTDcbhaqqSzOHG9xnIkcZH6a3tqpAAOd6utG52C6sms=s1000" />
<meta property="og:locale" content="en_US" />





<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" value="@BDliveSA"/>
<meta name="twitter:creator" content="@BDliveSA"/>
<meta name="twitter:title" content="MARKET WRAP: JSE pares losses late in volatile trade as rand hedges recover" />
<meta name="twitter:description" content="The all share was down 3% at one point, as Naspers lost 6% in intra-day trade, before recovering as the rand weakened" />
<meta name="twitter:image:src" content="http://lh3.googleusercontent.com/QmTxOpU4PKXkx-rtkm7szM8kggySZYTV9ltP2UE0z3HreUYxIuYM_CTDcbhaqqSzOHG9xnIkcZH6a3tqpAAOd6utG52C6sms=s1000">





<meta name="article:publisher" value="http://www.businesslive.co.za/"/>






    



        

        

        

<script type="text/javascript">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</script>

<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="//content.jwplatform.com/libraries/cTArQIZ7.js"></script>
<script type="text/javascript">jwplayer.key="tQttKw0BWJpg6OZUjxqlF+tCa44yBh12G8oPlw==";</script>
<script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
    (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript" src="/build/bundles/base/global.min.js?v=130f3e874d"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/global.min.css?v=130f3e874d" />



        

    

    <script type="text/javascript">
        var BUSINESS_LIVE = {
            publication : {"style": {"nav": {"classes": "nav-light"}}, "name": "Business Day", "show": true, "url_key": "bd", "use_primary_nav": false, "primary": false, "routed": true, "link": null, "sections": [{"url_key": "markets", "sections": [{"link": "/markets-data/", "name": "Markets Data"}], "id": "markets", "name": "Markets"}, {"url_key": "opinion", "sections": [{"url_key": "columnists", "id": "columnists", "name": "Columnists"}, {"url_key": "editorials", "id": "editorials", "name": "Editorials"}, {"url_key": "letters", "id": "letters", "name": "Letters"}], "id": "opinion", "name": "Opinion"}, {"url_key": "national", "sections": [{"url_key": "education", "id": "education", "name": "Education"}, {"url_key": "health", "id": "health", "name": "Health"}, {"url_key": "labour", "id": "labour", "name": "Labour"}, {"url_key": "media", "id": "media", "name": "Media"}, {"url_key": "science-and-environment", "id": "science-and-environment", "name": "Science & Environment"}], "id": "national", "name": "National"}, {"url_key": "politics", "sections": [{"link": "/bd/anc-conference-2017/", "name": "ANC Conference 2017"}], "id": "politics", "name": "Politics"}, {"hidden": true, "url_key": "anc-conference-2017", "id": "anc-conference-2017", "name": "ANC Conference 2017"}, {"url_key": "companies", "sections": [{"url_key": "energy", "id": "energy", "name": "Energy"}, {"url_key": "financial-services", "id": "financial-services", "name": "Financial Services"}, {"url_key": "healthcare", "id": "healthcare", "name": "Healthcare"}, {"url_key": "industrials", "id": "industrials", "name": "Industrials"}, {"url_key": "innovation", "id": "innovation", "name": "Innovation"}, {"url_key": "investors-monthly", "id": "investors-monthly", "name": "Investors Monthly"}, {"url_key": "land-and-agriculture", "id": "land-and-agriculture", "name": "Land & Agriculture"}, {"url_key": "management", "id": "management", "name": "Management"}, {"url_key": "mining", "id": "mining", "name": "Mining"}, {"url_key": "property", "id": "property", "name": "Property"}, {"url_key": "retail-and-consumer", "id": "retail-and-consumer", "name": "Retail & Consumer"}, {"url_key": "telecoms-and-technology", "id": "telecoms-and-technology", "name": "Telecoms & Technology"}, {"url_key": "trade-and-industry", "id": "trade-and-industry", "name": "Trade & Industry"}, {"url_key": "transport-and-tourism", "id": "transport-and-tourism", "name": "Transport & Tourism"}, {"link": "/markets-data/", "name": "Markets Data"}], "id": "companies", "name": "Companies"}, {"url_key": "economy", "id": "economy", "name": "Economy"}, {"url_key": "business-and-economy", "id": "business-and-economy", "name": "Business"}, {"url_key": "world", "sections": [{"url_key": "africa", "id": "africa", "name": "Africa"}, {"url_key": "americas", "id": "americas", "name": "Americas"}, {"url_key": "asia", "id": "asia", "name": "Asia"}, {"url_key": "europe", "id": "europe", "name": "Europe"}, {"url_key": "middle-east", "id": "middle-east", "name": "Middle East"}], "id": "world", "name": "World"}, {"url_key": "sport", "sections": [{"url_key": "cricket", "id": "cricket", "name": "Cricket"}, {"url_key": "other-sport", "id": "other-sport", "name": "Other Sport"}, {"url_key": "rugby", "id": "rugby", "name": "Rugby"}, {"url_key": "soccer", "id": "soccer", "name": "Soccer"}], "id": "sport", "name": "Sport"}, {"url_key": "life", "sections": [{"url_key": "arts-and-entertainment", "id": "arts-and-entertainment", "name": "Arts & Entertainment"}, {"url_key": "books", "id": "books", "name": "Books"}, {"url_key": "motoring", "id": "motoring", "name": "Motoring"}, {"url_key": "gadgets-and-gear", "id": "gadgets-and-gear", "name": "Gadgets & Gear"}], "id": "life", "name": "Life"}, {"link": "/multimedia/", "name": "Multimedia &amp; TV"}, {"link": "/e-edition/", "name": "E-Edition", "target": true}], "id": "bd"}
        };
    </script>

    <script type="text/javascript" src="//quotespeed.morningstar.com/apis/common/apimanager.js"></script>

    <script type="text/javascript" src="/build/bundles/custom/global.min.js?v=130f3e874d"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.min.css?v=130f3e874d" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.bd.min.css?v=130f3e874d" />

<meta name="google-site-verification" content="1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI" />

    <script src="/lib/fin-tools/widget.js?v=6"></script>
    <link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel="stylesheet" type="text/css" />

    <script src="https://www.google.com/recaptcha/api.js"></script>

    
        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<!-- Cxense script begin -->
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    function getUserSegmentIdsLocal() {
        var segments = [];
        if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
            segments = localStorage.getItem("cxSegments").split(',');
        }
        return segments;
    }

    cX.callQueue.push(['setSiteId', '1136225198662728309']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "29c95053ad8ca93422b3a0cd7193bda411c68f58", callback: function(segments) {
        if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
            localStorage.setItem("cxSegments", segments.join(","));
        }
    }}]);
</script>

<script>
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/timesme_init.js"></script>
<!-- Cxense script end -->

<script>

    
    

    
        
        

        
            
        

    

    
    
    
    

    
    
    

    

    
        
    

    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    
    

    // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

        
        
        
        


        
        
        
        


        
        
        
        

            var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();

            
                var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();
            

            var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");

            
                gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");
            

            gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/markets/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/markets/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");

        


        
        
        
        

        
            googletag.pubads().setTargeting("type", "free");
            
        

        googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

    });

</script>
        
<!-- GoogleAnalytics  -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


    // Creates an adblock detection plugin.
  ga('provide', 'adblockTracker', function(tracker, opts) {
      var ad = document.createElement('ins');
      ad.className = 'AdSense';
      ad.style.display = 'block';
      ad.style.position = 'absolute';
      ad.style.top = '-1px';
      ad.style.height = '1px';
      document.body.appendChild(ad);
      tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
      document.body.removeChild(ad);
  });

  ga('create', 'UA-79174547-3', 'auto');
  ga('require', 'adblockTracker', {dimensionIndex: 1});
  ga('send', 'pageview');

</script>

<!-- ChartBeat  -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    



    

<!-- file contains references to relative image files - must be kept out of bundle -->
<link rel="stylesheet" type="text/css" media="screen" href="/static/symlinks/lightbox2/dist/css/lightbox.min.css" />


<script type="text/javascript" src="/build/bundles/base/article.min.js?v=130f3e874d"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/article.min.css?v=130f3e874d" />

    <script type="text/javascript" src="/build/bundles/custom/article.min.js?v=130f3e874d"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.min.css?v=130f3e874d" />

    <link rel="stylesheet" type="text/css" href="/custom/static/App/UI/article/article.print.css?v=2" media="print" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.bd.min.css?v=130f3e874d" />

    <meta name="cXenseParse:tmd-section" content="markets"/>
    <meta name="cXenseParse:tmd-content_type" content="free"/>



    </head>
    <body class="bd">

        

    
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- EM  -->
<script type="text/javascript">
    (function(){
        var em = document.createElement("script");
        em.type = "text/javascript";
        em.onload = function() {
            COSMOS.trackingMappings = COSMOS.trackingMappings || {}
            if(window._em !== undefined){
                COSMOS.trackingMappings.em = _em;
            }
        }
        em.async = false;
        em.src = ("https:" == document.location.protocol ? "https://za-ssl" : "http://za-cdn") + ".effectivemeasure.net/em.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute;left:-5px;" />
</noscript>
    

    










<nav class="nav-light nav-publication-bd">

    <div class="back">

        <a href="/">Business Live</a>

    </div>

    <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

                <a href="http://www.businesslive.co.za/wsj/" class="wsj-logo" title="Wall Street Journal"></a>

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

    <div class="logo">

        

        

        <a href="/bd/">Business Live</a>

    </div>

    <div class="nav-buttons">

        <div class="icon-links">

            <ul>
                <li class="indicators">
                    <a title="Quick show indicators" href="/markets-data/">
                        <i class="fa fa-bar-chart"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://www.facebook.com/businessdaylive">
                        <i class="fa fa-facebook"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://twitter.com/BDliveSA">
                        <i class="fa fa-twitter"></i>
                    </a>
                </li>
                <li class="search" id="nav-search">
                    <a>
                        <i class="fa fa-search"></i>
                    </a>
                </li>
            </ul>

        </div>

        <div class="user-buttons">

            <span class="button-wrap">

                

                    <a id="signin-block-login" class="corner-button sign-in">
                        Sign In
                    </a>

                

                

                    <a href="/u/sign-up/" class="corner-button subscribe">
                        Register
                    </a>

                

            </span>

        </div>

        <a class="hamburger">
            <i class="fa fa-bars"></i>
        </a>

    </div>

    <div class="nav-wrap">

        <div class="user-buttons">

            

                <a href="/u/sign-in/" class="corner-button sign-in secondary">
                    Sign In
                </a>

                <a href="/u/sign-up/" class="corner-button subscribe">
                    Register
                </a>

            

        </div>


        <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

                <a href="http://www.businesslive.co.za/wsj/" class="wsj-logo" title="Wall Street Journal"></a>

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

        <div class="sections-wrap">

            <ul class="sections">

                

                    

                        <li>
                            

                                

                                <a href="/bd/markets/"  class="selected"  rel="markets">
                                    Markets
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/opinion/"  rel="opinion">
                                    Opinion
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/national/"  rel="national">
                                    National
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/politics/"  rel="politics">
                                    Politics
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/bd/anc-conference-2017/"
                                                    
                                                    
                                                >
                                                    ANC Conference 2017
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/companies/"  rel="companies">
                                    Companies
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/economy/"  rel="economy">
                                    Economy
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/business-and-economy/"  rel="business-and-economy">
                                    Business
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/world/"  rel="world">
                                    World
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/europe/" >
                                                    Europe
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/sport/"  rel="sport">
                                    Sport
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/life/"  rel="life">
                                    Life
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/arts-and-entertainment/" >
                                                    Arts & Entertainment
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/books/" >
                                                    Books
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/motoring/" >
                                                    Motoring
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/gadgets-and-gear/" >
                                                    Gadgets & Gear
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/multimedia/"
                                    
                                    
                                >
                                    Multimedia &amp; TV
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/e-edition/"
                                    target="_new"
                                    
                                >
                                    E-Edition
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

            </ul>

        </div>

    </div>

    

        <div class="flyovers">

            

                
                

                

                    <div class="flyover flyover-markets" rel="markets">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/markets-data/"
                                                                    
                                                                    
                                                                >
                                                                    Markets Data
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/markets/2018-04-04-market-wrap-jse-pares-losses-late-in-volatile-trade-as-rand-hedges-recover/"
            title="MARKET WRAP: JSE pares losses late in volatile trade as rand hedges recover"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ4eHh4eHh4eHh4eHhIeHhIeHh4VHh4eHh4eHh4eFR4eHh4eFR4eHh4SHhIeHh4eEh4eEv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBAgB/8QAJhAAAQMCBAYDAAAAAAAAAAAAAQIDBAURABIhMQYHE1FhkRQiQf/EABUBAQEAAAAAAAAAAAAAAAAAAAMB/8QAGREAAgMBAAAAAAAAAAAAAAAAAhEAEiEB/9oADAMBAAIRAxEAPwCdGKbWIjya1J4WQ2wVKDL3WBQpQIJQPf5384FMQmRIaRO5fLZLyVPhxTpGa+a242JA1xlSmS6g4x8/ih+XkuE9dwrsPF8NGq1SPT5DMfmPMaaYjpDKEPqSlvUH6gHTc7d8GirvZULn/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/QmTxOpU4PKXkx-rtkm7szM8kggySZYTV9ltP2UE0z3HreUYxIuYM_CTDcbhaqqSzOHG9xnIkcZH6a3tqpAAOd6utG52C6sms=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/markets/2018-04-04-market-wrap-jse-pares-losses-late-in-volatile-trade-as-rand-hedges-recover/">
                                                            MARKET WRAP: JSE pares losses late in volatile trade as rand hedges recover
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The all share was down 3% at one point, as Naspers lost 6% in intra-day trade, before recovering as the rand weakened</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2018-04-03-the-best--and-worst--places-for-investors-to-have-put-their-money/"
            title="The best — and worst — places for investors to have put their money"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAUFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeGhweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4SHhUeHh4eHh4eHh4eHh4eHh4eFR4eHh4SHh4eHh4eHhIVHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBAL/xAAiEAABAwQCAgMAAAAAAAAAAAABAgMEBQYRIQASB3EiMmH/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EABoRAAEFAQAAAAAAAAAAAAAAAAEAERIxUQL/2gAMAwEAAhEDEQA/AFuXcPlI3e7TYVIpaKE7LS2iWvDjjTKQCpatgEq3j2OQXBfNz2X5MUqZHm1u1Kq8wy2ElsOwpDiikJb64Km/rpWdk74mRWUKkYPbBVsdzg8zVKTTZKWlSIzbhacC2yrPxUDoj9HFjCiFI3Wr/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/dZV64jcV0NL_hkOP5_3-QtXDPdwbCN4kgfSR1_GLh8bhfOIKVW2gu_cLwTd4VSHCEKIupxoHU6E0Z1cawuoqpgUszjAROFQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2018-04-03-the-best--and-worst--places-for-investors-to-have-put-their-money/">
                                                                The best — and worst — places for investors to have put their money
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2018-04-04-jse-opens-weaker-on-retailers-amid-marginal-pickup-in-platinums/"
            title="JSE opens weaker on retailers, amid marginal pickup in platinums"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/AvYNkBahkWVtmyMdQLVXDDgJokJXzSNKuoOZMB3DPwRoG6LSARp5xiAgrMaTMoafmc10COY_Q9-VimN14RgvAYfeM-645WXY=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2018-04-04-jse-opens-weaker-on-retailers-amid-marginal-pickup-in-platinums/">
                                                                JSE opens weaker on retailers, amid marginal pickup in platinums
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">8 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2018-04-04-market-watch-jse-buckles-under-trade-war-pressure/"
            title="MARKET WATCH: JSE buckles under trade-war pressure"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/9vM6KFcD6uPZ9giXSF1pDt97FM1fSSD0fh9hSPOJ1m6V0F9v5qzHtOJEs6A4AmocY15_4AAqKsc42CQLTA6vc6lV-7hCYhA=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2018-04-04-market-watch-jse-buckles-under-trade-war-pressure/">
                                                                MARKET WATCH: JSE buckles under trade-war pressure
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">3 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-opinion" rel="opinion">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/columnists/" >
                                                                    Columnists
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/editorials/" >
                                                                    Editorials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/letters/" >
                                                                    Letters
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/opinion/columnists/2018-04-04-editors-lunchbox-winnie-madikizela-mandela-was-many-things-not-least-of-which-was-resilient/"
            title="EDITOR’S LUNCHBOX: Australians think England is African"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIAhIUERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJRAAAQMBBwUBAAAAAAAAAAAAAQIDBBEABQYHEiExExdBQnEI/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EACERAAIAAwkAAAAAAAAAAAAAAAECAAQGAwUSFiGBgtHS/9oADAMBAAIRAxEAPwAScqPyBMS1MOIIjTaW0ghHRQRsPXTzZd7eZPi95j7i1wYSUl+LIUhoIltgjVQBNBzTTSu3FqHflyZVQ8LzJseC0iQ00VIWaqofh2tvOHMkHIxUq7mSemlfkCpTzStjmv5iNKNsxueoaWnJENhz7MHivqP/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/TA85NJt_CgmEcid17TcBIOekoh4p0Gtc8Eo3j96vVu6fd0c60G7NRliYZHG1DC-q5jJ4bGHZswz0eCP4xbNoj6IzZIs77Jlg=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/opinion/columnists/2018-04-04-editors-lunchbox-winnie-madikizela-mandela-was-many-things-not-least-of-which-was-resilient/">
                                                            EDITOR’S LUNCHBOX: Australians think England is African
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>SA is the most unequal country yet again — but this time its about skills (or lack thereof)</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/columnists/2018-04-04-gareth-van-onselen-the-da-congress-mmusi-maimane-and-the-writing-on-the-wall/"
            title="GARETH VAN ONSELEN: The DA congress: Mmusi Maimane and the writing on the wall"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwEEBAQFBQUBBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eFR4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgT/xAApEAABAgQEBAcAAAAAAAAAAAABAgMEBQYRAAcIMRIhIlEJExYyQWGR/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAbEQABBAMAAAAAAAAAAAAAAAABAAIEUQMSIv/aAAwDAQACEQMRAD8AhZTnnqTqKc0pATGbpl8Nmc55rr7I40oNgUAHlwpukXG3Ud8bZNNMzc95xqYriFmsA3MNNEKAYyIaKQ/D+xTYUjpUbkm1r3A74Gp5B0xTjmoUMspR6Zn6oZv54WgHLJH1yH5hIfj6zpjOrwtoaHiXGmKkYlTbrSTZDiVuqKgpOxuVE8++DjBxtGwpWiY48lf/2Q==');background-position:54% 31%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/XWsIRT1Ryi35-UvSlKVjvFMtA6WjIyaaiuaX_dPkviDjH0026rRr1BpbnUjXNVLJWqNBlE_VPBvAe6lOdxvbW7WZyZOA3iYm=s360' data-background-position='54% 31%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/columnists/2018-04-04-gareth-van-onselen-the-da-congress-mmusi-maimane-and-the-writing-on-the-wall/">
                                                                GARETH VAN ONSELEN: The DA congress: Mmusi Maimane and the writing on the wall
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/columnists/2018-04-04-hilary-joffe-nene-shoots-straight-in-telling-sars-story/"
            title="HILARY JOFFE: Nene shoots straight in telling SARS story"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:48% 17%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/xLfYwiYDdNAggfel7qbfOy4qgqBvOowr8VF7rjQQzns6OpGG08HdrPmQFu0nx6Vnb5AWEtL6W4TpQJftfpICn0jx1CBTAGqSnQ=s360' data-background-position='48% 17%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/columnists/2018-04-04-hilary-joffe-nene-shoots-straight-in-telling-sars-story/">
                                                                HILARY JOFFE: Nene shoots straight in telling SARS story
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/2018-04-04-da-in-pole-position-to-lead-sa-into-the-coalition-country-it-will-become/"
            title="DA in pole position to lead SA into the coalition country it will become"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAICAwEEBAIFBQUGBwwIBwcHBw8LAgkCEQ8SEhEPEREHChALBxQOFRERGCEYDhEdHx8fExciJCIeJBweHx4BBQUFBwYHDgEIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFf/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBgf/xAArEAABAwICBwkAAAAAAAAAAAABAgMFBAYAIRETQ3N0s8EHCAkSFiIzNDb/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAHxEAAQIGAwAAAAAAAAAAAAAAAQIDAAQGEXHhEkFR/9oADAMBAAIRAxEAPwA2LvK97vRZ6U2e2iOqI4asuBXpxcasJ9qXGHWnqdaFafjWcyQcCzMlK2k9f0ZH3UiMdqKVhwUbesXGuzBKgvzGSW86+EgbNxOgDME54nFJ9Xw8923zFYau1/8AZd0/gOuDJl5TTgpBJsCdw2iVTxNW928xH//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/AtbB9Er8n_JHAadPI-rAhip7JBxWFIK6WNNGH7eBoRt_c_i4HdSCaruWK49MZUEKtK90JiVG-EmCltKwNyyNwaUv6TqQ-P7p=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/2018-04-04-da-in-pole-position-to-lead-sa-into-the-coalition-country-it-will-become/">
                                                                DA in pole position to lead SA into the coalition country it will become
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-national" rel="national">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/education/" >
                                                                    Education
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/health/" >
                                                                    Health
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/labour/" >
                                                                    Labour
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/media/" >
                                                                    Media
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/science-and-environment/" >
                                                                    Science & Environment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/national/2018-04-04-minister-signs-27-renewable-energy-agreements-after-two-year-delay/"
            title="Minister signs 27 renewable energy agreements after two-year delay"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQEEBAQFBQUGAQEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhIeHh4eHh4eHh4eHhISHh4eHh4eHh4VHhUVHhIeHhIVHhISHh4SHhISHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGCAX/xAAkEAABAwMEAQUAAAAAAAAAAAABAgMEBgcRAAUIIUExUXGR0f/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAGREBAAIDAAAAAAAAAAAAAAAAAQACAxES/9oADAMBAAIRAxEAPwBfyArhzjRcLizC2+S0h9+sKhXJQE5UE4AQVZwAnJ8kH0PppXSW9x780fTE1hyPJkIpWn2pS23MqbXjJSU467z+nUn7dJkV3djkqZ0h2UTevkUcvLK/C/f4H0Nbu5bhPtje66rO2zZMJtd+atSpEd1TYID/AECEkdDxqLiBbxPe6FZ//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/fKXGbUFYUkhrdDcyhatgJe59rfSdqI8gTBRbVMZnE67Cb9Nx95Y4ricTfTKaFH9Uj36WffMTDafizg-Gev999KC3hiWhbse4=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/national/2018-04-04-minister-signs-27-renewable-energy-agreements-after-two-year-delay/">
                                                            Minister signs 27 renewable energy agreements after two-year delay
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The renewable energy agreements with independent power producers will release R56bn of investments rolling out over the next few years</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2018-04-04-ramaphosa-says-ruling-on-lying-gigaba-of-great-concern/"
            title="Ramaphosa says ruling on 'lying' Gigaba of great concern"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 30%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/dKnlZv4c2FJB8DL4S2y0HndSiC7az5fXXb8wBrOarPoYYqb4M7XlwYNUBeebacVceo52kek1U6qao_bgO6qyhe4F7OTzt-oC=s360' data-background-position='50% 30%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2018-04-04-ramaphosa-says-ruling-on-lying-gigaba-of-great-concern/">
                                                                Ramaphosa says ruling on 'lying' Gigaba of great concern
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2018-04-04-watch-south-african-man-confronts-ajay-gupta-in-dubai/"
            title="WATCH: South African man confronts Ajay Gupta in Dubai"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQCAgICBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHAP/EACEQAAEDAwQDAAAAAAAAAAAAAAECAwUEBjEABxESFCFB/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgH/xAAaEQACAgMAAAAAAAAAAAAAAAABAwIxABMy/9oADAMBAAIRAxEAPwAa24tlV13HMTzaaxmPjuaqtcSSpbZbKikNkDjsevIBHw6ep+YRfOw1wz1e2HUyUixUMeuiqtPjtlSlDIIAOMHIAGrVqJgGsC5UcfCtgsZ//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/Akb5N7Coa6TySUePYpO-w4_86B_FNr90cGzHDDrMWayJon6aqqDHfEI4FXHGRH3xmhyXPA5y1dmeDIeYaERD-yq_Dz18XUw=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2018-04-04-watch-south-african-man-confronts-ajay-gupta-in-dubai/">
                                                                WATCH: South African man confronts Ajay Gupta in Dubai
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2018-04-04-nhlanhla-nene-to-go-public-on-code-red-soes/"
            title="Nhlanhla Nene to go public on code red SOEs"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/XzE5B5coYxLaS1mERo8i91cg14dm6idgBfNSLpZmQ_lDgKJoKaDIrV0sHbjVId2vtRpfK7F6wWboWVXzKSnhSFs_0lISPw4X=s360' data-background-position='82% 23%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2018-04-04-nhlanhla-nene-to-go-public-on-code-red-soes/">
                                                                Nhlanhla Nene to go public on code red SOEs
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-politics" rel="politics">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/bd/anc-conference-2017/"
                                                                    
                                                                    
                                                                >
                                                                    ANC Conference 2017
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/politics/2018-04-03-anc-studies-new-tax-to-help-drive-shift-in-land-ownership/"
            title="ANC studies new tax to help drive shift in land ownership"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQEEAQQFAQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4VHh4eHh4eHh4eHhUeHh4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAb/xAAnEAABAwIFAwUBAAAAAAAAAAABAgMEBxEGCBIhMQAFIhMXQVGBCv/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAbEQAABwEAAAAAAAAAAAAAAAAAAQIDESExEv/aAAwDAQACEQMRAD8AW8xvd36M0woBEp53ZjBKnJ2ua0JXpOqYDarE6fII1EXO29uthSnuPv7k3onKxXKaxFOVHu6A6FrtqISVfO4A3PPUY5e5svNFn5w45mJku1lW5MDK1SVaytCnLKBJ5uPvpbxay1QT+ofIlEowgUzjyNAeaY8ULCo7gUCnixsP0X56CTBdHeBSnIbSUbY//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/X3oyBzbsxRQQ79bEAv8TmuE8RQ9x6oqnOY6xdST0fdAOjNURpTn_rLKkvcRwkB8xx2TP7QwlLJG1mC2JYd4p7HYwpzbwSJo=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    
                                                        <h4>NASREC CONFERENCE</h4>
                                                    

                                                    <h3>
                                                        <a  href="/bd/politics/2018-04-03-anc-studies-new-tax-to-help-drive-shift-in-land-ownership/">
                                                            ANC studies new tax to help drive shift in land ownership
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Enoch Godongwana, head of the ANC’s economic transformation subcommittee, says there are many views on the idea of a land tax</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2018-04-03-anc-studies-new-tax-to-help-drive-shift-in-land-ownership/"
            title="ANC studies new tax to help drive shift in land ownership"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQEEAQQFAQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4VHh4eHh4eHh4eHhUeHh4eFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAb/xAAnEAABAwIFAwUBAAAAAAAAAAABAgMEBxEGCBIhMQAFIhMXQVGBCv/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAbEQAABwEAAAAAAAAAAAAAAAAAAQIDESExEv/aAAwDAQACEQMRAD8AW8xvd36M0woBEp53ZjBKnJ2ua0JXpOqYDarE6fII1EXO29uthSnuPv7k3onKxXKaxFOVHu6A6FrtqISVfO4A3PPUY5e5svNFn5w45mJku1lW5MDK1SVaytCnLKBJ5uPvpbxay1QT+ofIlEowgUzjyNAeaY8ULCo7gUCnixsP0X56CTBdHeBSnIbSUbY//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/X3oyBzbsxRQQ79bEAv8TmuE8RQ9x6oqnOY6xdST0fdAOjNURpTn_rLKkvcRwkB8xx2TP7QwlLJG1mC2JYd4p7HYwpzbwSJo=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2018-04-03-anc-studies-new-tax-to-help-drive-shift-in-land-ownership/">
                                                                ANC studies new tax to help drive shift in land ownership
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2018-03-27-nec-rejects-inaccurate-report-on-eastern-cape-by-magashule-and-duarte/"
            title="NEC rejects ‘inaccurate’ report on Eastern Cape by Magashule and Duarte"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/nb7u_ZyRqNBwXxfXcx0iC_x2OBFhYxvIWMZHXkSvqNDRD1nl--4_nUBH4Vw6qHsR-9P55ysedIF2_4EYQR8KUUUM-EyWiEpjEg=s360' data-background-position='66% 44%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2018-03-27-nec-rejects-inaccurate-report-on-eastern-cape-by-magashule-and-duarte/">
                                                                NEC rejects ‘inaccurate’ report on Eastern Cape by Magashule and Duarte
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">8 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2018-03-29-fikile-mbalula-wants-new-vote-for-troubled-da-nelson-mandela-bay-metro/"
            title="Fikile Mbalula wants new vote for troubled DA Nelson Mandela Bay Metro"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4SHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQT/xAAnEAABAwMDAgcBAAAAAAAAAAABAgMRBAUGACExBxIjMkFRYZGhE//EABUBAQEAAAAAAAAAAAAAAAAAAAIA/8QAGREAAgMBAAAAAAAAAAAAAAAAAQIAAyIS/9oADAMBAAIRAxEAPwAm6c4kzdrm4wKZDqUU2XwA6lsh4juREkSr2SedUGVpdXRW6op2EKoxkcH+fa5ClbgmdxIB+JOsmDbZFVQSPE6aHYx5kkH8A+tO/TbHbJUYo/e6m3Mv3B2ryrvedlZVCing7cAempq1UdRCwnM//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/JXgvaUalVwbNw7AwlEUd2Yf4zZliZ6XDBaJzZMmfkw5EPcuP4P35ClWESd-EJ8F9xgn3VXKZ19nRX_oaY4l7a2d7ocFTUY1O=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2018-03-29-fikile-mbalula-wants-new-vote-for-troubled-da-nelson-mandela-bay-metro/">
                                                                Fikile Mbalula wants new vote for troubled DA Nelson Mandela Bay Metro
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">6 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

            

                
                

                

                    <div class="flyover flyover-companies" rel="companies">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/energy/" >
                                                                    Energy
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/financial-services/" >
                                                                    Financial Services
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/healthcare/" >
                                                                    Healthcare
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/industrials/" >
                                                                    Industrials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/innovation/" >
                                                                    Innovation
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/investors-monthly/" >
                                                                    Investors Monthly
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/land-and-agriculture/" >
                                                                    Land & Agriculture
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/management/" >
                                                                    Management
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/mining/" >
                                                                    Mining
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/property/" >
                                                                    Property
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/retail-and-consumer/" >
                                                                    Retail & Consumer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                                    Telecoms & Technology
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/trade-and-industry/" >
                                                                    Trade & Industry
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/transport-and-tourism/" >
                                                                    Transport & Tourism
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/markets-data/"
                                                                    
                                                                    
                                                                >
                                                                    Markets Data
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/companies/telecoms-and-technology/2018-04-04-apple-is-working-on-touchless-gesture-control-for-future-iphones/"
            title="Apple is working on touchless gesture control for future iPhones"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/ZmF6i8Evr9ra-kvLKll4tQVqWuep5JAHvlzjoupASNc3EtnuXazhWjOqlpkQ3mkbg8MWs-J8Rlo6zFfFh152Ww44SXkzeTKgmA=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/companies/telecoms-and-technology/2018-04-04-apple-is-working-on-touchless-gesture-control-for-future-iphones/">
                                                            Apple is working on touchless gesture control for future iPhones
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>According to sources, this and other projects are to help the company differentiate its most important product in an increasingly cluttered sector</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/property/2018-04-03-real-estate-magnate-pam-golding-dies/"
            title="Real estate magnate Pam Golding dies"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/lOQFaqdKFNtuKRqX-cttWGhVhk-PzgjLZS7EiXY7p7ZbtHBmg0wj50vQSFXS1YSwKHvQLpgMoPbriio3sxXuv_SXMjWzwgpd=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/property/2018-04-03-real-estate-magnate-pam-golding-dies/">
                                                                Real estate magnate Pam Golding dies
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">21 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/retail-and-consumer/2018-04-04-steinhoff-director-defends-remuneration-largesse/"
            title="Steinhoff director defends remuneration largesse"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/BP2btax6kEABRPfnvbxLyYl0R6-0r1gMgH-9LGE2C8JCUpGN1P7N74tW_tUJbraZHdB2_jlqhCc6clBnxJO9QR44VB6ewiMl=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/retail-and-consumer/2018-04-04-steinhoff-director-defends-remuneration-largesse/">
                                                                Steinhoff director defends remuneration largesse
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/retail-and-consumer/2018-04-04-grand-parade-shares-fall-sharply-on-news-of-ceos-departure/"
            title="Grand Parade shares fall sharply on news of CEO’s departure"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUBBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBP/EACcQAAEDAwIFBQEAAAAAAAAAAAECAxEEBQcAIQYSIjEyFSQmYXET/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwD/xAAbEQACAQUAAAAAAAAAAAAAAAABEQIAAyEiQf/aAAwDAQACEQMRAD8AfcVXG0tO1dhr72KF3MCWRS03OpJquUnnQCkdMwBMp7999FbrTWt7Gi7K3fD6viCkcU2w677hEudCCPLxMSTvA3nQbNdW/UZVoW3FAo4GNIhtIG0LcKlE/c6hydcH6DOXEa2Et/LnP4uBSZBCmgon9lIOoWsCTo5y0IXXX//Z');background-position:46% 29%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/AkmWIZsHrvG09MAJflta79A980qAQqX5I8GpzmDjZgVMBenzpO_Q4lEdQa5urOWRmSPv5fiOc1rNTWsFccNJR4r7gzknBiar=s360' data-background-position='46% 29%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/retail-and-consumer/2018-04-04-grand-parade-shares-fall-sharply-on-news-of-ceos-departure/">
                                                                Grand Parade shares fall sharply on news of CEO’s departure
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">8 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-economy" rel="economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/economy/2018-04-04-bloomberg-vice-index-shows-cost-of-drugs-and-alcohol-around-the-world/"
            title="Bloomberg Vice Index shows cost of drugs and alcohol around the world"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQP/xAAlEAACAQMDAwUBAAAAAAAAAAABAgMEBREGByEAEhMiMUFRYRT/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHREAAQIHAAAAAAAAAAAAAAAAAgQRAAEDIVFxkf/aAAwDAQACEQMRAD8AH65s8lum2n0/bLga2hkK90jBSkS+IKpaSNfsA/p46K3PbOlbXW4Fvu18alomkaeCWnVJPJAW9DKe7B4I4zkfOOsdOVdUlXqWJKmZYz4wUDkA5D546t7aqo3D0ygUBP6wO3HHuegIyeoVPF+wtULDIp6j/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/oK65lAKTa_Oe78bmDRyZ62Xx-VNUpsjS_MYxoyfNh9htFRjhn36yYIdamgGhmnpNd8czAqCb0UILXlbix8ZnszBkhikImlqkuA=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/economy/2018-04-04-bloomberg-vice-index-shows-cost-of-drugs-and-alcohol-around-the-world/">
                                                            Bloomberg Vice Index shows cost of drugs and alcohol around the world
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The cost of a weekly habit of cigarettes, alcohol, marijuana, amphetamines, cocaine and opioids costs a lot less in SA than in Australia</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2018-04-04-bloomberg-vice-index-shows-cost-of-drugs-and-alcohol-around-the-world/"
            title="Bloomberg Vice Index shows cost of drugs and alcohol around the world"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQP/xAAlEAACAQMDAwUBAAAAAAAAAAABAgMEBREGByEAEhMiMUFRYRT/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHREAAQIHAAAAAAAAAAAAAAAAAgQRAAEDIVFxkf/aAAwDAQACEQMRAD8AH65s8lum2n0/bLga2hkK90jBSkS+IKpaSNfsA/p46K3PbOlbXW4Fvu18alomkaeCWnVJPJAW9DKe7B4I4zkfOOsdOVdUlXqWJKmZYz4wUDkA5D546t7aqo3D0ygUBP6wO3HHuegIyeoVPF+wtULDIp6j/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/oK65lAKTa_Oe78bmDRyZ62Xx-VNUpsjS_MYxoyfNh9htFRjhn36yYIdamgGhmnpNd8czAqCb0UILXlbix8ZnszBkhikImlqkuA=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2018-04-04-bloomberg-vice-index-shows-cost-of-drugs-and-alcohol-around-the-world/">
                                                                Bloomberg Vice Index shows cost of drugs and alcohol around the world
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2018-04-03-sars-undershoots-treasurys-tax-collection-target/"
            title="SARS undershoots Treasury's tax collection target"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/ADQOiHpuDf8oLiT3sz6nI0tafvAbQYjLJohzv_xANi6CgePchSX_jFgo9TUY9MmWf_WvjJtDWyntTsQV2R9PnX3pjtS63IPG=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2018-04-03-sars-undershoots-treasurys-tax-collection-target/">
                                                                SARS undershoots Treasury's tax collection target
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp updated-stamp">updated 1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2018-04-03-sa-has-a-stable-outlook-for-the-first-time-in-more-than-a-decade--but-is-that-enough/"
            title="SA has a ‘stable outlook’ for the first time in more than a decade — but is that enough?"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/KZ1NHRHL49of0XlrOobrHZ8ameWUMwmeleCfaSHJfpWAoegr8yojhH79eESf92-q06T-2Td3cfiYccKL6Ciwy2AjKr27kV_MfA=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2018-04-03-sa-has-a-stable-outlook-for-the-first-time-in-more-than-a-decade--but-is-that-enough/">
                                                                SA has a ‘stable outlook’ for the first time in more than a decade — but is that enough?
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-business-and-economy" rel="business-and-economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/business-and-economy/2018-04-04-uniform-supplier-gets-light-slap-on-the-wrist-for-collusion/"
            title="Uniform supplier gets light slap on the wrist for collusion"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/nKXQkEABv2z06CoIHnrLmrp_I6gMlvyUL5H9Ny9VRzPpNjFS-NRp245DdqX9ddpdprOOmM0rwHUR8Fs6GOFKzcboOfVO8Zc=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/business-and-economy/2018-04-04-uniform-supplier-gets-light-slap-on-the-wrist-for-collusion/">
                                                            Uniform supplier gets light slap on the wrist for collusion
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Competition Tribunal says it was lenient with Motseng Trading because it was a small company without manufacturing capability</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2018-04-03-court-finds-imperials-mark-lamberti-impaired-the-dignity-of-black-female-staff-member/"
            title="Court finds Imperial’s Mark Lamberti impaired the dignity of black, female staff member"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/CNPzvK5SfeY34P-ZBwtaTrWDkcVK_NeQD1TEkb0KVybPZiIBRsNTjWvwSWYFZylY0rwXqwAKVhx5at7SowS0uwh6e6U8hzU=s360' data-background-position='30% 21%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2018-04-03-court-finds-imperials-mark-lamberti-impaired-the-dignity-of-black-female-staff-member/">
                                                                Court finds Imperial’s Mark Lamberti impaired the dignity of black, female staff member
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2018-04-04-uniform-supplier-gets-light-slap-on-the-wrist-for-collusion/"
            title="Uniform supplier gets light slap on the wrist for collusion"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/nKXQkEABv2z06CoIHnrLmrp_I6gMlvyUL5H9Ny9VRzPpNjFS-NRp245DdqX9ddpdprOOmM0rwHUR8Fs6GOFKzcboOfVO8Zc=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2018-04-04-uniform-supplier-gets-light-slap-on-the-wrist-for-collusion/">
                                                                Uniform supplier gets light slap on the wrist for collusion
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">3 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2018-04-03-minings-social-and-labour-plans-still-sideline-local-communities-says-report/"
            title="Mining’s social and labour plans still sideline local communities, says report"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4VHh4eHh4eHhUeHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4SEhUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgT/xAAjEAACAQMEAQUAAAAAAAAAAAABAgQDBREAEiExBwYTQnGB/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABkRAQACAwAAAAAAAAAAAAAAAAEABQIhYf/aAAwDAQACEQMRAD8AbPU3mC1Ura1Wz11aswX2RWQtvJ5C4GACRn5H61ghea7DKnvGuNpvNvoB9omMi1aHXZ28gZyOjzod9URIluiLIhQ41GqEJDrRXII4GOOMAkfuo5ajzIzJXIIYKG2gKWGScEjGdD4Wy7CJtb2f/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/cVq9P1Ph9coWYQ5XgeH9OoqRJdVeB1IkL5Sh7YRNNUg7IqphFN7dKzfEJwYfGzUyWBeb4FHwJ-p88Qu4HnLB0qF9rgmi_5GcNg=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2018-04-03-minings-social-and-labour-plans-still-sideline-local-communities-says-report/">
                                                                Mining’s social and labour plans still sideline local communities, says report
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-world" rel="world">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/africa/" >
                                                                    Africa
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/americas/" >
                                                                    Americas
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/asia/" >
                                                                    Asia
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/europe/" >
                                                                    Europe
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/middle-east/" >
                                                                    Middle East
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/world/africa/2018-04-04-kenya-pipeline-to-build-125m-lpg-facilities-in-drive-to-promote-gas-use/"
            title="Kenya Pipeline to build $125m LPG facilities in drive to promote gas use"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMHQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBQj/xAAmEAACAQIDCAMAAAAAAAAAAAABAgMEBQYHEQASExQhImGBMXGR/8QAFQEBAQAAAAAAAAAAAAAAAAAABgX/xAAgEQABAgUFAAAAAAAAAAAAAAABAiEDERJBYQAEBaHw/9oADAMBAAIRAxEAPwAXBme1dUzIq5cX2qjUK0kkcipouvce4aaedfzZtec8Gu9/mpcO2y0W6k05cPebogTjgKzleCH3wo6HRvll2mTMi/XiGSO0w3GeKiaIFokbdDfZHU+9isPAVWQWJ+YAk5O70ktOSOsTlWViD5UAehsUVxkMIESyiAHJLmU3PWrad2qqm4Bxnx1//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/jwKkxOse20T34XYJa785jL83JhLL7a3TGATv987fvs6Cj6Yp2dV-ufzbYIizrYva7C_yBTs3pPx3tu227SiZHXNH1uqtxJlB=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/world/africa/2018-04-04-kenya-pipeline-to-build-125m-lpg-facilities-in-drive-to-promote-gas-use/">
                                                            Kenya Pipeline to build $125m LPG facilities in drive to promote gas use
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The facility will enhance the current, inadequate infrastructure for liquefied-petroleum gas and increase the use of cooking gas, which is more convenient for city dwellers</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/africa/2018-04-03-zimbabwean-minister-accuses-grace-mugabe-of-lying-about-farm-invasion/"
            title="Zimbabwean minister accuses Grace Mugabe of lying about farm invasion"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFAgUGBwwIBwcHBw8LCwkMEQ8SEgUDERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAqEAABAwEDDAMAAAAAAAAAAAABAgMEBQAHEQYhIjEyNDVBcnSy0RITFf/EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAIBEAAAMJAQAAAAAAAAAAAAAAAgMEAAYREhYiQcHxAf/aAAwDAQACEQMRAD8AXXo3gV6mR0ZOQBMyekOOYyZRcbLoBAManaOHxRic59WKspffvRiNuVUVF2OZH3JaUFJilTij+rjsgrUoZxyA1Ai2C8TjlY7tzxtMqW7RupqxqMz19TLstSoUUYnCEIYza63/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/JhPwOFjy4nWNGr-BlBpDn8mwFzVhz2FUPmnNy1PcgfrERTzJNkJ3ceyo9JLmsvKi_2HOoITFxX548Yix46C3lKkEblXExa7sGQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/africa/2018-04-03-zimbabwean-minister-accuses-grace-mugabe-of-lying-about-farm-invasion/">
                                                                Zimbabwean minister accuses Grace Mugabe of lying about farm invasion
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/asia/2018-04-04-china-vows-to-hit-back-against-trump-tariffs-with-equal-intensity/"
            title="China reveals counter-measures for Trump's tariffs — and they're big"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAEBBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhIeHh4VHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBggD/8QAJxAAAQMDAwEJAAAAAAAAAAAAAQIDBAUGEQAHIbEIEhMjMUFCYXH/xAAUAQEAAAAAAAAAAAAAAAAAAAAB/8QAGBEAAgMAAAAAAAAAAAAAAAAAASEAEVH/2gAMAwEAAhEDEQA/AES5481cBidbe+1906AylZlPSG1E54OSCFE/WNHYT6EKpjlx9pu6ZURMUNL8CB3MKz8ykghf7wSTzqdGqhUWk+XuJuEnHsJC8ddas1OpOS2nnNw77WsH1U+o9ToCRELyf//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/V-iAWUr89FMJhQI8cL80jPOha4g8rHTaf0khgFnbcK-NNkmFv_nXJhpEdldItot6kjAufzryk5TW1QFAaEI1R76jS2NEwidA=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/asia/2018-04-04-china-vows-to-hit-back-against-trump-tariffs-with-equal-intensity/">
                                                                China reveals counter-measures for Trump's tariffs — and they're big
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp updated-stamp">updated 7 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/americas/2018-04-04-us-blinks-as-china-digs-in-over-tariffs/"
            title="US blinks as China digs in over tariffs"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/5mHBtQF2ZjRdoyQHhXqVwiqduKNQ0h8vX84uGRfKzoWnJq3OGdffowU8FY2MjGiECrj4yZxfCwQLUSFqPBF3xL3_Oa9FnZfidQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/americas/2018-04-04-us-blinks-as-china-digs-in-over-tariffs/">
                                                                US blinks as China digs in over tariffs
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-sport" rel="sport">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/cricket/" >
                                                                    Cricket
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/other-sport/" >
                                                                    Other Sport
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/rugby/" >
                                                                    Rugby
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/soccer/" >
                                                                    Soccer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/sport/rugby/2018-04-04-lions-will-be-vulnerable-hosting-the-stormers-this-weekend/"
            title="Lions will be vulnerable hosting the Stormers this weekend"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUBAQQFBQEGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDgEIDh4UERQeHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eEv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAkEAABAgYBBAMAAAAAAAAAAAABAgYDBAUHESESACIxUQgTQf/EABQBAQAAAAAAAAAAAAAAAAAAAAL/xAAgEQAABAYDAAAAAAAAAAAAAAABITFBAgMGERJRACJx/9oADAMBAAIRAxEAPwCU2jaZvq9IVynZUIVObXFUxJIWQDESFFCVKWSMJKwR2gntJ1rJW5L3rvwhuOWI46e3qo0I8viBF4qUE++Q8Hecfh89MLYkZNmWEb78b8uhLnFOCOShyBAiEgFJyDjOsjXQq6FGpbv+P8S6Dhk4a3wZ+SH2bGAQsEADQB9AY6cwQlyoa2xIeinfxG4jzGhb6iRhDavz/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/MVLaPZomuKu986aRWfATkWZ5FQPx9ad2FoI0ViiRKZANbvEMru6RZVwGrgEsHe74pljtnwPFYs4d_GCwW1oZRgvlXEGE5Wc=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/sport/rugby/2018-04-04-lions-will-be-vulnerable-hosting-the-stormers-this-weekend/">
                                                            Lions will be vulnerable hosting the Stormers this weekend
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Despite winning 13 of their 19 derby matches, the Lions have lost three of their last four matches, winning only against the lowly Sunwolves</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/other-sport/2018-04-04-commonwealth-games-welcomes-england-africas-newest-country/"
            title="Commonwealth Games welcomes England, Africa’s newest country"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBwZHx4BBQUFAQYHDggIDhIUEQ0eHh4eHhIeHh4eEh4eHhIeHh4eHh4eFR4eHh4eHhUeHh4eHh4eHh4VHh4eHh4eEh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGAwL/xAAlEAACAQMCBQUAAAAAAAAAAAABAgMEBREAEgYHIVFxFiNBUmH/xAAVAQEBAAAAAAAAAAAAAAAAAAAGAP/EACMRAAEBBQkAAAAAAAAAAAAAABESAAEHkdECAwYTFiExUXH/2gAMAwEAAhEDEQA/AAdg5TtxEiVFyr7Zbaxz7hkbYHJ+ygEbj3GPGtXvlV6Zieqttbaa+vRswvCTIUI+VBAXP6c47aSM7x8QUMSMyxhoMIDgDJXPTU43eS9VsTuzRkTnYTkZBOOmrVEYU5YsDzeZLLn4Pg4FLvOO3Ub/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/0uXGF4efam3w_TGZKv7gG_BpEVC8vOF8Kgj_9snsiRV4A5-txPfnw5UjJRGXOlv2cRhahWQ8JiYnH4GtHNG3lTuK90v1k7E=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/other-sport/2018-04-04-commonwealth-games-welcomes-england-africas-newest-country/">
                                                                Commonwealth Games welcomes England, Africa’s newest country
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">9 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/cricket/2018-04-04-sa-guts-aussies-in-historic-home-series-victory/"
            title="SA guts Aussies in historic home series victory"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/GE6g1fjn_e-A2PbXztSQ0nUSuaoenfOCRG4Ug1kkozwkdzbGUC92VTk4vu8GOaR6AN-jFT7vwGStYa6xkEBoDiQfcer1Gm4f=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/cricket/2018-04-04-sa-guts-aussies-in-historic-home-series-victory/">
                                                                SA guts Aussies in historic home series victory
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/cricket/2018-04-04-over-and-out-for-morkel-and-series/"
            title="Over and out for Morkel and series"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/BIRH-QcsJnJtXU6z-ghF5hKc-7ttLSb-ichDHmKaNr42mVsIYrey6r0VJx4KYTTViV0fgjRgQ4-qLnE0LgCrvkp2ZdlhSsv4Hw=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/cricket/2018-04-04-over-and-out-for-morkel-and-series/">
                                                                Over and out for Morkel and series
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-life" rel="life">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/arts-and-entertainment/" >
                                                                    Arts & Entertainment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/books/" >
                                                                    Books
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/motoring/" >
                                                                    Motoring
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/gadgets-and-gear/" >
                                                                    Gadgets & Gear
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/life/2018-04-04-not-much-room-in-a-dram-for-scotch-whisky-innovations/"
            title="Not much room in a dram for Scotch whisky ‘innovations’"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/uOMUJdFg7yNhwno_tCLIHKHJ3OTJxCg8Xxb75Pa8CcrddKqnZioURBjsXdNCCXEo0vxLiLLayeTUsjOgjLQq818GYZgA67U=s800' data-background-position='87% 47%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/life/2018-04-04-not-much-room-in-a-dram-for-scotch-whisky-innovations/">
                                                            Not much room in a dram for Scotch whisky ‘innovations’
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Consumers want flavours and lower alcohol levels, but the Scotch Whisky Association is having none of it</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/arts-and-entertainment/2018-04-03-santana-return-to-sa-for-two-city-tour-with-mango-groove/"
            title="Santana return to SA for two-city tour with Mango Groove"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBceHx4BBQUFBwcHDggHDh4VERUeHh4VHhIeHhIeFR4eHhUVFR4eHhUVEh4VHhYeFRUeHh4SGhYeHhocFR0SEhISHBIVGP/AABEIABQAEAMBIgACEQEDEQH/xAAZAAACAwEAAAAAAAAAAAAAAAADBQEGBwD/xAAjEAACAQMDBAMAAAAAAAAAAAABAgMEBREAEiEGE1FhFDGR/8QAFQEBAQAAAAAAAAAAAAAAAAAAAgD/xAAZEQADAQEBAAAAAAAAAAAAAAAAESESQQL/2gAMAwEAAhEDEQA/AMwqLXW1VXRW6hjjQSMZJZZpGSPagz2zty7FvC8nB0Ka2VlNNV22v+NJJSsoWWCRmDqy7hkMAykZxzzxqn9T9RXC8S1U9vrmgo6Zn7QQAEBeN2fvLcfuNAt9xqbLXUb/ADJ2jq3j7m99wdOM7s+m41XbcE/OEqKetaGCz3+sttFuWCOOEAMck7kViT7JJOk8xLCBiTnt+fHGo12l0J//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/pP48gpQM0OgTIgHZeKuhdqIVjvYnMCbI0UoI3bVrl_RLoN0Y2v70D2HT8ldKrZDWT6ah6ivJxJtIpsp02FbEos2ehB3i8KQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/arts-and-entertainment/2018-04-03-santana-return-to-sa-for-two-city-tour-with-mango-groove/">
                                                                Santana return to SA for two-city tour with Mango Groove
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/2018-04-04-marika-sboros-boxing-workouts-can-help-bring-about-fighting-fitness-in-the-urban-warrior/"
            title="MARIKA SBOROS: Boxing workouts can help bring about fighting fitness in the urban warrior"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/UYGJSjy6VTx_J3XdCJbQqO8-u2qWLsUd_tefrr-YxgB-WD2hZkbT_7h2_laFYr_sW7EXm_BOl6mu4a-GaK-EmYoAsCYgaif21w=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/2018-04-04-marika-sboros-boxing-workouts-can-help-bring-about-fighting-fitness-in-the-urban-warrior/">
                                                                MARIKA SBOROS: Boxing workouts can help bring about fighting fitness in the urban warrior
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/2018-04-04-theres-little-help--available-to-ease-the-anxiety-of-jobless/"
            title="There's little help available to ease the anxiety of jobless"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/WQ4G7lC84KYp5tJo0HE-3JL2KACgQoGAsuMx7SdJSfuIuLUy4aYVn9rQF7wzjMNfT6_sxX4DHNyFqCsEax-rUbXmLhmJ2MVe=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/2018-04-04-theres-little-help--available-to-ease-the-anxiety-of-jobless/">
                                                                There's little help  available to ease the anxiety of jobless
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">13 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

        </div>

    

</nav>
<script type="text/javascript" src="/base/static/Cosmos/base/UI/auth/auth.js"></script>
<script>

$(function(){

    $("#signin-block-login").click(function(){

        Cosmos.base.UI.auth.openAuthWindow(null, null, function(){

            window.location.reload();

        });

    });

});

</script>

    <div id="content" class="container-fluid ">
        

    

<div>
    <center id='div-gpt-ad-1377771185441-0' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-0')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-0');
                });
            }
        </script>
    </center>

    
    
</div>

    <div class="co-brand-logo"></div>

    <div id="article">

        

        






<div class="banner">
    <center id='div-gpt-ad-1377771185441-1' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-1')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-1');
                });
            }
        </script>
    </center>

    
    
</div>

<div class="container-fluid fixed-sidebar-wrapper">

    

        


        <div class="sticky-container social">

        <div
        class="social-links"
        data-social-title="MARKET WRAP: JSE pares losses late in volatile trade as rand hedges recover"
        data-social-url="/bd/markets/2018-04-04-market-wrap-jse-pares-losses-late-in-volatile-trade-as-rand-hedges-recover/"
        data-social-synopsis="The all share was down 3% at one point, as Naspers lost 6% in intra-day trade, before recovering as the rand weakened"
        data-social-image="//lh3.googleusercontent.com/QmTxOpU4PKXkx-rtkm7szM8kggySZYTV9ltP2UE0z3HreUYxIuYM_CTDcbhaqqSzOHG9xnIkcZH6a3tqpAAOd6utG52C6sms"
    >

        

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a id="article-print" class="print" href="#"><i class="fa fa-print"></i></a>
            </div>

        

    </div>

    </div>

    

    <div class="article-content ">

        <div class="article-info-container">

            

                

        <div class="category">
            <div class="section ">
                <span class="bd">
                    <i class="fa fa-square" aria-hidden="true"></i>
                    <a href="/bd/markets/"  rel="markets"
                        target="_new">
                        Markets
                    </a>
                    
                </span>
            </div>
        </div>

    

                <h2 class="article-title article-title-secondary">
        
    </h2>
                <h1 class="article-title article-title-primary">
        
        <span>MARKET WRAP: JSE pares losses late in volatile trade as rand hedges recover</span>
        
    </h1>
                <h3 class="article-title article-title-tertiary">
        
    </h3>

                

        

        

        

        <div class="article-pub-date ">
            04 April 2018 - 18:27
            
                <span id="authors" class="heading-author">Maarten Mittner</span>
            
        </div>

    

            

            <div
        class="social-links"
        data-social-title="MARKET WRAP: JSE pares losses late in volatile trade as rand hedges recover"
        data-social-url="/bd/markets/2018-04-04-market-wrap-jse-pares-losses-late-in-volatile-trade-as-rand-hedges-recover/"
        data-social-synopsis="The all share was down 3% at one point, as Naspers lost 6% in intra-day trade, before recovering as the rand weakened"
        data-social-image="//lh3.googleusercontent.com/QmTxOpU4PKXkx-rtkm7szM8kggySZYTV9ltP2UE0z3HreUYxIuYM_CTDcbhaqqSzOHG9xnIkcZH6a3tqpAAOd6utG52C6sms"
    >

        

        <div class="social-bar-container">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>

        </div>

        


        

        

    

        

        

            <div class="article-widgets">

        

            

                


    <div id="e1834ec1-dc56-dfa8-e6e8-8fbad2e9da36" rel="image" class="article-widget article-widget-image"><div class='wrap'>

    <div class="image-container">

        <a
            class="image"
            data-lightbox="article7ca4274b0a85cd286597f329b370c2e72c3213c8"
            href="//lh3.googleusercontent.com/QmTxOpU4PKXkx-rtkm7szM8kggySZYTV9ltP2UE0z3HreUYxIuYM_CTDcbhaqqSzOHG9xnIkcZH6a3tqpAAOd6utG52C6sms=s1200"
            
            style="padding-top:59.5%;"
        >
            
                <img src="//lh3.googleusercontent.com/QmTxOpU4PKXkx-rtkm7szM8kggySZYTV9ltP2UE0z3HreUYxIuYM_CTDcbhaqqSzOHG9xnIkcZH6a3tqpAAOd6utG52C6sms=s750" alt="The Johannesburg Stock Exchange, in Sandton, Johannesburg.   File picture: ROBERT TSHABALALA">
            
        </a>

        
            <div class="image-text">

                

                

                
                    <span class="description">
                        The Johannesburg Stock Exchange, in Sandton, Johannesburg.   File picture: ROBERT TSHABALALA
                    </span>
                

                

                

            </div>
        

    </div>

</div></div>



            

                


    <div id="e0436a0e9998257a196150c363340e8bdc1377d6" rel="text" class="article-widget article-widget-text"><div class='wrap'>

    <div class="text">

        

            
                <p>The JSE ended a choppy trading day on Wednesday a little lower, as a comeback in rand hedges and Naspers provided support towards the close.</p><p>Steinhoff was a major casualty on the day, pulling general retailers down. It closed 9.85% lower at R3.02 amid reports its European property portfolio might be worth only half of the &#8364;2.2bn at which it was previously valued by the group.</p><p>After trading 3% lower at one point, the all share made a remarkable comeback amid a weaker Dow opening and softer European markets.</p><p>Naspers led the losses in volume terms for most of the day, before reversing those amid indications that China and the US may work out a compromise in trade talks, and so prevent a global trade war. The possibility of a global trade war has kept Chinese markets on tenterhooks. Chinese internet group Tencent lost 2% in the morning, driving Naspers sharply lower. Naspers owns 31.2% of Tencent.</p><p>A weaker rand supported rand hedges, but miners remained under pressure on a drop in commodity prices.</p><p>The all share lost 0.48% to 54,602.7 points and the top 40 0.27%. General retailers fell 2.66%, financials 1.61%, banks 1.35%, and food and drug retailers 1.34%. Industrials added 0.5%.</p><p>Naspers rose 2.6% to R2,956.84 and British American Tobacco 3.16% to R705.62.</p><p>Nedbank, trading ex-dividend, shed 2.53% to R277.79.</p><p>After weakening to R11.9411 to the dollar during the day, the rand recovered some lost ground, to trade at R11.8977 towards the end of the day, on a firmer euro.</p><p>Employment in the US private sector increased more than expected in March, according to ADP data, but failed to move the dollar. The euro was at $1.2299 from $1.2269 soon after the JSE&#8217;s close.</p><p>Nedbank analysts said in an e-mailed note that the recent cut in interest rates might slow down the pace at which the rand appreciates in the near term due to lower real yields. The rand gained 4.5% to the dollar in the first quarter, adding to an 8.6% gain in the December quarter, its best since 2010.</p><p>Local bonds were weaker, with the R186 bid at 8.065% from 8.010%. The US 10-year treasury was last seen at 2.781% from 2.7792%.</p><p>The top 40 Alsi futures index lost 0.13% to 48,630 points. The number of contracts traded was 43,440 from Tuesday&#8217;s 25,386.</p>
            

        

    </div>

</div></div>



            

        

    </div>

            

                <div
        class="social-links"
        data-social-title="MARKET WRAP: JSE pares losses late in volatile trade as rand hedges recover"
        data-social-url="/bd/markets/2018-04-04-market-wrap-jse-pares-losses-late-in-volatile-trade-as-rand-hedges-recover/"
        data-social-synopsis="The all share was down 3% at one point, as Naspers lost 6% in intra-day trade, before recovering as the rand weakened"
        data-social-image="//lh3.googleusercontent.com/QmTxOpU4PKXkx-rtkm7szM8kggySZYTV9ltP2UE0z3HreUYxIuYM_CTDcbhaqqSzOHG9xnIkcZH6a3tqpAAOd6utG52C6sms"
    >

        

        <div class="social-bar-container">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>

                

    
        <div class="comment_container">
            <div id="disqus_thread">

            </div>


            <div id="comment_shield" class="premium-alert">
                <h3>Please sign in or register to comment.</h3>

                <a href="/u/sign-up/">
                    <button class="btn btn-default">REGISTER <i class="fa fa-lock"></i></button>
                </a>
                  <a id="comment-block-login">
                    <button class="btn btn-default">SIGN IN <i class="fa fa-user" style="font-size: 25px!important;"></i></button>
                </a>
            </div>


        </div>

    
    <script>
        /**
         * Disqus initialization.
         */
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//business-live.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);

            $("#comment-block-login").click(function() {
                Cosmos.base.UI.auth.openAuthWindow(null, null, function () {
                    window.location.reload();

                });
            });
        })();
        </script>

    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>



                <div class="mobile-bottom">
                    <div class="sidebar-second">
                        
                        
                        
                        
                        
                        
                        

<div class="sticky-column ">

    
        

    

    <a href="/buy/?utm_source=BusinessDay&utm_medium=StaticAdBlock&utm_campaign=BLPremium">
        <img width="100%" style="margin-bottom:10px" src="/custom/static/App/UI/logos/business-day-premium-earpiece.png" alt="Subscribe to BL premium">
    </a>

    

    
        <center id='div-gpt-ad-1377771185441-5' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-5')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-5');
                });
            }
        </script>
    </center>

    
        
    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/markets/2018-04-03-the-best--and-worst--places-for-investors-to-have-put-their-money/">
                            The best — and worst — places for investors to ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/markets/"  rel="markets"
                            target="_new">
                            Markets
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/markets/2018-04-04-jse-opens-weaker-on-retailers-amid-marginal-pickup-in-platinums/">
                            JSE opens weaker on retailers, amid marginal ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/markets/"  rel="markets"
                            target="_new">
                            Markets
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/markets/2018-04-04-market-watch-jse-buckles-under-trade-war-pressure/">
                            MARKET WATCH: JSE buckles under trade-war pressure
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/markets/"  rel="markets"
                            target="_new">
                            Markets
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/bd/markets/2018-04-04-flat-asian-markets-offer-little-direction-for-jse--but-tencent-could-be-a-drag/">
                            Flat Asian markets offer little direction for JSE ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/markets/"  rel="markets"
                            target="_new">
                            Markets
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">5.</div>
                    <div class="title">
                        <a href="/bd/markets/2018-04-03-stockwatch-construction-stocks-battle-to-find-support/">
                            STOCKWATCH: Construction stocks battle to find ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/markets/"  rel="markets"
                            target="_new">
                            Markets
                        </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    

    

    <div class="investors">
        <div class="logo">
            <a href="/investing/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Published by Tiso Blackstar and distributed 
                with the Financial Mail on the last Thursday
                of every month except December and January.
            </p>
        </div>
</div>

    
</div>
                    </div>
                </div>

            

        

    </div>

    

        <aside class="sidebar-second desktop companies">
            
            
            
            
            

<div class="sticky-column ">

    
        

    

    <a href="/buy/?utm_source=BusinessDay&utm_medium=StaticAdBlock&utm_campaign=BLPremium">
        <img width="100%" style="margin-bottom:10px" src="/custom/static/App/UI/logos/business-day-premium-earpiece.png" alt="Subscribe to BL premium">
    </a>

    
        <center id='div-gpt-ad-1377771185441-2' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-2')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-2');
                });
            }
        </script>
    </center>

    
        
    

    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/markets/2018-04-03-the-best--and-worst--places-for-investors-to-have-put-their-money/">
                            The best — and worst — places for investors to ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/markets/"  rel="markets"
                            target="_new">
                            Markets
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/markets/2018-04-04-jse-opens-weaker-on-retailers-amid-marginal-pickup-in-platinums/">
                            JSE opens weaker on retailers, amid marginal ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/markets/"  rel="markets"
                            target="_new">
                            Markets
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/markets/2018-04-04-market-watch-jse-buckles-under-trade-war-pressure/">
                            MARKET WATCH: JSE buckles under trade-war pressure
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/markets/"  rel="markets"
                            target="_new">
                            Markets
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/bd/markets/2018-04-04-flat-asian-markets-offer-little-direction-for-jse--but-tencent-could-be-a-drag/">
                            Flat Asian markets offer little direction for JSE ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/markets/"  rel="markets"
                            target="_new">
                            Markets
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">5.</div>
                    <div class="title">
                        <a href="/bd/markets/2018-04-03-stockwatch-construction-stocks-battle-to-find-support/">
                            STOCKWATCH: Construction stocks battle to find ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/markets/"  rel="markets"
                            target="_new">
                            Markets
                        </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    
        <center id='div-gpt-ad-1377771185441-3' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-3')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-3');
                });
            }
        </script>
    </center>

    
        
    

    

    <div class="investors">
        <div class="logo">
            <a href="/investing/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Published by Tiso Blackstar and distributed 
                with the Financial Mail on the last Thursday
                of every month except December and January.
            </p>
        </div>
</div>

    
</div>
        </aside>

    

    <div class="row">
        <div class="article-da">
            <center id='div-gpt-ad-1377771185441-4' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-4')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-4');
                });
            }
        </script>
    </center>

    
            
        </div>
    </div>

</div>

    

    </div>


    </div>

    
<footer>

    <div class="container-fluid">

        <div class="wrap">

            

            <div class="row">

                <div class="col-sm-6 col-xs-12 mobile-hide">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/politics/"  >
                                        Politics
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/bd/anc-conference-2017/"
                                                    
                                                    
                                                >
                                                    ANC Conference 2017
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/national/"  >
                                        National
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/world/"  >
                                        World
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/europe/" >
                                                    Europe
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/sport/"  >
                                        Sport
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                </div>


                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/companies/"  >
                                        Companies
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            
                        </div>

                    </div>

                </div>

                <div class="col-sm-6 col-xs-12">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12 mobile-hide">

                            <div class="section">

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/markets/"  >
                                        Markets
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/business-and-economy/"  >
                                        Business
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/economy/"  >
                                        Economy
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/opinion/"  >
                                        Opinion
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>


                            <div class="section">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/business-day-about-us/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-faqs/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>

                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>

                            </div>

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">
                            
                            <div class="section mobile-show">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/business-day-about-us/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-faqs/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>

                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>
                            </div>
                            <div class="logos">

                                <a
                                    href="https://www.businesslive.co.za/bd/"
                                    data-background-image="/custom/static/App/UI/logos/business-day.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/fm/"
                                    data-background-image="/custom/static/App/UI/logos/financial-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/rdm/"
                                    data-background-image="/custom/static/App/UI/logos/rand-daily-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/multimedia/"
                                    data-background-image="/custom/static/App/UI/logos/businesstv-day.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/bt/"
                                    data-background-image="/custom/static/App/UI/logos/business-times.logo.png"
                                ></a>

                                <a
                                    href="http://wantedonline.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/wanted.logo.png"
                                ></a>

                                <a
                                    class="ts-footer-logo"
                                    href="https://select.timeslive.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/times-select.logo.png"
                                ></a>

                            </div>

                            <div class="times-group">

                                <a
                                    href="http://www.timesmedia.co.za"
                                    data-background-image="/custom/static/App/UI/logos/tiso-blackstar-group.logo.png"
                                ></a>

                                <p>
                                    <strong>&copy; 2018 tiso blackstar group. All rights reserved.</strong>
                                </p>

                                <p>
                                    Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy.
                                </p>

                            </div>

                        </div>

                    </div>

                </div>

            </div>

        </div>

    </div>

    <div class="bar">

        <span class="copyright">
            &copy; BusinessLIVE MMXVIII
        </span>

        <div class="social">

            <a target="_blank" href="https://www.facebook.com/BusinessLIVESA">
                <i class="fa fa-facebook"></i>
            </a>

            <a target="_blank" href="https://twitter.com/BusinessLiveSA">
                <i class="fa fa-twitter"></i>
            </a>

        </div>

    </div>

</footer>

    

        <!-- Start of chartbeat code -->
        <script type='text/javascript'>
            var _sf_async_config={};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 54086;
            _sf_async_config.domain = 'businesslive.co.za';
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = 'bd-markets';
            _sf_async_config.authors = 'Maarten Mittner';
            /** CONFIGURATION END **/
            (function(){
              function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
              }
              var oldonload = window.onload;
              window.onload = (typeof window.onload != 'function') ?
                 loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
        <!-- End of chartbeat code -->
   <!-- BusinessLive BlueKai & MarketWise Tag -->
    <script>
    window.bk_async=function(){bk_allow_multiple_calls=true;bk_use_multiple_iframes=true;BKTAG.doTag(49075,1);BKTAG.doTag(51522,1)};(function(){var scripts=document.getElementsByTagName("script")[0];var s=document.createElement("script");s.async=true;s.src="https://tags.bkrtx.com/js/bk-coretag.js";scripts.parentNode.insertBefore(s,scripts)})();(function(){var iframe=document.createElement("iframe");iframe.id="__nframe____n_";(iframe.frameElement||iframe).style.cssText="width: 0; height: 0; border: 0";iframe.src="https://nero.live/tags/nero-tags-v2.html";iframe.onload=function(){var is_safari=navigator.userAgent.indexOf("Safari")!=-1&&navigator.userAgent.indexOf("Chrome")==-1;if(!is_safari&&navigator.geolocation){navigator.geolocation.getCurrentPosition(function(pos){n_msg(pos)},function(){n_msg(null)})}else{n_msg(null)}};document.body.appendChild(iframe)})();var n_target="https://nero.live";var bkOriginSuffix="tags.bluekai.com";function n_msg(pos){var msg={pos:pos==null?null:{lat:pos.coords.latitude,lon:pos.coords.longitude,acc:pos.coords.accuracy},page:window.location.href,msg_type:"POS"};var n_receiver=document.getElementById("__nframe____n_").contentWindow;n_receiver.postMessage(msg,n_target)}function receiveMessage(event){var origin=event.origin||event.originalEvent.origin;if(origin.substr(-bkOriginSuffix.length)===bkOriginSuffix){var msg={bk_uuid:event.data,msg_type:"BK"};var n_receiver=document.getElementById("__nframe____n_").contentWindow;n_receiver.postMessage(msg,n_target)}}window.addEventListener("message",receiveMessage,false);
    </script>
    <!-- End BlueKai & MarketWise Tag -->

    



        

    </body>
</html>