


<!DOCTYPE html>

<html lang="en">
    <head>

        






<title>Rand slightly weaker in cautious trade ahead of US employment data</title>









<meta name="referrer" content="always">







<meta http-equiv="content-type" content="text/html; charset=utf-8" />







<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<meta name="keywords" content="" />
<meta name="description" content="The US economy is expected to have created 175,000 in January and unemployment is likely to remain steady at 4.7%" />

<meta name="robots" content="index, follow" />







<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />







 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/iphone/iphone.320x460.png" media="(device-width : 320px) and (device-height : 480px) and (-webkit-device-pixel-ratio : 1)" />
 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/iphone/iphone.640x920.png" media="(device-width : 320px) and (device-height : 480px) and (-webkit-device-pixel-ratio : 2)" />
 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/iphone/iphone.640x1096.png" media="(device-width : 320px) and (device-height : 568px) and (-webkit-device-pixel-ratio : 2)" />
 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/iphone/iphone.750x1294.png" media="(device-width : 375px)" />
 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/iphone/iphone.1242x2148.png" media="(device-width : 414px)" />
 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/ipad/ipad.portrait.768x1004.png" media="(device-width : 768px) and (device-height : 1024px) and (orientation : portrait) and (-webkit-device-pixel-ratio : 1)" />
 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/ipad/ipad.landscape.1024x748.png" media="(device-width : 768px) and (device-height : 1024px) and (orientation : landscape) and (-webkit-device-pixel-ratio : 1)" />
 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/ipad/ipad.portrait.1536x2008.png" media="(device-width : 768px) and (device-height : 1024px) and (orientation : portrait) and (-webkit-device-pixel-ratio : 2)" />
 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/ipad/ipad.landscape.2048x1496.png" media="(device-width : 768px) and (device-height : 1024px) and (orientation : landscape) and (-webkit-device-pixel-ratio : 2)" />
 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/ipad/ipad.portrait.2048x2692.png" media="(device-width : 1024px) and (device-height : 1366px) and (orientation : portrait) and (-webkit-device-pixel-ratio : 2)" />
 <link rel="apple-touch-startup-image" href="/static/images/icons/startup/ipad/ipad.landscape.2732x2008.png" media="(device-width : 1024px) and (device-height : 1366px) and (orientation : landscape) and (-webkit-device-pixel-ratio : 2)" />







<link rel="icon" type="image/png" href="/static/images/icons/favicon/favicon.32x32.png" sizes="32x32" />







<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.57x57.png" sizes="57x57" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.180x180.png" sizes="180x180" />







<meta property="og:url" content="https://www.businesslive.co.za/bd/markets/2017-02-03-rand-slightly-weaker-in-cautious-trade-ahead-of-us-employment-data/" />
<meta property="og:title" content="Rand slightly weaker in cautious trade ahead of US employment data" />
<meta property="og:description" content="The US economy is expected to have created 175,000 in January and unemployment is likely to remain steady at 4.7%" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="" />
<meta property="og:image" content="//lh3.googleusercontent.com/PQOTh7aV92zUXVgDvwHqIHn0ZdYjSnYQsp3_5EZYyGcWhv1pLq6E8UnkGG2UqJcLqDm3YI_vAVBRWA6UUSGVhzVhcw822feV" />
<meta property="og:locale" content="en_US" />

        

        

        
<script type="text/javascript">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</script>


<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="//content.jwplatform.com/libraries/cTArQIZ7.js"></script>
<script type="text/javascript">jwplayer.key="tQttKw0BWJpg6OZUjxqlF+tCa44yBh12G8oPlw==";</script>
<script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
    (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript" src="/build/bundles/base.global.min.js?=7982f07125"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base.global.min.css?=7982f07125" />



        

    

    <script type="text/javascript">
        var BUSINESS_LIVE = {
            publication : {"dfp_tag": "BDLive-Web", "style": {"nav": {"classes": "nav-light"}}, "name": "Business Day", "show": true, "url_key": "bd", "use_primary_nav": false, "primary": false, "routed": true, "link": null, "sections": [{"url_key": "markets", "id": "markets", "name": "Markets"}, {"url_key": "opinion", "sections": [{"url_key": "columnists", "id": "columnists", "name": "Columnists"}, {"url_key": "editorials", "id": "editorials", "name": "Editorials"}, {"url_key": "letters", "id": "letters", "name": "Letters"}], "id": "opinion", "name": "Opinion"}, {"url_key": "national", "sections": [{"url_key": "education", "id": "education", "name": "Education"}, {"url_key": "health", "id": "health", "name": "Health"}, {"url_key": "labour", "id": "labour", "name": "Labour"}, {"url_key": "media", "id": "media", "name": "Media"}, {"url_key": "science-and-environment", "id": "science-and-environment", "name": "Science & Environment"}], "id": "national", "name": "National"}, {"url_key": "politics", "id": "politics", "name": "Politics"}, {"url_key": "companies", "sections": [{"url_key": "energy", "id": "energy", "name": "Energy"}, {"url_key": "financial-services", "id": "financial-services", "name": "Financial Services"}, {"url_key": "healthcare", "id": "healthcare", "name": "Healthcare"}, {"url_key": "industrials", "id": "industrials", "name": "Industrials"}, {"url_key": "innovation", "id": "innovation", "name": "Innovation"}, {"url_key": "investors-monthly", "id": "investors-monthly", "name": "Investors Monthly"}, {"url_key": "land-and-agriculture", "id": "land-and-agriculture", "name": "Land & Agriculture"}, {"url_key": "management", "id": "management", "name": "Management"}, {"url_key": "mining", "id": "mining", "name": "Mining"}, {"url_key": "property", "id": "property", "name": "Property"}, {"url_key": "retail-and-consumer", "id": "retail-and-consumer", "name": "Retail & Consumer"}, {"url_key": "telecoms-and-technology", "id": "telecoms-and-technology", "name": "Telecoms & Technology"}, {"url_key": "trade-and-industry", "id": "trade-and-industry", "name": "Trade & Industry"}, {"url_key": "transport-and-tourism", "id": "transport-and-tourism", "name": "Transport & Tourism"}], "id": "companies", "name": "Companies"}, {"url_key": "economy", "id": "economy", "name": "Economy"}, {"url_key": "business-and-economy", "id": "business-and-economy", "name": "Business"}, {"url_key": "world", "sections": [{"url_key": "africa", "id": "africa", "name": "Africa"}, {"url_key": "americas", "id": "americas", "name": "Americas"}, {"url_key": "asia", "id": "asia", "name": "Asia"}, {"url_key": "europe", "id": "europe", "name": "Europe"}, {"url_key": "middle-east", "id": "middle-east", "name": "Middle East"}], "id": "world", "name": "World"}, {"url_key": "sport", "sections": [{"url_key": "cricket", "id": "cricket", "name": "Cricket"}, {"url_key": "other-sport", "id": "other-sport", "name": "Other Sport"}, {"url_key": "rugby", "id": "rugby", "name": "Rugby"}, {"url_key": "soccer", "id": "soccer", "name": "Soccer"}], "id": "sport", "name": "Sport"}, {"url_key": "life", "sections": [{"url_key": "arts-and-entertainment", "id": "arts-and-entertainment", "name": "Arts & Entertainment"}, {"url_key": "books", "id": "books", "name": "Books"}, {"url_key": "motoring", "id": "motoring", "name": "Motoring"}, {"url_key": "gadgets-and-gear", "id": "gadgets-and-gear", "name": "Gadgets & Gear"}], "id": "life", "name": "Life"}, {"link": "/video/", "name": "Video"}], "id": "bd"}
        };
    </script>

    <script type="text/javascript" src="//quotespeed.morningstar.com/apis/common/apimanager.js"></script>

    <script type="text/javascript" src="/build/bundles/global.min.js?=7982f07125"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/global.min.css?=7982f07125" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/global.bd.min.css?=7982f07125" />

    <script src="/lib/fin-tools/widget.js?v=5"></script>
    <link href="//fonts.googleapis.com/css?family=Montserrat:400,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel="stylesheet" type="text/css" />

    <script src="https://www.google.com/recaptcha/api.js"></script>

    
        
<script type='text/javascript'>
    (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
</script>

<script type='text/javascript'>

    // nostyle_article is a flag to know if we are
    // in a deafult style article page
    // because of wierd ad requirments
    
    

    

    
    


    
        // if pubblication specifies a custom DPF tag in settings
        
        

    

    

    

    
        
    

    
    

    
    

    // this is used for testing purpose
    
    

    if ($(window).width() >= 1000){

        
            googletag.defineSlot('/5963/BDLive-Web/markets/article', [1, 1], 'div-gpt-ad-1377771185441-0').addService(googletag.pubads()).setTargeting("Pos","Skin");
            googletag.defineOutOfPageSlot('/5963/BDLive-Web/markets/article', 'div-gpt-ad-1377771185441-0-oop').addService(googletag.pubads());
        
        googletag.defineSlot('/5963/BDLive-Web/markets/article', [[1000, 90], [1000, 250], [728, 90]], 'div-gpt-ad-1377771185441-1').addService(googletag.pubads()).setTargeting("Pos","Ldr-Top");
    }

    if ($(window).width() >= 768){
        // desktop
        googletag.defineSlot('/5963/BDLive-Web/markets/article', [[300, 250], [300, 600]], 'div-gpt-ad-1377771185441-2').addService(googletag.pubads()).setTargeting("Pos","MPU-Top");
        googletag.defineSlot('/5963/BDLive-Web/markets/article', [728, 90], 'div-gpt-ad-1377771185441-4').addService(googletag.pubads()).setTargeting("Pos","Ldr-Bot");
        
            googletag.defineSlot('/5963/BDLive-Web/markets/article', [[300, 250], [300, 600]], 'div-gpt-ad-1377771185441-3').addService(googletag.pubads()).setTargeting("Pos","MPU-Bot");
        

    } else {
        // mobile
        googletag.defineSlot('/5963/BDLive-Web/markets/article', [[300, 250], [320, 50]], 'div-gpt-ad-1377771185441-5').addService(googletag.pubads()).setTargeting("Pos","Mobi-Top");
        googletag.defineSlot('/5963/BDLive-Web/markets/article', [320, 50], 'div-gpt-ad-1377771185441-6').addService(googletag.pubads()).setTargeting("Pos","Mobi-Bot");
    }

    googletag.pubads().setTargeting("Page","");
    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();

</script>
        
<!-- GoogleAnalytics  -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79174547-3', 'auto');
  ga('send', 'pageview');

</script>

<!-- ChartBeat  -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    



    
<script type="text/javascript" src="/build/bundles/base.article.min.js?=7982f07125"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base.article.min.css?=7982f07125" />

    <script type="text/javascript" src="/build/bundles/article.min.js?=7982f07125"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/article.min.css?=7982f07125" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/article.bd.min.css?=7982f07125" />



    </head>
    <body class="bd">

        

    
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- EM  -->
<script type="text/javascript">
    (function(){
        var em = document.createElement("script");
        em.type = "text/javascript";
        em.onload = function() {
            COSMOS.trackingMappings = COSMOS.trackingMappings || {}
            if(window._em !== undefined){
                COSMOS.trackingMappings.em = _em;
            }
        }
        em.async = false;
        em.src = ("https:" == document.location.protocol ? "https://za-ssl" : "http://za-cdn") + ".effectivemeasure.net/em.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute;left:-5px;" />
</noscript>
    

    







<nav class="nav-light nav-publication-bd">

    <div class="back">

        <a href="/">Business Live</a>

    </div>

    <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

                <a href="/wsj" class="wsj-logo" title="Wall Street Journal"></a>

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

    <div class="logo">

        

        

        <a href="/bd/">Business Live</a>

    </div>

    <div class="nav-buttons">

        <div class="icon-links">

            <ul>
                <li class="indicators">
                    <a title="Quick show indicators" href="#">
                        <i class="fa fa-bar-chart"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://www.facebook.com/businessdaylive">
                        <i class="fa fa-facebook"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://twitter.com/BDliveSA">
                        <i class="fa fa-twitter"></i>
                    </a>
                </li>
                <li class="search" id="nav-search">
                    <a>
                        <i class="fa fa-search"></i>
                    </a>
                </li>
            </ul>

        </div>

        <div class="user-buttons">

            

                <a href="/u/sign-in/" class="corner-button sign-in">
                    Sign In
                </a>

            

            

                <a href="/u/sign-up/" class="corner-button subscribe">
                    Register
                </a>

            

        </div>

        <a class="hamburger">
            <i class="fa fa-bars"></i>
        </a>

    </div>

    <div class="nav-wrap">

        

            <div class="user-buttons">

                <a href="/u/sign-in/" class="corner-button sign-in">
                    Sign In
                </a>

                <a href="/u/sign-up/" class="corner-button subscribe">
                    Register
                </a>

            </div>

        

        <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

                <a href="/wsj" class="wsj-logo" title="Wall Street Journal"></a>

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

        <div class="sections-wrap">

            <ul class="sections">

                

                    <li class="mobile-sign-in">
                        <a href="/u/sign-in/">
                            <i class="fa fa-user"></i>
                            Login
                        </a>
                    </li>

                

                

                    

                        <li>
                            

                                

                                <a href="/bd/markets/"  class="selected"  rel="markets">
                                    Markets
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/opinion/"  rel="opinion">
                                    Opinion
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/national/"  rel="national">
                                    National
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/politics/"  rel="politics">
                                    Politics
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/companies/"  rel="companies">
                                    Companies
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/economy/"  rel="economy">
                                    Economy
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/business-and-economy/"  rel="business-and-economy">
                                    Business
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/world/"  rel="world">
                                    World
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/europe/" >
                                                    Europe
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/sport/"  rel="sport">
                                    Sport
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/life/"  rel="life">
                                    Life
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/arts-and-entertainment/" >
                                                    Arts & Entertainment
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/books/" >
                                                    Books
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/motoring/" >
                                                    Motoring
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/gadgets-and-gear/" >
                                                    Gadgets & Gear
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/video/"
                                    
                                    
                                >
                                    Video
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                

            </ul>

        </div>

    </div>

    

        <div class="flyovers">

            

                
                

                

                    <div class="flyover flyover-markets" rel="markets">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/markets/2017-02-03-rand-shows-little-reaction-to-better-than-expected-us-employment-data/"
                                                        title="Rand shows little reaction to better than expected US employment data"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/D0K-QnkNBH7R_dTcIRKIAOF0POfMO51PY11DAx8_kuJOr1lTr0bfoiJYPOcrJ-so09vugeWr4DEQNAu9IFztJ0NpMcJSoYoo=s800' data-background-position='50% 50%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/markets/2017-02-03-rand-shows-little-reaction-to-better-than-expected-us-employment-data/">
                                                            Rand shows little reaction to better than expected US employment data
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The rand was flat against the dollar on Friday despite the US adding 227,000 jobs in January with analysts saying that wage growth is more of a concern</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/markets/2017-02-03-coal-deal-may-fire-jse-up-on-friday/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/mqP7RYugwGBEK9XfIU-FlDiwQeyfS9E8NTTyOafHNTuIOwB1ljnJnyCeEz2H7LC4quWlOasCq7XyoLZSAATXc_erpmxRULWv=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2017-02-03-coal-deal-may-fire-jse-up-on-friday/">
                                                                Coal deal may fire JSE up on Friday
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">9 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/markets/2017-02-03-rand-slightly-weaker-as-dollar-stabilises/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/y6a4gqUFla3_LKGdGEjsQVIFG3Nybf7IeUHefWBzBmcS877SRZpyB2o_ET6d02cIqZVsWbxl9Bq2Su-YLPQY_W0ahGkfQLbk=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2017-02-03-rand-slightly-weaker-as-dollar-stabilises/">
                                                                Rand slightly weaker as dollar stabilises
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/markets/2017-02-02-market-wrap-jse-weakens-on-uncertainty-over-trump-policies/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/rZeJu6emqJQYUjmD92fOC6JeupxTlUn1oHvcbb-A7lpMhvzex_j6VS5WKbxaL7-ixdK7OeEEb3vOA4YYIXeJaVrUtwqrJK3vNw=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2017-02-02-market-wrap-jse-weakens-on-uncertainty-over-trump-policies/">
                                                                MARKET WRAP: JSE weakens on uncertainty over Trump policies
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">21 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-opinion" rel="opinion">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/columnists/" >
                                                                    Columnists
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/editorials/" >
                                                                    Editorials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/letters/" >
                                                                    Letters
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/opinion/columnists/2017-02-03-editors-lunchbox-china-bank-refuses-to-do-business-with-gupta-family/"
                                                        title="EDITOR’S LUNCHBOX: China bank refuses to do business with Gupta family"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/LblbycqTM3tEmLM08-CS65lXrSEqUwZGk2cSks7_YImMzsT5C0FegPZX8W0tRBtMYBzMTladhq_rAHtba-cRk1HGcHkLuiU=s800' data-background-position='50% 50%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    
                                                        <h4>BYTES FROM THE DIGITAL WORLD</h4>
                                                    

                                                    <h3>
                                                        <a  href="/bd/opinion/columnists/2017-02-03-editors-lunchbox-china-bank-refuses-to-do-business-with-gupta-family/">
                                                            EDITOR’S LUNCHBOX: China bank refuses to do business with Gupta family
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>China’s third largest bank shows the Guptas the door and Britons have to ration their broccoli and lettuce intake</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  premium">

                                                        <a
                                                            class="image"
                                                             href="/bd/opinion/columnists/2017-02-03-the-thick-end-of-the-wedge-save-us-from-this-man-of-consequences/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/R00iocz4pr5747uHIDU6XE599rfweyRt-1nzRkBscwazP_a2tjI1vETqukDO1h3czv7grJdkDviVoL2A-sE_yb_mvLmYT8B8=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/columnists/2017-02-03-the-thick-end-of-the-wedge-save-us-from-this-man-of-consequences/">
                                                                THE THICK END OF THE WEDGE: Save us from this man of consequences
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">11 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        <a
                                                            class="image"
                                                             href="/bd/opinion/columnists/2017-02-03-tweet-of-the-week-south-african-fatalism/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/NlgIIh2LYVnMJ6nZ35WCt4mHbz_bakfSeOy213dyAnj9m92ZE3-7SqSKgS5vMoehoYP9mEeAJN_jW_QOSsuTF3Xo5Ano1Nw=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/columnists/2017-02-03-tweet-of-the-week-south-african-fatalism/">
                                                                TWEET OF THE WEEK: South African fatalism
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">11 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        <a
                                                            class="image"
                                                             href="/bd/opinion/columnists/2017-02-03-disgust-at-zuma-also-pains-the-innocent/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/dJVsLStRL-1EmO8m1U1mqlYQpyXcf4ocPuA-GCYpALA3j8VfYZCZKS3h0sX6NGxl-eCD3OzyEomKP9p2QSNsaADQqQDklSe8=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/columnists/2017-02-03-disgust-at-zuma-also-pains-the-innocent/">
                                                                Disgust at Zuma also pains the innocent
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">11 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-national" rel="national">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/education/" >
                                                                    Education
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/health/" >
                                                                    Health
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/labour/" >
                                                                    Labour
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/media/" >
                                                                    Media
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/science-and-environment/" >
                                                                    Science & Environment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/national/2017-02-03-da-secures-fuller-hearing-before-parliament-on-saa-forensic-reports/"
                                                        title="DA secures fuller hearing before Parliament on SAA forensic reports"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/ybwASB383rEj52hzf7FYsC3Ne6cs47VTFaYCUB1hdCJ5ye_rLJNNRvBv80D3phF6-nTuTGzbW7RyCjoaoI-ZyyxeHlbwuXoc=s800' data-background-position='82% 49%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/national/2017-02-03-da-secures-fuller-hearing-before-parliament-on-saa-forensic-reports/">
                                                            DA secures fuller hearing before Parliament on SAA forensic reports
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>DA is ‘concerned’ that the one investigation not yet concluded is into why SAA incurs losses, and is dependent on the shareholder for bail-outs</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/world/africa/2017-02-03-armyworm-outbreak-is-spreading-in-southern-africa/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/a77HaIWww4f310TM3L3wgRNDJkrJKSMqfoQe9hUK1X1QCUeBEd0xiZgsSVhmBJh3WSglGPYSPOM971-ebgBBzKdrP-wihQ8=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/world/africa/2017-02-03-armyworm-outbreak-is-spreading-in-southern-africa/">
                                                                Armyworm outbreak is spreading in southern Africa
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 hour ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/national/health/2017-02-03-weak-rand-hurts-hivaids-medicines-leading-to-arv-shortage/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/RHg5BMTXzX8vS0wx6f3Fy8oWwpxUtlIXOv2-dB7OMK4oLAJF7msRfXePVdNxGjKGAwb4gQf_ZHEzeIH4mIHboYej4ItqEd-Nlw=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/national/health/2017-02-03-weak-rand-hurts-hivaids-medicines-leading-to-arv-shortage/">
                                                                Weak rand hurts HIV/AIDS medicines leading to ARV shortage
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/national/2017-02-03-read-full-report-on-the-death-of-psychiatric-patients/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/S5NqUPelYbjpOPgYxBOxdCsZ7L7aRIMF-LOSxUcs6SoxVA-jBjEkb9HXgRQbLLJcMQbCAulbuqEYjWjG19LHpwEUgZOYOzeE=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2017-02-03-read-full-report-on-the-death-of-psychiatric-patients/">
                                                                READ: Full report on the death of psychiatric patients
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">3 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-politics" rel="politics">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/politics/2017-02-03-targeted-sacp-members-march-in-inchanga-to-demand-police-protection/"
                                                        title="‘Targeted’ SACP members march in Inchanga to demand police protection"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/gy7FGdJV9YyUhgfKCaGzPRjf6wENwydHmxfGjInyQrIAHCqsOXr9TU5iS-m5HKs9HFE1_5gKLalMbhUy6iAQwUPN_K7Yll3NpQ=s800' data-background-position='50% 50%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/politics/2017-02-03-targeted-sacp-members-march-in-inchanga-to-demand-police-protection/">
                                                            ‘Targeted’ SACP members march in Inchanga to demand police protection
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Former eThekwini mayor for the Moses Mabhida region James Nxumalo, who is also a resident of Inchanga, led the march.</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  premium">

                                                        <a
                                                            class="image"
                                                             href="/bd/politics/2017-02-02-zuma-treasury-standing-in-way-of-transformation/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/0kRPmizwBKWCYXRDaWOHsdS0gJKGF_Jm4TWevF1E5uRN7n6qM-LgFL7Gac3FKj_N7OLI_uoYpiSrI2h-Q9nDRJIPeWTzyHE=s600' data-background-position='58% 25%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2017-02-02-zuma-treasury-standing-in-way-of-transformation/">
                                                                Zuma: Treasury standing in way of transformation
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/rdm/politics/2017-02-03-thuli-madonsela-hits-back-at-false-news-by-busisiwe-mkhwebane/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/PZaEGnUN3r2KSgLm7vwLTMilkSu-p7MrP71A3nvvPPi_4TQnfls92wz1gVDqN-_rq3NnblyDYl_OKdPxrNwOy3f_Q-49Nw-D=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/rdm/politics/2017-02-03-thuli-madonsela-hits-back-at-false-news-by-busisiwe-mkhwebane/">
                                                                Thuli Madonsela hits back at 'false news' by Busisiwe Mkhwebane
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">9 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/rdm/politics/2017-02-03-politics-live-great-now-zuma-has-alienated-china/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/A9lRHTwbB-D5U0RzJZz_juMrEveiZH9i-lHkMh77Go-ujUpXhynrl6lrrAh6T8ivRLE5oKNEWJ3rTttnLqYCr4ydTRwgJwg=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/rdm/politics/2017-02-03-politics-live-great-now-zuma-has-alienated-china/">
                                                                POLITICS LIVE: Great. Now Zuma has alienated China
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-rdm"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">6 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-companies" rel="companies">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/energy/" >
                                                                    Energy
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/financial-services/" >
                                                                    Financial Services
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/healthcare/" >
                                                                    Healthcare
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/industrials/" >
                                                                    Industrials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/innovation/" >
                                                                    Innovation
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/investors-monthly/" >
                                                                    Investors Monthly
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/land-and-agriculture/" >
                                                                    Land & Agriculture
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/management/" >
                                                                    Management
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/mining/" >
                                                                    Mining
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/property/" >
                                                                    Property
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/retail-and-consumer/" >
                                                                    Retail & Consumer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                                    Telecoms & Technology
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/trade-and-industry/" >
                                                                    Trade & Industry
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/transport-and-tourism/" >
                                                                    Transport & Tourism
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/companies/telecoms-and-technology/2017-02-03-mobile-tech-platform-will-boost-access-to-essential-market-info-for-farmers/"
                                                        title="Mobile tech platform will boost access to essential market info for farmers"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/p4i7uGlIYCL6F2GZPUFYhpAmszTvWRLFMRbCgpinzvu3NhMJ1sOaRbX2gmW7j6Y-_3dKtgk1hXyzkAaP_x52y_WQBpxUi5NV=s800' data-background-position='50% 50%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/companies/telecoms-and-technology/2017-02-03-mobile-tech-platform-will-boost-access-to-essential-market-info-for-farmers/">
                                                            Mobile tech platform will boost access to essential market info for farmers
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The platform allows a farmer to use any mobile device on any network to access the Connected Farmer’s platform and via SMS receive data such as weather forecasts</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/companies/financial-services/2017-02-03-bank-of-china-closes-accounts-of-gupta-linked-firm/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/XHC8hIiAPqQjd9FdXc1ZyjNKrTmVBUYkg4rDBiPlsizNJUnfUoBDinRSFjVAXRKv18rJZOXOcbE5hPgrVAHCaSBVrN4FINY=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/financial-services/2017-02-03-bank-of-china-closes-accounts-of-gupta-linked-firm/">
                                                                Bank of China closes accounts of Gupta-linked firm
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">11 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        <a
                                                            class="image"
                                                             href="/bd/companies/retail-and-consumer/2017-02-03-pic-mum-on-detail--of-its---distell-stake/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/Gj3TirF1LN39dC5O26y3ttyfOp1lNgoHHMcbWodyY0so2U9nvwdRJ7B7syIYpOC77h6RA2iUsVG4967nlk2c-10YEwTDygU=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/retail-and-consumer/2017-02-03-pic-mum-on-detail--of-its---distell-stake/">
                                                                PIC mum on detail  of its   Distell stake
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">11 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/companies/energy/2017-02-03-eskom-sticks-on-price-for-renewables/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/2Zs2n1w9NbLJvc6PSTqMJc5x2B4BwbC9sYi1PxzCr9AMlwgevA7MFqwHrz69gJLXoc1_1Xqr8LlspRhnnkXkIyCRl_Tr9IJ1=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/energy/2017-02-03-eskom-sticks-on-price-for-renewables/">
                                                                Eskom sticks on price for renewables
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">11 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-economy" rel="economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/economy/2017-02-03-manufacturing-sector-is-expanding-pmi-shows/"
                                                        title="Manufacturing sector is expanding, PMI shows"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/wUk3_jiUKCqSIumOTqJ8zbYWuvJt642tl1AGnYOENPRGqi7kksItmLqDi87FcL3-2tshhubHqKg4Wrmj08TpWqrEpNNMvrt5=s800' data-background-position='50% 50%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/economy/2017-02-03-manufacturing-sector-is-expanding-pmi-shows/">
                                                            Manufacturing sector is expanding, PMI shows
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Standard Bank economist Kuvasha Naidoo says exports continued to suffer, however, recording an accelerated pace of contraction in January month on month</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/economy/2017-02-02-moodys-finds-positives-in-update-on-sa/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/TWgPh1Z8r6SwFafTyV_OMMOeunNkbsRngV5CjM4jzXOPFwAkAgdnIlsToCX4Ehg5EGfIexwuZL_m_9uDcNnLtQQfBIcSbcwp=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2017-02-02-moodys-finds-positives-in-update-on-sa/">
                                                                Moody’s finds positives in update on SA
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/economy/2017-02-01-sa-and-eu-spar-over-chicken-meat-dumping/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/iqOg8jcTSghwLtYVlATKQgX3yhDQTOyg9BSttVyhWqVj8QxARv-PbEKVJLlQrKRj3j8k2KmL_VthECxWFOjD_5t-Sym1kBa5=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2017-02-01-sa-and-eu-spar-over-chicken-meat-dumping/">
                                                                SA and EU spar over chicken meat ‘dumping’
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/economy/2017-02-03-manufacturing-sector-is-expanding-pmi-shows/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/wUk3_jiUKCqSIumOTqJ8zbYWuvJt642tl1AGnYOENPRGqi7kksItmLqDi87FcL3-2tshhubHqKg4Wrmj08TpWqrEpNNMvrt5=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2017-02-03-manufacturing-sector-is-expanding-pmi-shows/">
                                                                Manufacturing sector is expanding, PMI shows
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">5 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-business-and-economy" rel="business-and-economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/business-and-economy/2017-02-03-new-study-measures-the-effects-of-late-payment-on-small-businesses/"
                                                        title="New study measures the effects of late payment on small businesses"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/2ZF_2ljQOd5KBF5m03mU5r_n2WNez3afWIgWumi7ilno9aA-3hraE0sk4JiYnPHaNpX6_Uk8dcz2w7yKR-vqZzBZt6SjovYe5g=s800' data-background-position='65% 50%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/business-and-economy/2017-02-03-new-study-measures-the-effects-of-late-payment-on-small-businesses/">
                                                            New study measures the effects of late payment on small businesses
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Chasing invoices costs time, reduces productivity and weakens morale</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/business-and-economy/2017-02-03-navigating-the-perils-of-quotas/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/ptVEsCvot35MsPbSCyDx1lEAkPK9hHwY9kI2CKOkvADYSKuw1XrR0qrboDkogSsTBhSEcGqsy7Thjqvg-KfGoOs8RIjDzmw=s600' data-background-position='48% 21%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2017-02-03-navigating-the-perils-of-quotas/">
                                                                Navigating the perils of quotas
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">10 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/business-and-economy/2017-02-02-if-chicken-portion-imports-continue-3000-jobs-will-be-at-stake-daybreak-says/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/TJgkd0aKEEJ8DHqugv_S5Y2_60Dyfa-ENOV-1fxPHDOpDH_cfzYQMvDima-1XB2x5krxlb08FcDMyzGq4iHHr4jR1VzEDEWR3w=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2017-02-02-if-chicken-portion-imports-continue-3000-jobs-will-be-at-stake-daybreak-says/">
                                                                If chicken portion imports continue, 3,000 jobs will be at stake, Daybreak says
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">21 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/business-and-economy/2017-02-02-government-gives-fossil-fuels-the-thumbs-up/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/jyHG7MurcSvwLwj8MHlvx5WpsDCuI5KyjhEKL3D0UnPtP7-54zrx5sr-WuK9TSsUFLp3bimF8IAx9qIebKTKzuWtXMER4wE=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2017-02-02-government-gives-fossil-fuels-the-thumbs-up/">
                                                                Government gives fossil fuels the thumbs-up
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-world" rel="world">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/africa/" >
                                                                    Africa
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/americas/" >
                                                                    Americas
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/asia/" >
                                                                    Asia
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/europe/" >
                                                                    Europe
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/middle-east/" >
                                                                    Middle East
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/world/europe/2017-02-03-a-chasm-is-opening-up-between-the-eu-and-a-trump-led-us/"
                                                        title="A chasm is opening up between the EU and a Trump-led US"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/yUts782Kvxq4NGve7s-xISWU9Y_Smhds1a2vq2dNwD1mMx8AOMg48AwdnrY78Yiko97iHwurNydRILwYwFzB8KT8sgZoWVc=s800' data-background-position='50% 50%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/world/europe/2017-02-03-a-chasm-is-opening-up-between-the-eu-and-a-trump-led-us/">
                                                            A chasm is opening up between the EU and a Trump-led US
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>EU leaders arrive for a summit in Malta and top of the agenda are how to deal with Donald Trump, refugees, Brexit — and how to stand up for ‘European values’</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/world/africa/2017-02-03-armyworm-outbreak-is-spreading-in-southern-africa/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/a77HaIWww4f310TM3L3wgRNDJkrJKSMqfoQe9hUK1X1QCUeBEd0xiZgsSVhmBJh3WSglGPYSPOM971-ebgBBzKdrP-wihQ8=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/world/africa/2017-02-03-armyworm-outbreak-is-spreading-in-southern-africa/">
                                                                Armyworm outbreak is spreading in southern Africa
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 hour ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/world/europe/2017-02-03-louvre-attack-had-terrorist-characteristics-frances-bernard-cazeneuve-says/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/-erAHGqza888XrFBAjbrqu9Kh1VRDrbPq-6odfUVhVg3t2YSVXKAvPELVsS3hh5n3p8QZ7ZY9N_vbERJ21kkKB11ZgZdxfG9=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/world/europe/2017-02-03-louvre-attack-had-terrorist-characteristics-frances-bernard-cazeneuve-says/">
                                                                Louvre attack had ‘terrorist characteristics', France’s Bernard Cazeneuve says
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/world/asia/2017-02-03-un-human-rights-report-says-hundreds-of-muslims-killed-in-myanmar/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/WS59SxmN8tIxHV2vuo1JP9bddnudC-hlqN44xK92qvhRFuOzRLoWeVNJcVpe4rBHpfgNgw5b2FYH9t4upN5Baoye5k8tGsVo=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/world/asia/2017-02-03-un-human-rights-report-says-hundreds-of-muslims-killed-in-myanmar/">
                                                                UN human rights report says hundreds of Muslims killed in Myanmar
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-sport" rel="sport">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/cricket/" >
                                                                    Cricket
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/other-sport/" >
                                                                    Other Sport
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/rugby/" >
                                                                    Rugby
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/soccer/" >
                                                                    Soccer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/sport/other-sport/2017-02-03-usain-bolt-brings-success-of-crickets-high-octane-t20-to-the-track/"
                                                        title="Usain Bolt brings success of cricket’s high-octane T20 to the track"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/mEtdtkq4AB6pyBK6DNZOoeQkrqKqLcxcJPxttnHnqZYGBgL3LCtARChGO548VgdeYA7T_wNq7718-NUfVGkdt4HqCod9cKiw=s800' data-background-position='51% 18%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/sport/other-sport/2017-02-03-usain-bolt-brings-success-of-crickets-high-octane-t20-to-the-track/">
                                                            Usain Bolt brings success of cricket’s high-octane T20 to the track
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>His Nitro Athletics concept features an all-star team, unusual distances and an elimination mile, in a bid to bring crowds back to the sport</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/sport/rugby/2017-02-03-senatla-and-smith-sign-off/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/Vre7Fwl6TIqm3IPkZbWh6peu83pyYxpNSeCtnOd_7O3MNlRQbyDsDxYMOrOSZGjmaQsbZoZib50dmBmd5QeA1KcgW9EfLlP0=s600' data-background-position='73% 2%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/rugby/2017-02-03-senatla-and-smith-sign-off/">
                                                                Senatla and Smith sign off
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">10 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/sport/cricket/2017-02-03-fafs-pink-letter-day-at-bullring/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/AzG031SVs9SA3flSYvAa03uaiIdWbLwzt6Yh01oU4qcE6S2HX8Ht9gAU9fSxY71OMI9iKa3s3Xcat1wryn_5sa44WtFQ6GQ=s600' data-background-position='49% 9%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/cricket/2017-02-03-fafs-pink-letter-day-at-bullring/">
                                                                Faf’s pink-letter day at Bullring
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">10 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/sport/soccer/2017-02-03-gustavo-paez-part-of-the-solution-at-amakhosi-says-komphela/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/pHpsCY275IL8YR4ExkBt6_80SgrN6cRzvtau2K_G6hkQ4T9CNHQuRoXfBa-eyOmJgytwzb5UGOV1VUYJbR4rQX0uJB2ylHPz=s600' data-background-position='52% 1%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/soccer/2017-02-03-gustavo-paez-part-of-the-solution-at-amakhosi-says-komphela/">
                                                                Gustavo Paez part of the solution at Amakhosi, says Komphela
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">10 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-life" rel="life">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/arts-and-entertainment/" >
                                                                    Arts & Entertainment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/books/" >
                                                                    Books
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/motoring/" >
                                                                    Motoring
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/gadgets-and-gear/" >
                                                                    Gadgets & Gear
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    <a
                                                        class="image"
                                                         href="/bd/life/2017-02-03-is-smoke-residue-on-walls-and-furniture-as-harmful-as-second-hand-smoke/"
                                                        title="Is smoke residue on walls and furniture as harmful as second-hand smoke?"
                                                        
                                                             style="" data-background-image='//lh3.googleusercontent.com/02J1FRrRkC96AJCeWchspkKQXgnlEN788rc4_SASddkIO1j7BLqiQRz_awO59481bPqHP74rnihLGrO29wHU_li6KjkOhJ0q=s800' data-background-position='50% 50%'
                                                        
                                                    >
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    </a>

                                                    

                                                    <h3>
                                                        <a  href="/bd/life/2017-02-03-is-smoke-residue-on-walls-and-furniture-as-harmful-as-second-hand-smoke/">
                                                            Is smoke residue on walls and furniture as harmful as second-hand smoke?
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Scientists says third-hand smoke toxins may stick to surfaces for weeks to months, during which time chemical mutations can make them even more harmful</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/life/arts-and-entertainment/2017-02-03-laughter-the-workplaces-best-elixir/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/sccJAlPnrjBb2-SCcju9KgESZcxVBCVwJBa6VPLKbWNkNV9Pi0dV0ooGOiOTppGXg68BO72vUhv8T7ZJ7F0hLF0Ve2sazOc4=s600' data-background-position='47% 14%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/life/arts-and-entertainment/2017-02-03-laughter-the-workplaces-best-elixir/">
                                                                Laughter the workplace’s best elixir
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">10 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/life/motoring/2017-02-02-volvo-s90--intelligent-scandinavian-executive/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/36lqk8-N8EQrNlyE5ek_zP5cTMgbF967XBmjCfmPEXyu2U313bDP_qqzA6qHyOlasoZOgjTvSqlQ7tLzNFBAqd6-kWwcg8G_=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/life/motoring/2017-02-02-volvo-s90--intelligent-scandinavian-executive/">
                                                                Volvo S90 — Intelligent Scandinavian executive
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        <a
                                                            class="image"
                                                             href="/bd/life/motoring/2017-02-02-porsches-fresh-trio-good-sports-on-the-open-road/"
                                                            
                                                                 style="" data-background-image='//lh3.googleusercontent.com/ptUNL9dJGvXrNreqrmLTicYwE5Ro6A0zlmrEa_uaIZsd-TRq9ykPuDLRsnnzcD2FPRogH2ixWMpYjndjgx8ZbdEDA0qQk1A=s600' data-background-position='50% 50%'
                                                            
                                                        >
                                                        </a>

                                                        <h4>
                                                            <a class="article"  href="/bd/life/motoring/2017-02-02-porsches-fresh-trio-good-sports-on-the-open-road/">
                                                                Porsche’s fresh trio good sports on the open road
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

        </div>

    

</nav>

    <div id="content" class="container-fluid ">
        

    
<div id='div-gpt-ad-1377771185441-0'>
    <script>if($(window).width() >= 750){googletag.display('div-gpt-ad-1377771185441-0');}</script>
</div>

    <div class="co-brand-logo"></div>

    <div id="article">

        

        


<div class="banner clearfix" style="padding-top:10px;">
    <center>
        <script type="text/javascript">
            if ($(window).width() >= 1000){
                googletag.display('div-gpt-ad-1377771185441-1');
            }
        </script>
    </center>
</div>

<div class="container-fluid fixed-sidebar-wrapper">

    

        


        <div class="sticky-container social">

            <div
        class="social-links"
        data-social-title="Rand slightly weaker in cautious trade ahead of US employment data"
        data-social-url="/bd/markets/2017-02-03-rand-slightly-weaker-in-cautious-trade-ahead-of-us-employment-data/"
        data-social-synopsis="The US economy is expected to have created 175,000 in January and unemployment is likely to remain steady at 4.7%"
        data-social-image="//lh3.googleusercontent.com/PQOTh7aV92zUXVgDvwHqIHn0ZdYjSnYQsp3_5EZYyGcWhv1pLq6E8UnkGG2UqJcLqDm3YI_vAVBRWA6UUSGVhzVhcw822feV"
    >

        

                <div class="social-item">
                    <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
                </div>

                <div class="social-item">
                    <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
                </div>

                <div class="social-item">
                    <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
                </div>

                <div class="social-item">
                    <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
                </div>

                <div class="social-item">
                    <a class="email" href="#"><i class="fa fa-envelope"></i></a>
                </div>

            

    </div>

        </div>

    

    <div class="article-content ">

        <div class="article-info-container">

             

                <div class="category">
                    
                    <div
                        class="section
                        
                            no-publication
                        
                    ">
                        <span class="bd">

                            <i class="fa fa-square" aria-hidden="true"></i>

                            <a href="/bd/markets/"  rel="markets"
                                target="_new">
                                Markets
                            </a>
                            
                        </span>
                    </div>
                </div>

            

            <h2 class="article-title article-title-secondary">
        
    </h2>
            <h1 class="article-title article-title-primary">
        
        <span>Rand slightly weaker in cautious trade ahead of US employment data</span>
        
    </h1>
            <h3 class="article-title article-title-tertiary">
        
    </h3>

            

                

                

                <div class="article-pub-date ">
                    03 February 2017 - 12:28 PM
                    
                        <span id="authors" class="heading-author">Maarten Mittner</span>
                    
                </div>

            

            <div
        class="social-links"
        data-social-title="Rand slightly weaker in cautious trade ahead of US employment data"
        data-social-url="/bd/markets/2017-02-03-rand-slightly-weaker-in-cautious-trade-ahead-of-us-employment-data/"
        data-social-synopsis="The US economy is expected to have created 175,000 in January and unemployment is likely to remain steady at 4.7%"
        data-social-image="//lh3.googleusercontent.com/PQOTh7aV92zUXVgDvwHqIHn0ZdYjSnYQsp3_5EZYyGcWhv1pLq6E8UnkGG2UqJcLqDm3YI_vAVBRWA6UUSGVhzVhcw822feV"
    >

        

                <div class="social-bar-container">

                    <div class="social-item">
                        <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
                    </div>

                    <div class="social-item">
                        <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
                    </div>

                    <div class="social-item">
                        <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
                    </div>

                    <div class="social-item">
                        <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
                    </div>

                    <div class="social-item">
                        <a class="email" href="#"><i class="fa fa-envelope"></i></a>
                    </div>

                    <div class="social-item">
                        <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
                    </div>

                </div>

            

    </div>

        </div>

        


        

        

        

            <div class="article-widgets">

        

            

                


    <div id="32d6e25a-7572-d32b-aa66-72ee076cfee7" rel="image" class="article-widget article-widget-image"><div class='wrap'>

    <div class="image-container">

        <div class="image" style="padding-top:73.7903225806%;">
            
                <img src="//lh3.googleusercontent.com/PQOTh7aV92zUXVgDvwHqIHn0ZdYjSnYQsp3_5EZYyGcWhv1pLq6E8UnkGG2UqJcLqDm3YI_vAVBRWA6UUSGVhzVhcw822feV=s750" alt="Picture: SUPPLIED">
            
        </div>

        
            <div class="image-text">
                
                
                
                    <span class="description">
                        Picture: SUPPLIED
                    </span>
                
            </div>
        

    </div>

</div></div>



            

                


    <div id="dc7c935759624eaf1e3f4d8ffbceb77d0e00ce85" rel="text" class="article-widget article-widget-text"><div class='wrap'>

    <div class="text">

        

            <p>The rand was slightly weaker at midday on Friday as investors remained on the sidelines ahead of the release of US jobs data in the late afternoon. The US economy is expected to have created 175,000 jobs in January and the unemployment rate is likely to remain steady at 4.7%.</p>
<p>A better figure could support the dollar and lead to weakness among emerging market currencies.</p>
<p>The bias was toward a firmer dollar in intraday trade following data released on Thursday by the US labour department indicating productivity increased by 1.3% in the fourth quarter, beating a predicted 1% rise. Initial jobless claims dropped from 260,000 to 246,000, pointing to a solid US economy.</p>
<p>"Given the perceived notion that the US Federal Reserve looked to hike rates with less vigour than originally thought, today&rsquo;s jobs data become even more important to determine new direction for the markets as the Trump reflation trade fizzles out," said Standard Bank analyst Warrick Butler.</p>
<p>At 11.36am the rand was at R13.4283 against the dollar from R13.3960.</p>
<p>The rand was at R14.4281 against the euro from R14.4116 and at R16.7727 against the British pound from R16.7842.</p>
<p>The euro was at $1.0744 from $1.0757.</p>
<p>The rand has been range-bound for most of the year, trading between R13.20 and R13.60 to the dollar.</p>
<p>"With President Jacob Zuma&rsquo;s state of the nation address looming and amid the groundswell of rumours regarding a Cabinet reshuffle, the local currency was unlikely to make much headway," analysts at Nedbank Corporate and Investment Banking said.</p>

        

    </div>

</div></div>



            

        

    </div>

            <div
        class="social-links"
        data-social-title="Rand slightly weaker in cautious trade ahead of US employment data"
        data-social-url="/bd/markets/2017-02-03-rand-slightly-weaker-in-cautious-trade-ahead-of-us-employment-data/"
        data-social-synopsis="The US economy is expected to have created 175,000 in January and unemployment is likely to remain steady at 4.7%"
        data-social-image="//lh3.googleusercontent.com/PQOTh7aV92zUXVgDvwHqIHn0ZdYjSnYQsp3_5EZYyGcWhv1pLq6E8UnkGG2UqJcLqDm3YI_vAVBRWA6UUSGVhzVhcw822feV"
    >

        

                <div class="social-bar-container">

                    <div class="social-item">
                        <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
                    </div>

                    <div class="social-item">
                        <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
                    </div>

                    <div class="social-item">
                        <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
                    </div>

                    <div class="social-item">
                        <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
                    </div>

                    <div class="social-item">
                        <a class="email" href="#"><i class="fa fa-envelope"></i></a>
                    </div>

                    <div class="social-item">
                        <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
                    </div>

                </div>

            

    </div>

            

    
        <div class="comment_container">
            <div id="disqus_thread">

            </div>


            <div id="comment_shield" class="premium-alert">
                <h3>Please login or register to comment.</h3>

                <a href="/u/sign-up/">
                    <button class="btn btn-default">REGISTER <i class="fa fa-lock"></i></button>
                </a>
                <a href="/u/sign-in/?return_url=/bd/markets/2017-02-03-rand-slightly-weaker-in-cautious-trade-ahead-of-us-employment-data/">
                    <button class="btn btn-default">LOGIN <i class="fa fa-user" style="font-size: 25px!important;"></i></button>
                </a>
            </div>


        </div>

    
    <script>
        /**
         * Disqus initialization.
         */
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//business-live.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })();
        </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>



            <div class="mobile-bottom">
                <div class="sidebar-second">
                    
                    
                    
                    <div class="sticky-column ">

    
        

    

    <a href="/u/sign-up/">
        <div class="premium-advert">
            <span class="premium-logo">B<span>L</span>Premium</span>
            Need the best business news in SA?
            Register to try BL Premium at no cost until early 2017 –
            with content from Business Day, Financial Mail, Rand Daily Mail,
            Business Times, Financial Times and more.
        </div>
    </a>

    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/markets/2017-02-03-coal-deal-may-fire-jse-up-on-friday/">
                            Coal deal may fire JSE up on Friday
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/markets/"  rel="markets"
                            target="_new">
                            Markets
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/markets/2017-02-03-rand-slightly-weaker-as-dollar-stabilises/">
                            Rand slightly weaker as dollar stabilises
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/markets/"  rel="markets"
                            target="_new">
                            Markets
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/markets/2017-02-02-market-wrap-jse-weakens-on-uncertainty-over-trump-policies/">
                            MARKET WRAP: JSE weakens on uncertainty over ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/markets/"  rel="markets"
                            target="_new">
                            Markets
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/bd/markets/2017-02-02-rand-shows-little-reaction-to-resurfacing-political-risks/">
                            Rand shows little reaction to resurfacing ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/markets/"  rel="markets"
                            target="_new">
                            Markets
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">5.</div>
                    <div class="title">
                        <a href="/bd/markets/2017-02-03-rand-slightly-weaker-in-cautious-trade-ahead-of-us-employment-data/">
                            Rand slightly weaker in cautious trade ahead of ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/markets/"  rel="markets"
                            target="_new">
                            Markets
                        </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    

    
    <div class="investors">
        <div class="logo">
            <a href="/investing/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Investors Monthly is a magazine published
                by Times Media, Media Division included in
                the Financial Mail on the last Thursday of
                the month.
            </p>
        </div>
</div>

    
</div>
                </div>
            </div>


        

        <!-- DON'T REMOVE TALK TO NOEL -->
        <!-- used for sticky  -->
        <div id="anchor-article-end"></div>
        

            <div class="article-da">
                <script type='text/javascript'>
                    if ($(window).width() >= 728){
                        googletag.display('div-gpt-ad-1377771185441-4');
                    }
                    else{
                      googletag.display('div-gpt-ad-1377771185441-6');
                    }
                </script>
            </div>

        

        <div class="article-options-border"></div>

    </div>

    

        <aside class="sidebar-second desktop companies">
            
            
            
            <div class="sticky-column ">

    
        

    

    <a href="/u/sign-up/">
        <div class="premium-advert">
            <span class="premium-logo">B<span>L</span>Premium</span>
            Need the best business news in SA?
            Register to try BL Premium at no cost until early 2017 –
            with content from Business Day, Financial Mail, Rand Daily Mail,
            Business Times, Financial Times and more.
        </div>
    </a>

    
        <div class="article-da">
            <script type='text/javascript'>
                if ($(window).width() >= 768){
                    googletag.display('div-gpt-ad-1377771185441-2');
                }
            </script>
        </div>
    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/markets/2017-02-03-coal-deal-may-fire-jse-up-on-friday/">
                            Coal deal may fire JSE up on Friday
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/markets/"  rel="markets"
                            target="_new">
                            Markets
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/markets/2017-02-03-rand-slightly-weaker-as-dollar-stabilises/">
                            Rand slightly weaker as dollar stabilises
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/markets/"  rel="markets"
                            target="_new">
                            Markets
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/markets/2017-02-02-market-wrap-jse-weakens-on-uncertainty-over-trump-policies/">
                            MARKET WRAP: JSE weakens on uncertainty over ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/markets/"  rel="markets"
                            target="_new">
                            Markets
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/bd/markets/2017-02-02-rand-shows-little-reaction-to-resurfacing-political-risks/">
                            Rand shows little reaction to resurfacing ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/markets/"  rel="markets"
                            target="_new">
                            Markets
                        </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">5.</div>
                    <div class="title">
                        <a href="/bd/markets/2017-02-03-rand-slightly-weaker-in-cautious-trade-ahead-of-us-employment-data/">
                            Rand slightly weaker in cautious trade ahead of ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/markets/"  rel="markets"
                            target="_new">
                            Markets
                        </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    
        <div class="article-da" >
            <script type='text/javascript'>
                if ($(window).width() >= 768){
                    googletag.display('div-gpt-ad-1377771185441-3');
                }
            </script>
        </div>
    

    
    <div class="investors">
        <div class="logo">
            <a href="/investing/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Investors Monthly is a magazine published
                by Times Media, Media Division included in
                the Financial Mail on the last Thursday of
                the month.
            </p>
        </div>
</div>

    
</div>
        </aside>

    

</div>



    

    </div>


    </div>

    
<footer>

    <div class="container-fluid">

        <div class="wrap">

            

            <div class="row">

                <div class="col-sm-6 col-xs-12 mobile-hide">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/politics/"  >
                                        Politics
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                                <div class="section">

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/national/"  >
                                        National
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/world/"  >
                                        World
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/europe/" >
                                                    Europe
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/sport/"  >
                                        Sport
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                </div>

                            

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/companies/"  >
                                        Companies
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            
                        </div>

                    </div>

                </div>

                <div class="col-sm-6 col-xs-12">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12 mobile-hide">
                            

                                <div class="section">

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/markets/"  >
                                        Markets
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/business-and-economy/"  >
                                        Business
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/economy/"  >
                                        Economy
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                                <div class="section">

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/opinion/"  >
                                        Opinion
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            

                            <div class="section">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                
                                    <ul>
                                        <li>
                                            <a href="/business-day-about-us/">
                                                About us
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/business-day-contact-us/">
                                                Contact us
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/business-day-faqs/">
                                                FAQs
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/business-day-subscribe/">
                                                Subscriptions
                                            </a>
                                        </li>
                                        <li>
                                            <a href="/business-day-terms-and-conditions/">
                                                Terms &amp; Conditions
                                            </a>
                                        </li>

                                        <li>
                                            <a href="/business-day-privacy-policy/">
                                                Privacy policy
                                            </a>
                                        </li>
                                    </ul>
                                

                            </div>

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            <div class="logos">

                                <a
                                    href="//www.bdlive.co.za"
                                    data-background-image="/custom/static/App/UI/logos/business-day.logo.png"
                                ></a>

                                <a
                                    href="//www.financialmail.co.za"
                                    data-background-image="/custom/static/App/UI/logos/financial-mail.logo.png"
                                ></a>

                                <a
                                    href="//www.rdm.co.za"
                                    data-background-image="/custom/static/App/UI/logos/rand-daily-mail.logo.png"
                                ></a>

                                <a
                                    href="//www.timeslive.co.za/sundaytimes/businesstimes"
                                    data-background-image="/custom/static/App/UI/logos/business-times.logo.png"
                                ></a>

                                <a
                                    href="//wantedonline.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/wanted.logo.png"
                                ></a>

                            </div>

                            <div class="times-group">

                                <a
                                    href="//www.timesmedia.co.za"
                                    data-background-image="/custom/static/App/UI/logos/times-media-group.logo.png"
                                ></a>

                                <p>
                                    <strong>&copy; 2017 Times Media Group. All rights reserved.</strong>
                                </p>

                                <p>
                                    Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy.
                                </p>

                            </div>

                        </div>

                    </div>

                </div>

            </div>

        </div>

    </div>

    <div class="bar">

        <span class="copyright">
            &copy; BusinessLIVE MMXVII
        </span>

        <div class="social">

            <a target="_blank" href="https://www.facebook.com/BusinessLIVESA">
                <i class="fa fa-facebook"></i>
            </a>

            <a target="_blank" href="https://twitter.com/BusinessLiveSA">
                <i class="fa fa-twitter"></i>
            </a>

        </div>

    </div>

</footer>

    

        <script type='text/javascript'>
            var _sf_async_config={};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 54086;
            _sf_async_config.domain = 'businesslive.co.za';
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = 'bd-markets';
            _sf_async_config.authors = 'Maarten Mittner';
            /** CONFIGURATION END **/
            (function(){
              function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
              }
              var oldonload = window.onload;
              window.onload = (typeof window.onload != 'function') ?
                 loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>

    



        

    </body>
</html>