  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Small businesses battling to survive pandemic tsunami, Nedbank survey shows</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="businesses,leave,staff,behalf,nedbank,sa,annabel bishop"><meta name=description content="A new survey done on behalf of Nedbank showed more than half of small businesses have temporarily reduced their staff through paid or unpaid leave, and a further 26.8% have cut jobs"><meta name=news_keywords content="businesses,leave,staff,behalf,nedbank,sa,annabel bishop"><link rel=alternate href="https://www.businesslive.co.za/bd/economy/2020-05-14-small-businesses-battling-to-survive-pandemic-tsunami-nedbank-survey-shows/" hreflang="en-ZA"><meta name=robots content="index, follow">  <meta itemprop=description name="A new survey done on behalf of Nedbank showed more than half of small businesses have temporarily reduced their staff through paid or unpaid leave, and a further 26.8% have cut jobs"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/economy/2020-05-14-small-businesses-battling-to-survive-pandemic-tsunami-nedbank-survey-shows/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/economy/2020-05-14-small-businesses-battling-to-survive-pandemic-tsunami-nedbank-survey-shows/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/economy/2020-05-14-small-businesses-battling-to-survive-pandemic-tsunami-nedbank-survey-shows/",
                    "headline": "Small businesses battling to survive pandemic tsunami, Nedbank survey shows",
                    "description": "A new survey done on behalf of Nedbank showed more than half of small businesses have temporarily reduced their staff through paid or unpaid leave, and a further 26.8% have cut jobs",
                    "datePublished": "14 May 2020 - 00:25",  "dateModified": "14 May 2020 - 00:25",   "author": {
                            "@type": "Person",
                            "name": "Lynley Donnelly"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/Rw-M9r5lwd5PFk___HqMnWm22-KSAxbw3Fn-IokBljAzonHfyYZoJvmInSC7o8g4YcC1YoBq6pt5TTyTnxkp3pIe7ZrepKqW",
                                "author": "",
                                "height": "320",
                                "width": "512"
                            }
                        ],  "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/economy/2020-05-14-small-businesses-battling-to-survive-pandemic-tsunami-nedbank-survey-shows/"><meta property=og:title content="Small businesses battling to survive pandemic tsunami, Nedbank survey shows"><meta property=og:description content="A new survey done on behalf of Nedbank showed more than half of small businesses have temporarily reduced their staff through paid or unpaid leave, and a further 26.8% have cut jobs"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/Rw-M9r5lwd5PFk___HqMnWm22-KSAxbw3Fn-IokBljAzonHfyYZoJvmInSC7o8g4YcC1YoBq6pt5TTyTnxkp3pIe7ZrepKqW=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="Small businesses battling to survive pandemic tsunami, Nedbank survey shows"><meta name=twitter:description content="A new survey done on behalf of Nedbank showed more than half of small businesses have temporarily reduced their staff through paid or unpaid leave, and a further 26.8% have cut jobs"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/Rw-M9r5lwd5PFk___HqMnWm22-KSAxbw3Fn-IokBljAzonHfyYZoJvmInSC7o8g4YcC1YoBq6pt5TTyTnxkp3pIe7ZrepKqW=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">      <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Live&#34;,&#34;description&#34;:&#34;Business Live&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;1136225198662728309&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/anc-conference-2017/&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmos_article_slug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:6351510076129280,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/economy/2020-05-14-small-businesses-battling-to-survive-pandemic-tsunami-nedbank-survey-shows/&#34;,&#34;slug_custom&#34;:&#34;2020-05-14-small-businesses-battling-to-survive-pandemic-tsunami-nedbank-survey-shows&#34;,&#34;image&#34;:{&#34;palette&#34;:[&#34;#fdfdfe&#34;,&#34;#efeff0&#34;,&#34;#514e46&#34;,&#34;#b8b0a1&#34;,&#34;#1e1d15&#34;],&#34;description&#34;:&#34;Picture: BLOOMBERG/DEAN HUTTON&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/Rw-M9r5lwd5PFk___HqMnWm22-KSAxbw3Fn-IokBljAzonHfyYZoJvmInSC7o8g4YcC1YoBq6pt5TTyTnxkp3pIe7ZrepKqW&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/0c08c164a481321c064c1b72c3016944fb345fe3&#34;,&#34;blob_key&#34;:&#34;AMIfv96XKdd_00CF_tg0UliRhCiiCl9MKpwzUuKbL172r7K1lKKdyg_2VehWZgtOB6A61O8WlBL_2c6bCssDfiIfZRVjqinHA3xjxdEZCArsSWEtZQUifmYwf-SEyeEM-t2MJIQ6Y29qJ_zOf3BqKheL7zrZN8oyzhg-42eoCzPUSmAoUC3KRyw&#34;,&#34;average&#34;:&#34;#87857d&#34;,&#34;created&#34;:1502280328000,&#34;height&#34;:320,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;image 0c08c164a481321c064c1b72c3016944fb345fe3 was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;0c08c164a481321c064c1b72c3016944fb345fe3&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhIeHh4SFRUSHh4eHhUeHh4eHh4SHhIeEh4eHh4eHh4eHh4eEhUVHh4eFf/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgT/xAAjEAABBAEDBAMAAAAAAAAAAAABAgMEERIFITEABxNBBlFx/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABgRAAIDAAAAAAAAAAAAAAAAAAERAAIh/9oADAMBAAIRAxEAPwBA7ud6dATGc03RtVR4G0FchUZxZW8QAfGgoraj6Nq9bA3P/Be/USHJlxhq0mZAawajx5isMcuVJcIK1UbFG+QOiJ510SWgHF0AVVkeeL/esaHFuSqcWpYG4yN7/fQKxLcXAJ//2Q==&#34;,&#34;keywords&#34;:[&#34;nedbank&#34;],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;&#34;,&#34;filename&#34;:&#34;0c08c164a481321c064c1b72c3016944fb345fe3&#34;,&#34;width&#34;:512,&#34;content_type&#34;:&#34;image/jpeg&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[&#34;donnellyl@businesslive.co.za&#34;],&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;businesses&#34;,&#34;leave&#34;,&#34;staff&#34;,&#34;behalf&#34;,&#34;nedbank&#34;,&#34;sa&#34;,&#34;annabel bishop&#34;],&#34;count_embedded_articles&#34;:5,&#34;title_section_text&#34;:&#34;Small businesses battling to survive pandemic tsunami, Nedbank survey shows&#34;,&#34;access&#34;:true,&#34;style&#34;:null,&#34;print_name&#34;:&#34;140520NEDBANK&#34;,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;name&#34;:&#34;Business Day&#34;,&#34;primary&#34;:false},&#34;title&#34;:&#34;Small businesses battling to survive pandemic tsunami, Nedbank survey shows&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;blythl@bdlive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;donnellyl@businesslive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[6657699032858624,5559355367751680,4705953486209024,5512594045534208,5158817354481664],&#34;count_infographic&#34;:1,&#34;title_listing&#34;:&#34;Small businesses battling to survive pandemic tsunami, Nedbank survey shows&#34;,&#34;sections&#34;:[{&#34;section&#34;:&#34;economy&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:true,&#34;publication&#34;:&#34;bd&#34;},{&#34;section&#34;:&#34;economy&#34;,&#34;subsection&#34;:null,&#34;primary&#34;:false,&#34;publication&#34;:&#34;bl&#34;}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:5,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:null,&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[&#34;  Lynley Donnelly&#34;],&#34;print_article_key&#34;:5393256802156544,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34;6351510076129280 Small businesses battling to survive pandemic tsunami, Nedbank survey shows A new survey done on behalf of Nedbank showed more than half of small businesses have temporarily reduced their staff through paid or unpaid leave, and a further 26.8% have cut jobs   Lynley Donnelly businesses leave staff behalf nedbank sa annabel bishop A new survey done on behalf of Nedbank showed more than half of small businesses have temporarily reduced their staff through paid or unpaid leave, and a further 26.8% have cut jobs 2020-05-14-small-businesses-battling-to-survive-pandemic-tsunami-nedbank-survey-shows 140520NEDBANK Business Day&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1589408772000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:167,&#34;intro_text&#34;:&#34;&#34;,&#34;external_url&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:503,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:&#34;done&#34;,&#34;synopsis_custom&#34;:&#34;A new survey done on behalf of Nedbank showed more than half of small businesses have temporarily reduced their staff through paid or unpaid leave, and a further 26.8% have cut jobs&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;palette&#34;:[&#34;#fdfdfe&#34;,&#34;#efeff0&#34;,&#34;#514e46&#34;,&#34;#b8b0a1&#34;,&#34;#1e1d15&#34;],&#34;description&#34;:&#34;Picture: BLOOMBERG/DEAN HUTTON&#34;,&#34;created&#34;:1502280328000,&#34;blob_path&#34;:&#34;/bl_cosmos_images/0c08c164a481321c064c1b72c3016944fb345fe3&#34;,&#34;blob_key&#34;:&#34;AMIfv96XKdd_00CF_tg0UliRhCiiCl9MKpwzUuKbL172r7K1lKKdyg_2VehWZgtOB6A61O8WlBL_2c6bCssDfiIfZRVjqinHA3xjxdEZCArsSWEtZQUifmYwf-SEyeEM-t2MJIQ6Y29qJ_zOf3BqKheL7zrZN8oyzhg-42eoCzPUSmAoUC3KRyw&#34;,&#34;average&#34;:&#34;#87857d&#34;,&#34;author&#34;:&#34;&#34;,&#34;filename&#34;:&#34;0c08c164a481321c064c1b72c3016944fb345fe3&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/Rw-M9r5lwd5PFk___HqMnWm22-KSAxbw3Fn-IokBljAzonHfyYZoJvmInSC7o8g4YcC1YoBq6pt5TTyTnxkp3pIe7ZrepKqW&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;image 0c08c164a481321c064c1b72c3016944fb345fe3 was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;0c08c164a481321c064c1b72c3016944fb345fe3&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhIeHh4SFRUSHh4eHhUeHh4eHh4SHhIeEh4eHh4eHh4eHh4eEhUVHh4eFf/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgT/xAAjEAABBAEDBAMAAAAAAAAAAAABAgMEERIFITEABxNBBlFx/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABgRAAIDAAAAAAAAAAAAAAAAAAERAAIh/9oADAMBAAIRAxEAPwBA7ud6dATGc03RtVR4G0FchUZxZW8QAfGgoraj6Nq9bA3P/Be/USHJlxhq0mZAawajx5isMcuVJcIK1UbFG+QOiJ510SWgHF0AVVkeeL/esaHFuSqcWpYG4yN7/fQKxLcXAJ//2Q==&#34;,&#34;keywords&#34;:[&#34;nedbank&#34;],&#34;title&#34;:&#34;&#34;,&#34;height&#34;:320,&#34;width&#34;:512,&#34;content_type&#34;:&#34;image/jpeg&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/economy/&#34;,&#34;name&#34;:&#34;Economy&#34;,&#34;id&#34;:&#34;economy&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:1,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Small businesses battling to survive pandemic tsunami, Nedbank survey shows&#34;,&#34;print_title&#34;:&#34;Business Day&#34;,&#34;title2&#34;:null,&#34;title3&#34;:&#34;A new survey done on behalf of Nedbank showed more than half of small businesses have temporarily reduced their staff through paid or unpaid leave, and a further 26.8% have cut jobs&#34;,&#34;title_text&#34;:&#34;Small businesses battling to survive pandemic tsunami, Nedbank survey shows&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2020-05-14-small-businesses-battling-to-survive-pandemic-tsunami-nedbank-survey-shows&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;A new survey done on behalf of Nedbank showed more than half of small businesses have temporarily reduced their staff through paid or unpaid leave, and a further 26.8% have cut jobs&#34;,&#34;created&#34;:1589387230000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;A new survey done on behalf of Nedbank showed more than half of small businesses have temporarily reduced their staff through paid or unpaid leave, and a further 26.8% have cut jobs&#34;,&#34;published&#34;:1589408726000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;print_integration&#34;:{&#34;import_result&#34;:[{&#34;IsNew&#34;:&#34;true&#34;,&#34;ObjectId&#34;:&#34;10432873&#34;,&#34;ObjectType&#34;:&#34;article&#34;},{&#34;IsNew&#34;:&#34;false&#34;,&#34;ObjectId&#34;:&#34;10432873&#34;,&#34;ObjectType&#34;:&#34;article&#34;}],&#34;message&#34;:&#34;IsNew: true, ObjectId: 10432873, ObjectType: article\nIsNew: false, ObjectId: 10432873, ObjectType: article\nCode: 0, Message: gn4id:10432873\n&#34;,&#34;log&#34;:[{&#34;Message&#34;:&#34;gn4id:10432873&#34;,&#34;Code&#34;:&#34;0&#34;}],&#34;success&#34;:true},&#34;edit_url&#34;:&#34;/bd/economy/6351510076129280/&#34;},&#34;section&#34;:{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},&#34;now&#34;:1589411127000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/anc-conference-2017/&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmos_article_slug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <script type="text/javascript" src="/build/chunks/priority.a6b7df8e6f8b4ae89aaa.bundle.js"></script><link rel="stylesheet" href="/build/chunks/priority.a6b7df8e6f8b4ae89aaa.bundle.css"> <link rel="stylesheet" href="/build/chunks/entry.668995ffe1eb72187a7b.bundle.css"> <link rel="stylesheet" href="/build/chunks/pages/article.07d4527dcd735aa4ed56.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script async src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday></script>     <script async=async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script>  <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "327649121357197");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=327649121357197&ev=PageView&noscript=1"> </noscript>   <script>                          // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();  var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();  var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/economy/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/economy/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/economy/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/economy/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/economy/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/economy/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");     googletag.pubads().setTargeting("contextual",["businesses,leave,staff,behalf,nedbank,sa,annabel bishop".split(",")] );

            googletag.pubads().setTargeting("type", "free");    googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 50,
                renderMarginPercent: 25,
                mobileScaling: 2.0
            });
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();

    }); </script>                                                                                                                        <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2020-05-14-small-businesses-battling-to-survive-pandemic-tsunami-nedbank-survey-shows',
      'articleAccess': 'yes',
      'contentCategory': 'economy',
      'keywordsMetaData': 'businesses,leave,staff,behalf,nedbank,sa,annabel bishop',
      'articleWordCount': '503',
      'author': 'Lynley Donnelly',
      'contentType': 'free',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>         <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.aa04f05b76f7565cb2b6.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>         <nav class="nav-light nav-publication-bd ">  <div class=nav-wrapper> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a id=signin-block-login class="corner-button sign-in"> Sign In </a>   <a href=/u/sign-up/ class="corner-button subscribe"> Register </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a> <a href=/u/sign-up/ class="corner-button subscribe"> Register </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/anc-conference-2017/"   > ANC Conference 2017 </a>  </li>   </ul>    <li> <a href="/news/latest-covid-19-coronavirus-coverage/"   > coronavirus </a>  </li><ul class=subsections>  </ul>      <li>  <a href="/bd/companies/"  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  class=selected  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/markets/2020-05-13-market-data-may-13-2020/" title="Market data — May 13 2020"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/4dbcmwsDOdqtY5TJbhl9UqpZYRmP9V_PhLkgUHJ7sdZRxzieIlEdL9go7JFVl8nMPw-44aeEK8yEuEz1yKv3SO1Jfb8S-6jd=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2020-05-13-market-data-may-13-2020/"> Market data — May 13 2020 </a></h3>  <p>Market data including bonds, unit trusts and fuel prices</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/markets/2020-05-13-rand-weakens-as-world-worries-about-easing-lockdowns-too-soon/" title="Rand weakens as world worries about easing lockdowns too soon"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/GXGQFRfPl5HPkCkDW9fbM8Y30742QilaWB1KJNtzNlnHxM8ryfyMPDGharb3tD2yiC59PKmdJ4GfccRxdwPpJep_nw1NlamT=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-05-13-rand-weakens-as-world-worries-about-easing-lockdowns-too-soon/"> Rand weakens as world worries about easing lockdowns too soon </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>14 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/markets/2020-05-12-market-wrap-jse-gains-as-restarting-economies-lifts-market-sentiment/" title="MARKET WRAP: JSE gains as restarting economies lifts market sentiment"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/-ce7ipbRICEON8g7b-Sf0yMSsmvE3IDPpM94uDHTYGqu9H7b7cTgAUhfCs6p96b1EGXorVK7NBUzNpeZDoUf6rPmiw1pHSw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-05-12-market-wrap-jse-gains-as-restarting-economies-lifts-market-sentiment/"> MARKET WRAP: JSE gains as restarting economies lifts market sentiment </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2020-05-11-bitcoin-runs-out-of-steam-ahead-of-halving-milestone/" title="Bitcoin runs out of steam ahead of halving milestone"  style="background-image:url('data:image/jpg;base64,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');background-position:51% 100%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:51% 100%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/sOY2OfTKOx0QVjPcyrGrq3Jo59BQarv8ALDnffHHWD6xjlOZoQKzUG9l77ACJGQYlnvDSpO9Go798DapXaq8onq0EvrJNP_ArQ=s360" data-background-position="51% 100%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-05-11-bitcoin-runs-out-of-steam-ahead-of-halving-milestone/"> Bitcoin runs out of steam ahead of halving milestone </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2020-05-13-allan-seccombe-business-urges-government-please-please-just-listen/" title="ALLAN SECCOMBE: Business urges government: please, please just listen"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUBBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgF/8QAJhAAAQIGAgAHAQAAAAAAAAAAAgEDBAUHERIhAAYTIjEyUpKhCP/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAHxEAAgAFBQAAAAAAAAAAAAAAAhEAAQQhkQMSMUHh/9oADAMBAAIRAxEAPwAvqBKOzf04qy2dtuON9zgCbbRhs1VtfNdUAXBTJVx3gXtte105m1J7A1UI6VONuCR02msAbpJ6GjjTBoX1Jf3jtpPBQnaZHETSJYB6NqsXhxL5pcnAxQsVX43MtJrfIZhmQpVVaJk8vzYgKdT8xYYQ1UQwisRXa7VES113w0aE56TkfCb7UWqTHaQzG6tmXuY//9k=');background-position:28% 36%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:28% 36%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUBBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgF/8QAJhAAAQIGAgAHAQAAAAAAAAAAAgEDBAUHERIhAAYTIjEyUpKhCP/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAHxEAAgAFBQAAAAAAAAAAAAAAAhEAAQQhkQMSMUHh/9oADAMBAAIRAxEAPwAvqBKOzf04qy2dtuON9zgCbbRhs1VtfNdUAXBTJVx3gXtte105m1J7A1UI6VONuCR02msAbpJ6GjjTBoX1Jf3jtpPBQnaZHETSJYB6NqsXhxL5pcnAxQsVX43MtJrfIZhmQpVVaJk8vzYgKdT8xYYQ1UQwisRXa7VES113w0aE56TkfCb7UWqTHaQzG6tmXuY//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/CwseHpJQrOHmonE3ONCeKD0bQDcYtJmUP9mVCcG5JNQHDYCEYdBCjYWOyKULPZvhLuoSuArp94t9HYoLQZKTo0oJHkvDOVzh=s800" data-background-position="28% 36%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2020-05-13-allan-seccombe-business-urges-government-please-please-just-listen/"> ALLAN SECCOMBE: Business urges government: please, please just listen </a></h3>  <p>Ebrahim Patel invites ridicule by putting his name to laughable clothing retail regulations, but business is angry</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2020-05-11-carol-paton-gordhan-refuses-to-eject-as-saa-spins-out-of-control/" title="CAROL PATON: Gordhan refuses to eject as SAA spins out of control"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ghuhe-St6BjbjMGj_xhJw8woZozBW_-QCenhaNAh1V3lcjnWLtnuIbSZyjaRNXJ88khxQAAvQ2pS2zX0HVYoKeRgU1hEV6w=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2020-05-11-carol-paton-gordhan-refuses-to-eject-as-saa-spins-out-of-control/"> CAROL PATON: Gordhan refuses to eject as SAA spins out of control </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2020-05-12-steven-friedman-its-dangerous-when-scientists-learn-to-doublespeak-like-politicians/" title="STEVEN FRIEDMAN: It’s dangerous when scientists learn to doublespeak like politicians"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGAQEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIBx4UERQeHh4eHh4eEh4eHhIeHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4SEh4eEhISHhIeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAlEAABAwIGAQUAAAAAAAAAAAABAgMHBBEABQYIEiEyFEFhc8H/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EABkRAQACAwAAAAAAAAAAAAAAAAECUQASE//aAAwDAQACEQMRAD8ATyHJdGuRdX5BTV2YVmeDRWrzmBeCPTN+NmWQSLedz0b2Pd8H4vnJlyP9occMZKhumVJUV06aw1J5IAeC0Hhx6ueKbX974hGuKh53efubfccJcMl6rJV84yRzUPMbrYddZcUhYnWKbEfcgfuC5kRneXsoRrP/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGAQEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIBx4UERQeHh4eHh4eEh4eHhIeHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4SEh4eEhISHhIeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwT/xAAlEAABAwIGAQUAAAAAAAAAAAABAgMHBBEABQYIEiEyFEFhc8H/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EABkRAQACAwAAAAAAAAAAAAAAAAECUQASE//aAAwDAQACEQMRAD8ATyHJdGuRdX5BTV2YVmeDRWrzmBeCPTN+NmWQSLedz0b2Pd8H4vnJlyP9occMZKhumVJUV06aw1J5IAeC0Hhx6ueKbX974hGuKh53efubfccJcMl6rJV84yRzUPMbrYddZcUhYnWKbEfcgfuC5kRneXsoRrP/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/DENmrGO6F-6mCPgsLpo7ysadGRpAo1yyFjbsg47UbXpL93shukMq-BRv6sI2WnmyggboQWMae616PYzCgWmbtd9c5TCHxcqS=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2020-05-12-steven-friedman-its-dangerous-when-scientists-learn-to-doublespeak-like-politicians/"> STEVEN FRIEDMAN: It’s dangerous when scientists learn to doublespeak like politicians </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/editorials/2020-05-13-editorial-ministers-quota-proposal-for-sa-workers-is-misguided/" title="EDITORIAL: Minister’s quota proposal for SA workers is misguided"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/jJo6ax0yVM2pDreuqXRuykuXy_57XECE_2FpXmF24gi7CiB8LszX8Nmd4OIVH-0Qf9sUsUq3lBsHq1UHnO9Ibw8HGZc1Hbw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/editorials/2020-05-13-editorial-ministers-quota-proposal-for-sa-workers-is-misguided/"> EDITORIAL: Minister’s quota proposal for SA workers is misguided </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>19 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/national/health/2020-05-14-sas-testing-strategy-for-covid-19-is-not-practical-say-top-scientists/" title="SA’s testing strategy for Covid-19 is not practical, say top scientists"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/8td_1PTvzEHvm4eAcFsL34XPBqVc-bRY7PbQ3OJQtZetZ990YipxaoQ_4UcpE2OB5B3kQ3-sQimmAngaah-D1VBrIO2qJzh4WA=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>EXTENSIVE DELAYS</h4>  <h3> <a  href="/bd/national/health/2020-05-14-sas-testing-strategy-for-covid-19-is-not-practical-say-top-scientists/"> SA’s testing strategy for Covid-19 is not practical, say top scientists </a></h3>  <p>Shabir Madhi and Marc Mendelson propose conserving tests and laboratory resources for hospitals, health-care workers and old-age homes</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2020-05-12-npa-discovers-more-payments-from-schabir-shaik-to-jacob-zuma/" title="NPA discovers more payments from Schabir Shaik to Jacob Zuma"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/K-UebftUMaoRYPaIjm9wMtvAlAEGIHd9pTC622DHnr0wQ6cyVuxq2fLWoHM1ihSS8MNBP8vC98jTwMHPqGO873wjqj8b5yT3XQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2020-05-12-npa-discovers-more-payments-from-schabir-shaik-to-jacob-zuma/"> NPA discovers more payments from Schabir Shaik to Jacob Zuma </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/national/2020-05-13-liquor-stores-warn-of-chaos-under-level-3-restrictions/" title="Liquor stores warn of chaos under level 3 restrictions"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4SHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQYD/8QAJxAAAgECAwcFAAAAAAAAAAAAAQIDBBEFEiEABgcUIjFBCRMjUXH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAIBEAAQIFBQAAAAAAAAAAAAAAAQQRAAIGoeEDEiFRgf/aAAwDAQACEQMRAD8AnqZcNTifDQzcimfIXncOHJklzCMkDUaggfm2FNuu8PDWvxWixKmVgisjwyuJIMx0vqLBrjU5rX7X7H70rzXEm87yt7VPEI7SMMoBcgCx8EAj62Vb/wCZPTEwKWOWaJlqahfjlZA4D9IYA9drC2a9vGxSBIKhmm2Fnex97hFRqGmGJ5zH/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4SHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBQYD/8QAJxAAAgECAwcFAAAAAAAAAAAAAQIDBBEFEiEABgcUIjFBCRMjUXH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAIBEAAQIFBQAAAAAAAAAAAAAAAQQRAAIGoeEDEiFRgf/aAAwDAQACEQMRAD8AnqZcNTifDQzcimfIXncOHJklzCMkDUaggfm2FNuu8PDWvxWixKmVgisjwyuJIMx0vqLBrjU5rX7X7H70rzXEm87yt7VPEI7SMMoBcgCx8EAj62Vb/wCZPTEwKWOWaJlqahfjlZA4D9IYA9drC2a9vGxSBIKhmm2Fnex97hFRqGmGJ5zH/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Q0crT_w_VfSLPhRazV7UBapROHl-aS7JF49QGujpNlCqOFyiDRuBoxyuuYmMOtA6CQACEQy3lLBp9GJRdqds0UoOmHHlCgkU=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2020-05-13-liquor-stores-warn-of-chaos-under-level-3-restrictions/"> Liquor stores warn of chaos under level 3 restrictions </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>7 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/national/2020-05-13-da-wants-ramaphosa-to-sack-patel-after-soviet-era-clothing-rules/" title="DA wants Ramaphosa to sack Patel after ‘Soviet-era’ clothing rules"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/Nv0Mjgd7yB9flaGPejN_JnR8h4IT4xEgzr_ekC_Q_YV4Q4MqcILbeiYycM2r5WlxRuP4b9AsqTkBk42Mpyri1FqbjQDixzo=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2020-05-13-da-wants-ramaphosa-to-sack-patel-after-soviet-era-clothing-rules/"> DA wants Ramaphosa to sack Patel after ‘Soviet-era’ clothing rules </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 11 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/bd/anc-conference-2017/"   > ANC Conference 2017 </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/national/2020-05-13-herman-mashabas-new-party-to-contest-joburg-tshwane-and-ekurhuleni-in-2021/" title="Herman Mashaba’s new party to contest Joburg, Tshwane and Ekurhuleni in 2021"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/g4znyDYGaX421jIic19sZz45YphXcHloYgKI3Q7epoiheeJzSGgznpv_bzzxitnwP0o-sQfFM1dAFmzOJod4K7HWr_PeE5l5=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2020-05-13-herman-mashabas-new-party-to-contest-joburg-tshwane-and-ekurhuleni-in-2021/"> Herman Mashaba’s new party to contest Joburg, Tshwane and Ekurhuleni in 2021 </a></h3>  <p>A free-market economy, social justice and respect for the rule of law will form the main pillars</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2019-01-28-i-will-lead-a-tax-revolt-if-corrupt-are-not-jailed-helen-zille-says/" title="I will lead a tax revolt if corrupt are not jailed, Helen Zille says"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/QgYJ33Z3YDOOcM27ZRiRk9t8rplrAq_pgcJDutD4V_JucHLhYJqbNI2blg2eOBNVD2hnKt2ItV9UH4VU-0cOWAwaNv2-rfU=s360" data-background-position="56% 10%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2019-01-28-i-will-lead-a-tax-revolt-if-corrupt-are-not-jailed-helen-zille-says/"> I will lead a tax revolt if corrupt are not jailed, Helen Zille says </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 year ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2020-05-10-political-week-ahead-cyril-ramaphosa-due-to-visit-the-western-cape/" title="POLITICAL WEEK AHEAD: Cyril Ramaphosa due to visit the Western Cape"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/wSviytWm6Rl5cYoZoqpLA1RzwDFXHKNLRNOTmfeQhve_A6k5iddvzC3vFZ8Qc8MY4MA7wfxi42keXDdkqHS7-J1Znc_-mybE=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2020-05-10-political-week-ahead-cyril-ramaphosa-due-to-visit-the-western-cape/"> POLITICAL WEEK AHEAD: Cyril Ramaphosa due to visit the Western Cape </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2020-02-05-mmusi-maimane-expects-to-launch-his-movement-by-april/" title="Mmusi Maimane expects to launch his movement by April"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/J18kL2E-xceVFNi0EZ7s7SKVhasP6DUG-Pxp-_UwoVVKFfxaS23YNy-hUJhVwcBG-KgchYMJ6SUv16UTMQPohXdWb_utkkYv=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2020-02-05-mmusi-maimane-expects-to-launch-his-movement-by-april/"> Mmusi Maimane expects to launch his movement by April </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 months ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>         <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/companies/2020-05-13-spur-to-approach-banks-for-precautionary-lifeline-while-it-cuts-salaries/" title="Spur to approach banks for precautionary lifeline while it cuts salaries"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/_VaIfvKxcDb0IxOMz7Q8t4b0pK1uqEyYp8gZpnhD008RTz6yNEhOWSczp8pDMljxe43E0zWBPYIiS6o1XEb2dHiInyNpjz8=s800" data-background-position="30% 10%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/2020-05-13-spur-to-approach-banks-for-precautionary-lifeline-while-it-cuts-salaries/"> Spur to approach banks for precautionary lifeline while it cuts salaries </a></h3>  <p>About two-thirds of its restaurants remain closed while the rest have opened for deliveries</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/companies/2020-05-12-car-dealers-allowed-to-open-their-doors-again/" title="Car dealers allowed to open their doors again"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUEBAICBQUGBwwIBwcGBwUCCwkMEQ8SEhEPEREHFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ4SHh4SHh4eHh4VFR4eFRUeHh4SEh4eHh4SHhIeHhUSHhUeHhUVHh4SEh4eFR4eEhIeEv/AABEIAAgAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAABBAYA/8QAJBAAAAQFAwUAAAAAAAAAAAAAAQIDBAUGETFRABITByElNGH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAFREBAQAAAAAAAAAAAAAAAAAAIQD/2gAMAwEAAhEDEQA/AJNo+nZq3TEIRJpl+M/Ids4icCMJ++31xAMWwPyrZZl60JIHFtMEwIKiShfJRyIlA1b7VzCW1LhnQ1tMscX/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUEBAICBQUGBwwIBwcGBwUCCwkMEQ8SEhEPEREHFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ4SHh4SHh4eHh4VFR4eFRUeHh4SEh4eHh4SHhIeHhUSHhUeHhUVHh4SEh4eFR4eEhIeEv/AABEIAAgAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAABBAYA/8QAJBAAAAQFAwUAAAAAAAAAAAAAAQIDBAUGETFRABITByElNGH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAFREBAQAAAAAAAAAAAAAAAAAAIQD/2gAMAwEAAhEDEQA/AJNo+nZq3TEIRJpl+M/Ids4icCMJ++31xAMWwPyrZZl60JIHFtMEwIKiShfJRyIlA1b7VzCW1LhnQ1tMscX/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/iB4zQcqDOx6n4wUsxb80TBzt9cPlulfwPGkRr-emdASWenUmuABvYN2VclGMCcfOxk8erLBUkuSN4qoGD5J69VCATDxP_oPcvw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2020-05-12-car-dealers-allowed-to-open-their-doors-again/"> Car dealers allowed to open their doors again </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/companies/mining/2020-05-12-anglo-ceo-mark-cutifani-reiterates-sa-thermal-coal-exit/" title="Anglo CEO Mark Cutifani reiterates SA thermal coal exit"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/GSgJYTqtTX4PXpkCHLtqpORCGc21GUpaEALjj_4FE11t4Oo9y1pCc67bIhQ5PQJsfBylVuQMx5mxq8fsmMouuAyI_FfD1i7PjA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/mining/2020-05-12-anglo-ceo-mark-cutifani-reiterates-sa-thermal-coal-exit/"> Anglo CEO Mark Cutifani reiterates SA thermal coal exit </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/retail-and-consumer/2020-05-12-virus-derails-pick-n-pay-ceo-richard-brashers-retirement-plan/" title="Virus derails Pick n Pay CEO Richard Brasher’s retirement plan"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/Ydi9jTl1TeJQeBxogiVFssevi0BJA89otHyHL2FwS800At5vfHxizrOsPwQLHwzT6krNvZUtQgrJv4jze4j73d50DpAXqGS8=s360" data-background-position="59% 29%"></span>   </a>  <h4> <a class=article  href="/bd/companies/retail-and-consumer/2020-05-12-virus-derails-pick-n-pay-ceo-richard-brashers-retirement-plan/"> Virus derails Pick n Pay CEO Richard Brasher’s retirement plan </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/economy/2020-05-14-small-businesses-battling-to-survive-pandemic-tsunami-nedbank-survey-shows/" title="Small businesses battling to survive pandemic tsunami, Nedbank survey shows"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhIeHh4SFRUSHh4eHhUeHh4eHh4SHhIeEh4eHh4eHh4eHh4eEhUVHh4eFf/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgT/xAAjEAABBAEDBAMAAAAAAAAAAAABAgMEERIFITEABxNBBlFx/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABgRAAIDAAAAAAAAAAAAAAAAAAERAAIh/9oADAMBAAIRAxEAPwBA7ud6dATGc03RtVR4G0FchUZxZW8QAfGgoraj6Nq9bA3P/Be/USHJlxhq0mZAawajx5isMcuVJcIK1UbFG+QOiJ510SWgHF0AVVkeeL/esaHFuSqcWpYG4yN7/fQKxLcXAJ//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhIeHh4SFRUSHh4eHhUeHh4eHh4SHhIeEh4eHh4eHh4eHh4eEhUVHh4eFf/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgT/xAAjEAABBAEDBAMAAAAAAAAAAAABAgMEERIFITEABxNBBlFx/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABgRAAIDAAAAAAAAAAAAAAAAAAERAAIh/9oADAMBAAIRAxEAPwBA7ud6dATGc03RtVR4G0FchUZxZW8QAfGgoraj6Nq9bA3P/Be/USHJlxhq0mZAawajx5isMcuVJcIK1UbFG+QOiJ510SWgHF0AVVkeeL/esaHFuSqcWpYG4yN7/fQKxLcXAJ//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Rw-M9r5lwd5PFk___HqMnWm22-KSAxbw3Fn-IokBljAzonHfyYZoJvmInSC7o8g4YcC1YoBq6pt5TTyTnxkp3pIe7ZrepKqW=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/economy/2020-05-14-small-businesses-battling-to-survive-pandemic-tsunami-nedbank-survey-shows/"> Small businesses battling to survive pandemic tsunami, Nedbank survey shows </a></h3>  <p>A new survey done on behalf of Nedbank showed more than half of small businesses have temporarily reduced their staff through paid or unpaid leave, and a further 26.8% have cut jobs</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2020-05-13-sas-economy-is-past-tipping-point-says-neal-froneman/" title="SA’s economy is past tipping point, says Neal Froneman"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHv/AABEIAA0AEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgT/xAAmEAACAgADBwUAAAAAAAAAAAABAgMEBRESBwgUISJRYQAGEzGx/8QAFQEBAQAAAAAAAAAAAAAAAAAABAL/xAAbEQABBAMAAAAAAAAAAAAAAAACAQMREgAEIf/aAAwDAQACEQMRAD8AUt+6vbybQ5qGDTXmqWZGCxTo8WuEdSoQVLdJDDPmcm7gkmY/PgdDaXcMQ4R8UgWURhnYuyHSD1ZNzVAPH7H7GW47fjwSrdHzLJaaKXMka0IZSDl3BI9aN4yOHDt+2ehTiENetDBWgRTyRdCsT5JLH79SOtVZRcS28AhUhnuf/9k=');background-position:54% 15%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:54% 15%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHv/AABEIAA0AEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgT/xAAmEAACAgADBwUAAAAAAAAAAAABAgMEBRESBwgUISJRYQAGEzGx/8QAFQEBAQAAAAAAAAAAAAAAAAAABAL/xAAbEQABBAMAAAAAAAAAAAAAAAACAQMREgAEIf/aAAwDAQACEQMRAD8AUt+6vbybQ5qGDTXmqWZGCxTo8WuEdSoQVLdJDDPmcm7gkmY/PgdDaXcMQ4R8UgWURhnYuyHSD1ZNzVAPH7H7GW47fjwSrdHzLJaaKXMka0IZSDl3BI9aN4yOHDt+2ehTiENetDBWgRTyRdCsT5JLH79SOtVZRcS28AhUhnuf/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ydWFrgUxFMdcJ54Os52HHKW1qm_PI-yB31yCwgPur113dGa2iu--rXU2tWkvSOMDyx6VkNV_XDSker7rkaRGGehOjeMZzBg=s360" data-background-position="54% 15%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-05-13-sas-economy-is-past-tipping-point-says-neal-froneman/"> SA’s economy is past tipping point, says Neal Froneman </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>20 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2020-05-11-podcast-economic-news-of-the-week-sa-is-fast-approaching-a-debt-trap/" title="PODCAST | Economic news of the week: SA is fast approaching a debt trap"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/pmnmx4Gm72TI4JkORwBVF2K7p1ZA6a9sVKVyZ50uYmd-bGaQ_a60eV-RcGq73iSxOHRCte0lfOrBSuxafoHWdGNKWzrhUizy=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-05-11-podcast-economic-news-of-the-week-sa-is-fast-approaching-a-debt-trap/"> PODCAST | Economic news of the week: SA is fast approaching a debt trap </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2020-05-12-government-launches-r100bn-covid-19-loan-guarantee-scheme/" title="Government launches R100bn Covid-19 loan guarantee scheme"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAlEAACAQMDAgcAAAAAAAAAAAABAgMEBhEABSEHEggTJVFhkbH/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EABgRAAIDAAAAAAAAAAAAAAAAAAERAAID/9oADAMBAAIRAxEAPwBI6s3TRW/t6RRB6OXMEpoTJ5bSIbhC9w7CQDnGDnjnjWLR9W3huyO1ItzojV0O5FNxllQiMqm1zyOQwYDCyAKc4OSDqB8Y0skd+bEscjopo4MhTgHF1SEfmhewXeqbeJalmnkTbZirSHuK+qQjgn4Zvs++hrk2ZRsgp//Z');background-position:52% 11%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:52% 11%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgX/xAAlEAACAQMDAgcAAAAAAAAAAAABAgMEBhEABSEHEggTJVFhkbH/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EABgRAAIDAAAAAAAAAAAAAAAAAAERAAID/9oADAMBAAIRAxEAPwBI6s3TRW/t6RRB6OXMEpoTJ5bSIbhC9w7CQDnGDnjnjWLR9W3huyO1ItzojV0O5FNxllQiMqm1zyOQwYDCyAKc4OSDqB8Y0skd+bEscjopo4MhTgHF1SEfmhewXeqbeJalmnkTbZirSHuK+qQjgn4Zvs++hrk2ZRsgp//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/GQ-P-TWUYdEY8L0Hin1MI4pBH-aQEwZB7PXIUMwlBIe7g9hAMxKQra3_040mYrzpV6y8C7NOC5bAXfLHs0Xz4gi-Xj-7gjmx=s360" data-background-position="52% 11%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-05-12-government-launches-r100bn-covid-19-loan-guarantee-scheme/"> Government launches R100bn Covid-19 loan guarantee scheme </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/world/2020-05-10-tracing-apps-could-be-new-normal-for-travellers-in-wake-of-lockdown/" title="Tracing apps could be new normal for travellers in wake of lockdown"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUFAwEFBQQFBQUGBwwIBwcHBw8FBQkMEQ8SEhEPERETFhwXExQaFRERGCEWGh0dHx8fExciJCIeJBweHx4BBQUFAQEHDggIAh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4VFR4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAqEAACAQICBwkAAAAAAAAAAAABAgMEBgURAAcSEzFBswgUITY3UnJ0sf/EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAHxEAAQEJAQAAAAAAAAAAAAAAAQYAAgMEBRESFVEH/9oADAMBAAIRAxEAPwAKMaqsXp9VGJUUcNBFvivdGh31G6BmUuXORJzUDZHIjwByJxLd9zVNLddNTS2m0ESs0iRO9RAFDhSwG17iOWfE8AdJ1qelOqD4v1ZtC1neWOzj9+X9j0iZm1imYWYqZJJYoFN81UL4c0gFhxv/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUFAwEFBQQFBQUGBwwIBwcHBw8FBQkMEQ8SEhEPERETFhwXExQaFRERGCEWGh0dHx8fExciJCIeJBweHx4BBQUFAQEHDggIAh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4VFR4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAqEAACAQICBwkAAAAAAAAAAAABAgMEBgURAAcSEzFBswgUITY3UnJ0sf/EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAHxEAAQEJAQAAAAAAAAAAAAAAAQYAAgMEBRESFVEH/9oADAMBAAIRAxEAPwAKMaqsXp9VGJUUcNBFvivdGh31G6BmUuXORJzUDZHIjwByJxLd9zVNLddNTS2m0ESs0iRO9RAFDhSwG17iOWfE8AdJ1qelOqD4v1ZtC1neWOzj9+X9j0iZm1imYWYqZJJYoFN81UL4c0gFhxv/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/wzpHkGLarAAJfmd4SJoNo-ixG0JAgyAbtKKkJFUxAQRfzV1sDqROR5tE6XS5_LlEOH9nU4ZqqINteloSCAwlmjoFJetqbTDd=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/2020-05-10-tracing-apps-could-be-new-normal-for-travellers-in-wake-of-lockdown/"> Tracing apps could be new normal for travellers in wake of lockdown </a></h3>  <p>Airlines call for a cohesive approach as incompatible systems threaten widespread use in the EU</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2020-04-29-native-chivas-regals-business-unusual-project-inspires-smes-as-lockdown-continues/" title="Chivas Regal’s ‘Business Unusual’ project inspires SMEs as lockdown continues"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAABBgf/xAAmEAACAQMCBQUBAAAAAAAAAAABAgMEBREGEgAHEzFhFiEiI0EI/8QAFQEBAQAAAAAAAAAAAAAAAAAABQL/xAAfEQABAgYDAAAAAAAAAAAAAAABAhEAAwYxYcFBUXH/2gAMAwEAAhEDEQA/AKrrqk1Fy80xV3DSz1s1yngipI0TaEpg7qssyg93VCzDzj2PbgcrPU2lTc7feaa8tbI2hlt1XcXaVirAq8fUb5ttZA3z9/swDjGByzhX+hYForw81TCiDaOsyMM4GNykHHjPDza6KDS+ipEiMxEKPHH1J3kIVZTtGWJJx+Z4QKFor0E29u+G3FibLXSBHIPVmy+o/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAABBgf/xAAmEAACAQMCBQUBAAAAAAAAAAABAgMEBREGEgAHEzFhFiEiI0EI/8QAFQEBAQAAAAAAAAAAAAAAAAAABQL/xAAfEQABAgYDAAAAAAAAAAAAAAABAhEAAwYxYcFBUXH/2gAMAwEAAhEDEQA/AKrrqk1Fy80xV3DSz1s1yngipI0TaEpg7qssyg93VCzDzj2PbgcrPU2lTc7feaa8tbI2hlt1XcXaVirAq8fUb5ttZA3z9/swDjGByzhX+hYForw81TCiDaOsyMM4GNykHHjPDza6KDS+ipEiMxEKPHH1J3kIVZTtGWJJx+Z4QKFor0E29u+G3FibLXSBHIPVmy+o/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/StK4YNxG1yZNAKdHBwMTDuXE5485t8EI9KpAyJAf6Is63NpQbOVKfSiLfIEcus1Y97jy7kFOmbnZKN15NqNOUEFYY_VH1mQX=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2020-04-29-native-chivas-regals-business-unusual-project-inspires-smes-as-lockdown-continues/"> Chivas Regal’s ‘Business Unusual’ project inspires SMEs as lockdown continues </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 weeks ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2020-04-14-qa-what-is-the-maximum-interest-on-arrear-sectional-title-levies/" title="Q&A: What is the maximum interest on arrear sectional title levies?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/8jciSWWo1DL554S33kWx7Gu40gpvXv22gmVqtbxaV52s6YZR3Lgadbd3Nwicnsc8_wD3-ccjXc5YYtuFr6wB3KfWjRPwjBw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2020-04-14-qa-what-is-the-maximum-interest-on-arrear-sectional-title-levies/"> Q&A: What is the maximum interest on arrear sectional title levies? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 weeks ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2020-04-14-why-doing-nothing-is-an-option-when-it-comes-to-your-investments/" title="Why doing nothing is an option when it comes to your investments"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggGDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgT/xAAkEAABAwMEAgMBAAAAAAAAAAABAgMRBAUxABIhQQYHE0JRCP/EABQBAQAAAAAAAAAAAAAAAAAAAAb/xAAdEQABAgcAAAAAAAAAAAAAAAADAhIAAQQGByEx/9oADAMBAAIRAxEAPwAg9N2f0PdbxQUV2dFM0tJcdU4hCS4uYSlC8wRztIyFQO9UPu6y/wA8WG4P01hXSPsvMb1/JG5okgkI5icYExPXOhvx+r8iYCFNOkbXErggEEjEg8HvP6darxXeXOMFC31FE7tv1nnmMd6SiOmVs8gyWiWrI7naj//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggGDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgT/xAAkEAABAwMEAgMBAAAAAAAAAAABAgMRBAUxABIhQQYHE0JRCP/EABQBAQAAAAAAAAAAAAAAAAAAAAb/xAAdEQABAgcAAAAAAAAAAAAAAAADAhIAAQQGByEx/9oADAMBAAIRAxEAPwAg9N2f0PdbxQUV2dFM0tJcdU4hCS4uYSlC8wRztIyFQO9UPu6y/wA8WG4P01hXSPsvMb1/JG5okgkI5icYExPXOhvx+r8iYCFNOkbXErggEEjEg8HvP6darxXeXOMFC31FE7tv1nnmMd6SiOmVs8gyWiWrI7naj//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Ph9CcgawU0owoxF0H8pC3b8VnHvJK4jIZBSzupHvR1lm3Q9gdu-cNuJuRbBWD3v7VWBBJXG18ZlnJEJ7i5Dk4uBjbUoUAYA_=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2020-04-14-why-doing-nothing-is-an-option-when-it-comes-to-your-investments/"> Why doing nothing is an option when it comes to your investments </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 weeks ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/world/americas/2020-05-13-paul-manafort-released-from-prison-with-no-coronavirus-infections/" title="Paul Manafort released from prison with no coronavirus infections"  style="background-image:url('data:image/jpg;base64,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');background-position:44% 17%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:44% 17%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/zy2HDg1nQ8yeD2ub7P-M9YNYBWm-RHAxvNEaoQCI7CrxMXd_0mJ0rRlujSa6lvz8R6D7uJB526qZmdEPTcYsOASR3Xp_LKT-=s800" data-background-position="44% 17%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/americas/2020-05-13-paul-manafort-released-from-prison-with-no-coronavirus-infections/"> Paul Manafort released from prison with no coronavirus infections </a></h3>  <p>Democrats say Manafort's release raises troubling questions about the US justice department under attorney-general William Barr</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/world/asia/2020-05-12-chinas-beef-with-australia-over-covid-19-prompts-suspension-of-meat-imports/" title="China’s beef with Australia over Covid-19 prompts suspension of meat imports"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/fdhKJpBs6ip0Ou0Wav-mruZlULH9xjKQ7pJ5UiWEwu9sTCmt54UivEaZnfo4vp1VhCGfPfoTmRoOuSW8ZGfClMMg_NfMygsi=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/asia/2020-05-12-chinas-beef-with-australia-over-covid-19-prompts-suspension-of-meat-imports/"> China’s beef with Australia over Covid-19 prompts suspension of meat imports </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/americas/2020-05-12-anthony-fauci-warns-of-suffering-and-death-in-premature-end-to-us-lockdown/" title="Anthony Fauci warns of ‘suffering and death’ in premature end to US lockdown"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/6-qCywA14RH__HM9D9k9X3tBXWIMPNGjXT045OX9WipL87OlBhw28Z-l02JUTB65I2-YpnmsOdVCku2_w4DDkuKBZROGpXs=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/americas/2020-05-12-anthony-fauci-warns-of-suffering-and-death-in-premature-end-to-us-lockdown/"> Anthony Fauci warns of ‘suffering and death’ in premature end to US lockdown </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/africa/2020-05-11-nigeria-braces-for-backlash-as-government-ends-fuel-subsidies/" title="Nigeria braces for backlash as government ends fuel subsidies"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/oubZ_V_ialmSHj1zA2bM1NMZfFBrbv-ASfXZ6TU_hToIMqAgkZZBsvUMenI_b5sNMU7sMK5eDJ2bgpAuyWV0Oy8L006WOo8=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/africa/2020-05-11-nigeria-braces-for-backlash-as-government-ends-fuel-subsidies/"> Nigeria braces for backlash as government ends fuel subsidies </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/sport/other-sport/2020-05-13-carlos-sainz-on-pole-to-replace-sebastian-vettel-at-ferrari/" title="Carlos Sainz on pole to replace Sebastian Vettel at Ferrari"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/i68-A2tweLsZXw-5hlP69xy3Sp_7omq40Kt-HRO87e6bpFQpkdsYfWqeK89vzoV0fiCS2LZf0pPu_Cqcct8m1C8m7Y1OioA=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/other-sport/2020-05-13-carlos-sainz-on-pole-to-replace-sebastian-vettel-at-ferrari/"> Carlos Sainz on pole to replace Sebastian Vettel at Ferrari </a></h3>  <p>The Spaniard is being tipped to become Charles Leclerc's teammate in 2021</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/sport/rugby/2020-05-12-new-bok-coach-lays-out-his-plans/" title="New Bok coach lays out his plans"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/JRvMS8fljbveig82HhbFSXrS_A2-mebJmWjdBYLkIqYzZ4DBpW6F8ai0sofPqmBBaXQTUPx6Sj3mK8hq36LQHxcM9PWQKvXq=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/rugby/2020-05-12-new-bok-coach-lays-out-his-plans/"> New Bok coach lays out his plans </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/2020-05-13-sas-sports-bodies-in-danger-of-collapse-survey-finds/" title="SA’s sports bodies in danger of collapse, survey finds"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/e46PmOPUHvyFtUip7AOvRgCnzQwRb6-qfRF3VfidlOGWinHrtDk2rx-gNqwFiy1WMpLruqPTvETFyomvx7a8_IrN975WXawY=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/2020-05-13-sas-sports-bodies-in-danger-of-collapse-survey-finds/"> SA’s sports bodies in danger of collapse, survey finds </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/other-sport/2020-05-12-selfish-cyclists-may-get-a-covid-19-spike-in-the-wheels/" title="‘Selfish’ cyclists may get a Covid-19 spike in the wheels"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/JatqqUZmOg5nWFZKdYqGnW9MW7YLDXi9VRsxnI6yTT5FY_PoBwFQQ3_DYCb2F-SUyX7AbGJjj2fivNfu8muzQ7N-7udrAco=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/other-sport/2020-05-12-selfish-cyclists-may-get-a-covid-19-spike-in-the-wheels/"> ‘Selfish’ cyclists may get a Covid-19 spike in the wheels </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/lifestyle/2020-05-13-wanted-online-a-stroke-of-brilliance-sas-art-scene-has-been-quick-to-respond-creatively-to-covid-19/" target="_blank" title="Wanted Online: A stroke of brilliance: SA’s art scene has been quick to respond creatively to Covid-19"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUEAwUEBQUFBQUGAQwIBwcHBwULCwkMEQ8SEhEPERETDhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBwT/xAAoEAABAwEFCAMAAAAAAAAAAAACAQMEBQAGBxFBEhMhIkN2scEUMTP/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAGREAAgMBAAAAAAAAAAAAAAAAERMAAhIB/9oADAMBAAIRAxEAPwBrEe88pmRMixazW4sKPiU5vkL5gg27tuqII6hDkPNwT7JEFeZEG2i69avDIkUtqdWKgwyeIQi4ZOTUM1HZBN5qS5JnxVM100teR/CZ3l6Sx/Ua7xDyNiZ0Rl10Z//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUEAwUEBQUFBQUGAQwIBwcHBwULCwkMEQ8SEhEPERETDhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBwT/xAAoEAABAwEFCAMAAAAAAAAAAAACAQMEBQAGBxFBEhMhIkN2scEUMTP/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAGREAAgMBAAAAAAAAAAAAAAAAERMAAhIB/9oADAMBAAIRAxEAPwBrEe88pmRMixazW4sKPiU5vkL5gg27tuqII6hDkPNwT7JEFeZEG2i69avDIkUtqdWKgwyeIQi4ZOTUM1HZBN5qS5JnxVM100teR/CZ3l6Sx/Ua7xDyNiZ0Rl10Z//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/VYVVs32KNhuKFZPhqbmGc1R4coYU9vq7z7Em7G1xqkiFKnQb6GitcviGMnp_qN8RgpL7extkzFjUNGmnQE8aITXYwrCzkTC7=s800" data-background-position="50% 50%"></span>       </a>   <h3> <a  href="/lifestyle/2020-05-13-wanted-online-a-stroke-of-brilliance-sas-art-scene-has-been-quick-to-respond-creatively-to-covid-19/" target="_blank"> Wanted Online: A stroke of brilliance: SA’s art scene has been quick to respond creatively to Covid-19 </a></h3>  <p>Both individual creatives and the businesses that support them are finding novel ways to market and sell their wares, even in the thick of isolation</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/life/2020-05-13-michael-fridjhon-screw-it--for-many-cork-is-still-the-way-to-go/" title="MICHAEL FRIDJHON: Screw it — for many, cork is still the way to go"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/0rJLJc5G6Rl87eAIi_10GmDxQ3QTfV1c4gQhPSYzDAaoaCJBEcs4sVXOTO8pcEPkbkjZrDBCYObQU4gmpKRZf0Vl5lSeUiw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2020-05-13-michael-fridjhon-screw-it--for-many-cork-is-still-the-way-to-go/"> MICHAEL FRIDJHON: Screw it — for many, cork is still the way to go </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>19 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/life/2020-05-12-mark-gevisser-your-smartphone-carrying-around-a-potential-secret-agent-in-your-very-pockets/" title="MARK GEVISSER: Your smartphone — carrying around a potential secret agent in your very pockets"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/4y99lRsvdhngpyYxQcmTJpVjKJ6qDaBpfDz1KUfi2bcbYhhlEOFD7GgKzGzukzDFp_4YbEo_m0TwGj_botGmf5YnyeYqMUs=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2020-05-12-mark-gevisser-your-smartphone-carrying-around-a-potential-secret-agent-in-your-very-pockets/"> MARK GEVISSER: Your smartphone — carrying around a potential secret agent in your very pockets </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/2019-08-20-how-do-i-invest-in-sa-government-bonds/" title="How do I invest in SA government bonds?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/JWwXuEShf2D3Uar-6ChaDrgAaYPT1Wes6fzA9jxiYikr5zF6mSZjTPRA5jYcktlE2xZ_bdZhZHnqbb4dCC8cA7MsH10Nh67L=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2019-08-20-how-do-i-invest-in-sa-government-bonds/"> How do I invest in SA government bonds? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 months ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>  </div> </div></nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">     <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="Small businesses battling to survive pandemic tsunami, Nedbank survey shows" data-social-url="/bd/economy/2020-05-14-small-businesses-battling-to-survive-pandemic-tsunami-nedbank-survey-shows/" data-social-synopsis="A new survey done on behalf of Nedbank showed more than half of small businesses have temporarily reduced their staff through paid or unpaid leave, and a further 26.8% have cut jobs" data-social-image="//lh3.googleusercontent.com/Rw-M9r5lwd5PFk___HqMnWm22-KSAxbw3Fn-IokBljAzonHfyYZoJvmInSC7o8g4YcC1YoBq6pt5TTyTnxkp3pIe7ZrepKqW" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>Small businesses battling to survive pandemic tsunami, Nedbank survey shows</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>A new survey done on behalf of Nedbank showed more than half of small businesses have temporarily reduced their staff through paid or unpaid leave, and a further 26.8% have cut jobs</span>  </h3>      <div class="article-pub-date "> 14 May 2020 - 00:25  <span id=authors class=heading-author><span class='authors-list'>  Lynley Donnelly</span></span>   </div>      <div class=social-links data-social-title="Small businesses battling to survive pandemic tsunami, Nedbank survey shows" data-social-url="/bd/economy/2020-05-14-small-businesses-battling-to-survive-pandemic-tsunami-nedbank-survey-shows/" data-social-synopsis="A new survey done on behalf of Nedbank showed more than half of small businesses have temporarily reduced their staff through paid or unpaid leave, and a further 26.8% have cut jobs" data-social-image="//lh3.googleusercontent.com/Rw-M9r5lwd5PFk___HqMnWm22-KSAxbw3Fn-IokBljAzonHfyYZoJvmInSC7o8g4YcC1YoBq6pt5TTyTnxkp3pIe7ZrepKqW" data-social-tags="" data-social-pub="bd">  <div class="social-bar-container article-style-None"><div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=google-plus target=_blank rel=noopener href=""><i class="fa fa-google-plus"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a class=whatsapp href=#><i class="fa fa-whatsapp"></i></a></div></div> </div> </div>    <div class=audio-player> <iframe allowfullscreen=false data-src=https://app.speechkit.io/api/v2/projects/694/podcasts/iframe.html frameborder=0 id=speechkit-io-iframe scrolling=no style="display: none;"></iframe> <script src=https://cdn.jsdelivr.net/npm/@speechkit/speechkit-audio-player@latest/dist/speechkit-iframe-helper.js></script></div>     <div class=article-widgets>       <div id="dd283135-24b5-4e8f-8ed4-33078c99352b" class="article-widget article-widget-image"  rel="image">    <div class=wrap>  <div class=image-container> <a class=image data-lightbox="article0c08c164a481321c064c1b72c3016944fb345fe3"  href="  //lh3.googleusercontent.com/Rw-M9r5lwd5PFk___HqMnWm22-KSAxbw3Fn-IokBljAzonHfyYZoJvmInSC7o8g4YcC1YoBq6pt5TTyTnxkp3pIe7ZrepKqW=s1200  " style="padding-top:62.5%;"> <img src="  //lh3.googleusercontent.com/Rw-M9r5lwd5PFk___HqMnWm22-KSAxbw3Fn-IokBljAzonHfyYZoJvmInSC7o8g4YcC1YoBq6pt5TTyTnxkp3pIe7ZrepKqW=s512  " alt="Picture: BLOOMBERG/DEAN HUTTON"> </a>  <div class=image-text>    <span class=description> Picture: BLOOMBERG/DEAN HUTTON </span>    </div> </div> </div> </div>       <div id="4c64d2cd-eaf6-412b-90c3-def26e11b94b" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p> Small businesses, often cited as the most important driver of job creation, are fighting to survive as the Covid-19 outbreak and restrictions that have closed the economy since late March.&nbsp;</p><p>A survey done on behalf of Nedbank by research company Consulta showed that almost 65% of firms had no turnover during the first five weeks of the lockdown, with more than half forced to temporarily reduce their staff through paid or unpaid leave. A further 26.8% have permanently retrenched workers.</p><p>The results — which covered more than 1,000 small businesses with turnover of R30m or less across all industries — comes as worry about effects of the lockdown on the economy intensify and calls mount for the state to begin a measured reopening of businesses.</p>   </div> </div> </div>      <div id="b9c45dcf-0dbf-4faa-85ca-6687834d21e2" class="article-widget article-widget-infogram"  rel="infogram">    <div class=wrap>  <div class="infogram-embed" data-id="33a33dce-7dfb-457e-b0d6-8cea8e985dfb" data-type="interactive" data-title="Coronavirus: SA"></div><script>!function(e,i,n,s){var t="InfogramEmbeds",d=e.getElementsByTagName("script")[0];if(window[t]&&window[t].initialized)window[t].process&&window[t].process();else if(!e.getElementById(n)){var o=e.createElement("script");o.async=1,o.id=n,o.src="https://e.infogram.com/js/dist/embed-loader-min.js",d.parentNode.insertBefore(o,d)}}(document,0,"infogram-async");</script>  </div> </div>       <div id="25c3c672-335f-436a-930b-b74b90b87d08" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>Investec said in a research note on Wednesday that the economy could contract by 15% in 2020 and that there was a risk of formal unemployment "ultimately" exceeding 50%. Small businesses account for about 3.9-million jobs, according to the the Small Business Institute.&nbsp;</p><p>“If the small business community is being seen as a potential driver of employment in this country then this is going to obviously mean a significant step back,” Alan Shannon, Nedbank executive for professional and small business banking told Business Day.</p><p>The report is just another window to the economic disaster facing an economy that slipped into a recession even before the Covid-19 outbreak and the announcement of one of the strictest lockdowns anywhere in the world, starting on March 27. It also comes as government faced pressure from businesses to open up the economy, while it also drew criticism for regulations that intensified hardship without aiding its health objectives.</p><p>The Nedbank survey showed that 57% of business owners did not believe they could continue operating over the next six months without having to undergo “significant” changes to their operation, while 10% didn't think they would survive at all.&nbsp;</p><p>Though SA entered a moderately less restrictive level  4 lockdown at the start of May, tight regulations still remain in place and the economy will be "a lot more vulnerable as it attempts to restart,” said Investec chief economist Annabel Bishop.</p><p>Underscoring the hammering that economic activity has taken — data from BankservAfrica on Wednesday showed that electronic payments transactions plummeted to their lowest levels on record, during April.</p>   </div> </div> </div>       <div id="c5985b29-9186-4c21-80e7-833b96ccc723" class="article-widget article-widget-iframely"  rel="iframely">    <div class=wrap>  <div><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 66.6%; padding-top: 120px;"><a href="https://www.businesslive.co.za/news/latest-covid-19-coronavirus-coverage/" data-iframely-url="https://cdn.iframe.ly/api/iframe?url=https%3A%2F%2Fwww.businesslive.co.za%2Fnews%2Flatest-covid-19-coronavirus-coverage%2F&amp;key=ce5765a69808a231f3c0cc82724515f9">The latest coronavirus coverage</a></div></div><script async src="https://cdn.iframe.ly/embed.js" charset="utf-8"></script></div> </div> </div>       <div id="e7b549c2-ffb2-45f7-945b-a3072c5303ab" class="article-widget article-widget-text"  rel="text">    <div class=wrap>  <div class=text>   <p>The BankservAfrica Economic Transaction Index (Beti) — which tracks interbank electronic payment transactions under R5m — saw the biggest decline in its history across monthly, quarterly and annual levels.&nbsp;</p><p>During April the Beti declined 13.9%, on an annual basis, 15.2% on a quarter-on-quarter basis, while the index fell 12.3% from the month before.</p><p>The nominal value of transactions plunged 12.9% to R709.2bn, values not seen since February 2006.</p><p>“The latest data provides a clear and broad indication of an economic collapse due to the coronavirus pandemic and the subsequent nationwide lockdown,”  Mike Schüssler, chief economist at economists.co.za, said in a statement.</p><p>May’s numbers will likely be similar, he said “which means the SA economy will have lost the advances it has made over the last 14 years”.</p>   </div> </div> </div>       <div id="1e76dfa0-c2f3-4f62-a96d-2a3554a72bab" class="article-widget article-widget-related_articles"  rel="related_articles">    <div class=wrap>     <div class=related-container data-ids="[6657699032858624,5559355367751680,4705953486209024,5512594045534208,5158817354481664]" data-style="image">   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/fm/opinion/bruces-list/2020-05-12-peter-bruce-threes-company-but-then-along-came-covid-19/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ImQaqBC477PNyPb4u6TSCGg6uVsxTfUUnWBA_llvSgx74LOee13JZnFCzWRJVfBf_aDHcjejWkgUFMc-yLTJpdATi9spVCzE=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/fm/opinion/bruces-list/2020-05-12-peter-bruce-threes-company-but-then-along-came-covid-19/" class=link-block><h3>PETER BRUCE: Three’s company, but then along came Covid-19</h3><div class=synopsis>Ramaphosa, Gordhan and Patel have a vision for a new SA – but a wasteland awaits them if they do not get more economic activity safely going</div><div class=section>Opinion</div><div class=timestamp>1 day ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/national/2020-05-13-da-wants-ramaphosa-to-sack-patel-after-soviet-era-clothing-rules/"  title=""  style="" data-background-image="//lh3.googleusercontent.com/Nv0Mjgd7yB9flaGPejN_JnR8h4IT4xEgzr_ekC_Q_YV4Q4MqcILbeiYycM2r5WlxRuP4b9AsqTkBk42Mpyri1FqbjQDixzo=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/national/2020-05-13-da-wants-ramaphosa-to-sack-patel-after-soviet-era-clothing-rules/" class=link-block><h3>DA wants Ramaphosa to sack Patel after ‘Soviet-era’ clothing rules</h3><div class=synopsis>The party wants the trade & industry minister to be fired after he gazetted controversial regulations determining what clothes people can buy</div><div class=section>National</div><div class=timestamp>15 hours ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/opinion/2020-05-13-tony-leon-too-many-covid-19-puzzlements-an-uneasy-resonance-with-pre-nazi-germany/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8BCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4KDhQeHh4eHhUeHh4eFR4eHh4eHh4eHh4eHh4SHh4eHh4eEh4VHh4eHh4eHh4eHh4eHhIeFf/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBAP/xAAiEAABAwMEAwEAAAAAAAAAAAABAgMEBhEhBRIxQQAHE1H/xAAUAQEAAAAAAAAAAAAAAAAAAAAB/8QAGhEAAQUBAAAAAAAAAAAAAAAAAwABE0JRAv/aAAwDAQACEQMRAD8AtXWNTv1I2w1p6jHWvcHVsKq9phJKbJXlIUc8C19pz2N5uuVnLqJqJEZa+b9whamHaZdASncpe3cU8kAWvk4FrkBECU617JgTUhpT7fzbCnGk1NdKgu4IUCDwDnsX58S6gmydF9nyhpDpgfeXBjuGOBTBLZW4Cm44xjHQH4PCXvUuAb1X/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/knQoVg8HskNmqHkRsW1Kmy6mRH_eo-D1VeIpHztd_dMnZvGjmUA9EYddrWDQJVKJN6_wck6FQu2J57OFF2vLhghPIrugfhjt=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/opinion/2020-05-13-tony-leon-too-many-covid-19-puzzlements-an-uneasy-resonance-with-pre-nazi-germany/" class=link-block><h3>TONY LEON: Too many Covid-19 puzzlements an uneasy resonance with pre-Nazi Germany</h3><div class=synopsis>The hawks within the ANC seem to be taking centre stage while Ramaphosa appears okay with placating them and the EFF’s stance is hardly pro-labour</div><div class=section>Opinion</div><div class=timestamp>6 hours ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/bd/national/2020-05-11-cosatu-joins-calls-for-government-to-ease-covid-19-lockdown/"  title=""  style="" data-background-image="//lh3.googleusercontent.com/8qF9vCaeU359FhxDsMqm9_iSJvcWQvkAZeLXED3f-ZHNXLCbQF_yG1RC_SbHzP1RrFi2seev-Rh0SEwF49nf_F1-FzpBHDg=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/bd/national/2020-05-11-cosatu-joins-calls-for-government-to-ease-covid-19-lockdown/" class=link-block><h3>Cosatu joins calls for government to ease Covid-19 lockdown</h3><div class=synopsis>The president says easing the lockdown restrictions must not result in careless behaviour by individuals or businesses</div><div class=section>National</div><div class=timestamp>2 days ago</div></a></div></div>   <div class="media clearfix">  <div class=media-left><div class=article-image> <a class=image href="/fm/opinion/2020-05-13-allan-greenblo-covid-crisis-a-blessing-in-disguise-for-sa/"  title=""  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/6pnZtazVX4zxKQhOjBYC-wf1l-yFXKNaJRYA7RhokT9MhAHHA_qapU31X9VVnezUknUJYykXGMGA4ZQjGTA_piNWEgSy3y42=s300" data-background-position="50% 50%"  > </a></div></div> <div class="media-body image"> <a href="/fm/opinion/2020-05-13-allan-greenblo-covid-crisis-a-blessing-in-disguise-for-sa/" class=link-block><h3>ALLAN GREENBLO: Covid crisis a blessing in disguise for SA</h3><div class=synopsis>After the Covid-19 crisis SA cannot be the same as it was before the pandemic. There is an opportunity for the government to implement policies that ...</div><div class=section>Opinion</div><div class=timestamp>13 hours ago</div></a></div></div>  </div>  </div> </div>    </div>      <div class=social-links data-social-title="Small businesses battling to survive pandemic tsunami, Nedbank survey shows" data-social-url="/bd/economy/2020-05-14-small-businesses-battling-to-survive-pandemic-tsunami-nedbank-survey-shows/" data-social-synopsis="A new survey done on behalf of Nedbank showed more than half of small businesses have temporarily reduced their staff through paid or unpaid leave, and a further 26.8% have cut jobs" data-social-image="//lh3.googleusercontent.com/Rw-M9r5lwd5PFk___HqMnWm22-KSAxbw3Fn-IokBljAzonHfyYZoJvmInSC7o8g4YcC1YoBq6pt5TTyTnxkp3pIe7ZrepKqW" data-social-tags="" data-social-pub="bd">  <div class="social-bar-container article-style-None"><div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=google-plus target=_blank rel=noopener href=""><i class="fa fa-google-plus"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a class=whatsapp href=#><i class="fa fa-whatsapp"></i></a></div></div> </div>  <script async src=//tags.chargeplatform.com/112681/ ></script>      <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//business-live.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript>     <script async src=//tags.chargeplatform.com/112679/ ></script>  <div class=mobile-bottom><div class=sidebar-second>        <div class="sticky-column ">    <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/covid-promo.png alt="Subscribe to BL premium"> </a>   <center id="div-gpt-ad-1377771185441-5" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-5");
                });

            } </script> </center>    <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/economy/2020-05-11-podcast-economic-news-of-the-week-sa-is-fast-approaching-a-debt-trap/"> PODCAST | Economic news of the week: SA is fast ... </a></div><div class=section> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/economy/2020-05-13-sas-economy-is-past-tipping-point-says-neal-froneman/"> SA’s economy is past tipping point, says Neal ... </a></div><div class=section> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/economy/2020-05-13-successful-london-hedge-fund-bets-big-on-sa-government-bonds/"> Successful London hedge fund bets big on SA ... </a></div><div class=section> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/economy/2020-05-12-government-launches-r100bn-covid-19-loan-guarantee-scheme/"> Government launches R100bn Covid-19 loan ... </a></div><div class=section> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/economy/2020-05-13-special-adjustments-budget-slated-for-june/"> Special adjustments budget slated for June </a></div><div class=section> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </div></div> </div></div></div>    <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div> </div></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">    <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/covid-promo.png alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/economy/2020-05-11-podcast-economic-news-of-the-week-sa-is-fast-approaching-a-debt-trap/"> PODCAST | Economic news of the week: SA is fast ... </a></div><div class=section> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/economy/2020-05-13-sas-economy-is-past-tipping-point-says-neal-froneman/"> SA’s economy is past tipping point, says Neal ... </a></div><div class=section> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/economy/2020-05-13-successful-london-hedge-fund-bets-big-on-sa-government-bonds/"> Successful London hedge fund bets big on SA ... </a></div><div class=section> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/economy/2020-05-12-government-launches-r100bn-covid-19-loan-guarantee-scheme/"> Government launches R100bn Covid-19 loan ... </a></div><div class=section> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/economy/2020-05-13-special-adjustments-budget-slated-for-june/"> Special adjustments budget slated for June </a></div><div class=section> <a href="/bd/economy/" rel="economy"  target=_new > Economy </a>  </div></div> </div></div></div>   <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>    <div class=investors><div class=logo> <a href="/investing/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div> </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div> <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h4>   <a  href="/bd/politics/"> Politics </a>  </h4>  <ul>  <li> <a  href="/bd/anc-conference-2017/"  > ANC Conference 2017 </a>  </li> </ul>                        </div> <div class=section>       <h4>   <a  href="/bd/national/"> National </a>  </h4>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> <li> <a  href="/group/bd/State_Capture_Inquiry"  > State Capture </a>  </li> </ul>                          </div> <div class=section>                     <h4>   <a  href="/bd/world/"> World </a>  </h4>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                       <h4>   <a  href="/bd/sport/"> Sport </a>  </h4>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>               <h4>   <a  href="/bd/companies/"> Companies </a>  </h4>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h4>   <a  href="/bd/markets/"> Markets </a>  </h4>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                              </div> <div class=section>                   <h4>   <a  href="/bd/business-and-economy/"> Business </a>  </h4>              </div> <div class=section>                 <h4>   <a  href="/bd/economy/"> Economy </a>  </h4>                </div> <div class=section>     <h4>   <a  href="/bd/opinion/"> Opinion </a>  </h4>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                            </div> <div class=section><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/times-select.logo.png></a></div><div class=times-group> <a href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2020 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXX </span><div class=social> <a target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-bd-economy";
    _sf_async_config.authors = "Lynley Donnelly";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script>  <script type="text/javascript" src="/build/chunks/entry.668995ffe1eb72187a7b.bundle.js"></script> <script type="text/javascript" src="/build/chunks/pages/article.07d4527dcd735aa4ed56.bundle.js"></script>    </body></html>