  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Finding a new home in Tsogo Sun rekindles interest in Hospitality Property Fund</title>                                                                                                          <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2020-10-07-finding-a-new-home-in-tsogo-sun-rekindles-interest-in-hospitality-property-fund',
      'articleAccess': 'no',
      'contentCategory': 'companies',
      'keywordsMetaData': 'hospitality property fund company comment,hpf,home,tsogo sun,marcel von aulock,tsogo sun hotels,premium',
      'articleWordCount': '259',
      'author': 'Alistair Anderson',
      'contentType': 'premium',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'yes',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday async></script>     <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "523154661921505");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=523154661921505&ev=PageView&noscript=1"> </noscript>  <script>                            // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();  var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();
            

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/companies/property/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/companies/property/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/companies/property/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/companies/property/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/companies/property/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");     googletag.pubads().setTargeting("contextual",["hospitality property fund company comment,hpf,home,tsogo sun,marcel von aulock,tsogo sun hotels,premium".split(",")] );

            googletag.pubads().setTargeting("type", "premium");    googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 50,
                renderMarginPercent: 25,
                mobileScaling: 2.0
            });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();      
        googletag.enableServices();

    }); </script>       <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="hospitality property fund company comment,hpf,home,tsogo sun,marcel von aulock,tsogo sun hotels,premium"><meta name=description content="Having a Reit structure had proved unpopular with investors"><meta name=news_keywords content="hospitality property fund company comment,hpf,home,tsogo sun,marcel von aulock,tsogo sun hotels,premium"><link rel=alternate href="https://www.businesslive.co.za/bd/companies/property/2020-10-07-finding-a-new-home-in-tsogo-sun-rekindles-interest-in-hospitality-property-fund/" hreflang="en-ZA">   <meta name=robots content="index, follow, noarchive">    <meta itemprop=description name="Having a Reit structure had proved unpopular with investors"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/companies/property/2020-10-07-finding-a-new-home-in-tsogo-sun-rekindles-interest-in-hospitality-property-fund/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/companies/property/2020-10-07-finding-a-new-home-in-tsogo-sun-rekindles-interest-in-hospitality-property-fund/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/companies/property/2020-10-07-finding-a-new-home-in-tsogo-sun-rekindles-interest-in-hospitality-property-fund/",
                    "headline": "Finding a new home in Tsogo Sun rekindles interest in Hospitality Property Fund",
                    "description": "Having a Reit structure had proved unpopular with investors",
                    "datePublished": "07 October 2020 - 20:06",  "dateModified": "07 October 2020 - 20:06",   "author": {
                            "@type": "Person",
                            "name": "Alistair Anderson"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/9sjGb9dx5ex8qjdfUhKpszi8ePIwdtsLlzTjndQuR35o9Qa2CQuxpuF7CLXShYw-iMdq1eFgqB94efcc3rQ8CwTxhqBCyWUM",
                                "author": "",
                                "height": "341",
                                "width": "512"
                            }
                        ],   "isAccessibleForFree": "False",
                          "hasPart": {
                            "@type": "WebPageElement",
                            "isAccessibleForFree": "False",
                            "cssSelector": ".premiumContent"
                          },  "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/companies/property/2020-10-07-finding-a-new-home-in-tsogo-sun-rekindles-interest-in-hospitality-property-fund/"><meta property=og:title content="Finding a new home in Tsogo Sun rekindles interest in Hospitality Property Fund"><meta property=og:description content="Having a Reit structure had proved unpopular with investors"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/9sjGb9dx5ex8qjdfUhKpszi8ePIwdtsLlzTjndQuR35o9Qa2CQuxpuF7CLXShYw-iMdq1eFgqB94efcc3rQ8CwTxhqBCyWUM=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="Finding a new home in Tsogo Sun rekindles interest in Hospitality Property Fund"><meta name=twitter:description content="Having a Reit structure had proved unpopular with investors"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/9sjGb9dx5ex8qjdfUhKpszi8ePIwdtsLlzTjndQuR35o9Qa2CQuxpuF7CLXShYw-iMdq1eFgqB94efcc3rQ8CwTxhqBCyWUM=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">      <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Live&#34;,&#34;description&#34;:&#34;Business Live&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;1136225198662728309&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/anc-conference-2017/&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmos_article_slug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:4641732688871424,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/companies/property/2020-10-07-finding-a-new-home-in-tsogo-sun-rekindles-interest-in-hospitality-property-fund/&#34;,&#34;slug_custom&#34;:&#34;2020-10-07-finding-a-new-home-in-tsogo-sun-rekindles-interest-in-hospitality-property-fund&#34;,&#34;image&#34;:{&#34;author&#34;:&#34;&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/041e0e1f64594d0583b0070f2aa9b843328c024c&#34;,&#34;height&#34;:341,&#34;keywords&#34;:[],&#34;palette&#34;:[&#34;#e4f7fb&#34;,&#34;#655c47&#34;,&#34;#cad5df&#34;,&#34;#21211c&#34;,&#34;#a79d84&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/9sjGb9dx5ex8qjdfUhKpszi8ePIwdtsLlzTjndQuR35o9Qa2CQuxpuF7CLXShYw-iMdq1eFgqB94efcc3rQ8CwTxhqBCyWUM&#34;,&#34;blob_key&#34;:&#34;AMIfv97iNU7yzJa__nPCj9hLu4az2IiR1x6GUpdiRDYqvzF_maYGUolB0LUu2vmbgNUrVsVluO8GEW6sCkFYZyaI5ftAMLNDVqL-b00BWwJVG7Txrtw3YOisQYcTYY-U7qJ3yrQc_B1HL1WTCdFumYfgQldrCYS0oJGGpkeL0OhlafgHzKorEFw&#34;,&#34;filename&#34;:&#34;041e0e1f64594d0583b0070f2aa9b843328c024c&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;image 041e0e1f64594d0583b0070f2aa9b843328c024c was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gIsSUNDX1BST0ZJTEUAAQEAAAIcQURCRQIQAABtbnRyUkdCIFhZWiAHzwACABYADAADAA9hY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAACRkZXNjAAABIAAAAGd3dHB0AAABiAAAABRia3B0AAABnAAAABRyVFJDAAABsAAAAA5nVFJDAAABwAAAAA5iVFJDAAAB0AAAAA5yWFlaAAAB4AAAABRnWFlaAAAB9AAAABRiWFlaAAACCAAAABR0ZXh0AAAAAChjKSAxOTk5IEFkb2JlIFN5c3RlbXMgSW5jLgBkZXNjAAAAAAAAAAxFQ0ktUkdCLmljYwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAFhZWiAAAAAAAAD23AABAAAAANM6WFlaIAAAAAAAAAAAAAAAAAAAAABjdXJ2AAAAAAAAAAEBzQAAY3VydgAAAAAAAAABAc0AAGN1cnYAAAAAAAAAAQHNAABYWVogAAAAAAAApngAAFH+AAAAAFhZWiAAAAAAAAAtlAAAmiAAABFdWFlaIAAAAAAAACLJAAAT4gAAwdD/2wCEAAUDBAQBAwUEBAQFBQUGBwYIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBAD/xAAjEAABAwMDBQEAAAAAAAAAAAABAgMEBREhBgcSABMiQVEI/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EAB0RAAECBwAAAAAAAAAAAAAAAAEDMQACBBEUIWH/2gAMAwEAAhEDEQA/AI07nai0FTnakG5UBptzuSXJKeSm1ucuKSlXiE2GBbJ4m3oqYe9Gq/yjIlmXSzqVBEZyyWi2tIWLJWgAAFBCb2AFySffW3R0tpvSuylbcYoVPS6KRLfDpjpLnc7ZVy5Ecr3ze/z50b3Daa/OW0MeZQW0UyWqHSgqRGSG3VYQcrHkcjNzn30GWrUUA2bnsIxJAGDR/9k=&#34;,&#34;description&#34;:&#34;Tsogo  Hotels boss  Marcel von Aulock. Picture: ALAISTER RUSSELL &#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;041e0e1f64594d0583b0070f2aa9b843328c024c&#34;,&#34;fingerprint&#34;:null,&#34;created&#34;:1558179134000,&#34;average&#34;:&#34;#828176&#34;,&#34;title&#34;:&#34;&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;width&#34;:512},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[&#34;andersona@businesslive.co.za&#34;],&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;hospitality property fund company comment&#34;,&#34;hpf&#34;,&#34;home&#34;,&#34;tsogo sun&#34;,&#34;marcel von aulock&#34;,&#34;tsogo sun hotels&#34;,&#34;premium&#34;],&#34;count_embedded_articles&#34;:4,&#34;title_section_text&#34;:&#34;Finding a new home in Tsogo Sun rekindles interest in Hospitality Property Fund&#34;,&#34;access&#34;:false,&#34;style&#34;:null,&#34;print_name&#34;:&#34;08102020 CO Company Comment&#34;,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;primary&#34;:false,&#34;name&#34;:&#34;Business Day&#34;},&#34;title&#34;:&#34;Finding a new home in Tsogo Sun rekindles interest in Hospitality Property Fund&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;blythl@bdlive.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;andersona@businesslive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:{&#34;link&#34;:&#34;/bd/companies/property/&#34;,&#34;name&#34;:&#34;Property&#34;,&#34;id&#34;:&#34;property&#34;},&#34;embedded_articles_list&#34;:[5980995397353472,4957629748084736,4793610245505024,4919436110725120],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Finding a new home in Tsogo Sun rekindles interest in Hospitality Property Fund&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;bd&#34;,&#34;section&#34;:&#34;companies&#34;,&#34;subsection&#34;:&#34;property&#34;,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;companies&#34;,&#34;subsection&#34;:&#34;property&#34;,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:2,&#34;related_articles&#34;:null,&#34;content_type&#34;:&#34;premium&#34;,&#34;authors&#34;:[&#34;Alistair Anderson&#34;],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34;4641732688871424 Finding a new home in Tsogo Sun rekindles interest in Hospitality Property Fund Company Comment Alistair Anderson hospitality property fund company comment hpf home tsogo sun marcel von aulock tsogo sun hotels premium Having a Reit structure had proved unpopular with investors 08102020 CO Company Comment&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1602093974000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:86,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:{&#34;import_result&#34;:[{&#34;ObjectType&#34;:&#34;article&#34;,&#34;ObjectId&#34;:&#34;12084756&#34;,&#34;IsNew&#34;:&#34;true&#34;},{&#34;ObjectType&#34;:&#34;article&#34;,&#34;ObjectId&#34;:&#34;12084756&#34;,&#34;IsNew&#34;:&#34;false&#34;}],&#34;message&#34;:&#34;IsNew: true, ObjectId: 12084756, ObjectType: article\nIsNew: false, ObjectId: 12084756, ObjectType: article\nCode: 1, Message: printpos: 03\nCode: 0, Message: gn4id:12084756\n&#34;,&#34;log&#34;:[{&#34;Message&#34;:&#34;printpos: 03&#34;,&#34;Code&#34;:&#34;1&#34;},{&#34;Message&#34;:&#34;gn4id:12084756&#34;,&#34;Code&#34;:&#34;0&#34;}],&#34;success&#34;:true},&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:259,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:&#34;done&#34;,&#34;synopsis_custom&#34;:&#34;Having a Reit structure had proved unpopular with investors&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/041e0e1f64594d0583b0070f2aa9b843328c024c&#34;,&#34;height&#34;:341,&#34;keywords&#34;:[],&#34;palette&#34;:[&#34;#e4f7fb&#34;,&#34;#655c47&#34;,&#34;#cad5df&#34;,&#34;#21211c&#34;,&#34;#a79d84&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/9sjGb9dx5ex8qjdfUhKpszi8ePIwdtsLlzTjndQuR35o9Qa2CQuxpuF7CLXShYw-iMdq1eFgqB94efcc3rQ8CwTxhqBCyWUM&#34;,&#34;blob_key&#34;:&#34;AMIfv97iNU7yzJa__nPCj9hLu4az2IiR1x6GUpdiRDYqvzF_maYGUolB0LUu2vmbgNUrVsVluO8GEW6sCkFYZyaI5ftAMLNDVqL-b00BWwJVG7Txrtw3YOisQYcTYY-U7qJ3yrQc_B1HL1WTCdFumYfgQldrCYS0oJGGpkeL0OhlafgHzKorEFw&#34;,&#34;filename&#34;:&#34;041e0e1f64594d0583b0070f2aa9b843328c024c&#34;,&#34;width&#34;:512,&#34;state&#34;:&#34;image 041e0e1f64594d0583b0070f2aa9b843328c024c was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/4gIsSUNDX1BST0ZJTEUAAQEAAAIcQURCRQIQAABtbnRyUkdCIFhZWiAHzwACABYADAADAA9hY3NwQVBQTAAAAABub25lAAAAAAAAAAAAAAAAAAAAAAAA9tYAAQAAAADTLUFEQkUAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAApjcHJ0AAAA/AAAACRkZXNjAAABIAAAAGd3dHB0AAABiAAAABRia3B0AAABnAAAABRyVFJDAAABsAAAAA5nVFJDAAABwAAAAA5iVFJDAAAB0AAAAA5yWFlaAAAB4AAAABRnWFlaAAAB9AAAABRiWFlaAAACCAAAABR0ZXh0AAAAAChjKSAxOTk5IEFkb2JlIFN5c3RlbXMgSW5jLgBkZXNjAAAAAAAAAAxFQ0ktUkdCLmljYwAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAFhZWiAAAAAAAAD23AABAAAAANM6WFlaIAAAAAAAAAAAAAAAAAAAAABjdXJ2AAAAAAAAAAEBzQAAY3VydgAAAAAAAAABAc0AAGN1cnYAAAAAAAAAAQHNAABYWVogAAAAAAAApngAAFH+AAAAAFhZWiAAAAAAAAAtlAAAmiAAABFdWFlaIAAAAAAAACLJAAAT4gAAwdD/2wCEAAUDBAQBAwUEBAQFBQUGBwYIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBAD/xAAjEAABAwMDBQEAAAAAAAAAAAABAgMEBREhBgcSABMiQVEI/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EAB0RAAECBwAAAAAAAAAAAAAAAAEDMQACBBEUIWH/2gAMAwEAAhEDEQA/AI07nai0FTnakG5UBptzuSXJKeSm1ucuKSlXiE2GBbJ4m3oqYe9Gq/yjIlmXSzqVBEZyyWi2tIWLJWgAAFBCb2AFySffW3R0tpvSuylbcYoVPS6KRLfDpjpLnc7ZVy5Ecr3ze/z50b3Daa/OW0MeZQW0UyWqHSgqRGSG3VYQcrHkcjNzn30GWrUUA2bnsIxJAGDR/9k=&#34;,&#34;description&#34;:&#34;Tsogo  Hotels boss  Marcel von Aulock. Picture: ALAISTER RUSSELL &#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;041e0e1f64594d0583b0070f2aa9b843328c024c&#34;,&#34;fingerprint&#34;:null,&#34;created&#34;:1558179134000,&#34;average&#34;:&#34;#828176&#34;,&#34;author&#34;:&#34;&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;title&#34;:&#34;&#34;},{&#34;palette&#34;:[&#34;#ffe5d0&#34;,&#34;#ffebda&#34;,&#34;#f6ebde&#34;,&#34;#ffe5d4&#34;,&#34;#aaaeaa&#34;],&#34;description&#34;:&#34;&#34;,&#34;created&#34;:1602093956000,&#34;blob_path&#34;:&#34;/bl_cosmos_images/51f7883244f2df8f0e6a812ce8bd19b917b1edae&#34;,&#34;blob_key&#34;:&#34;AMIfv94azFM2cEazpbwDrpb-uXuMpANeC_5DDvf7BvhzrNTgGUa8CEaQ4bQVeAWCc6DlTY32qC1Iraf7mNhZa3nEfMCbXOOjKLnc-FZuL6hYLj8_X3pdeoW6dvdi8Tn4TCA86aj4P3pCbNSAPCJHHqMcPchZSYniZCUCT2uFoUHPt3PB_kuv6xc&#34;,&#34;average&#34;:&#34;#e4d5c9&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/UMdExnkqPBb5-EtSltqDgnBR0Edd0dWuAvER91q_xFCAfw8IzorHru0LdRAy_xwF_UHTmpSH6OVpHGDyEXH8k6k-cKi5l_A&#34;,&#34;filename&#34;:&#34;51f7883244f2df8f0e6a812ce8bd19b917b1edae&#34;,&#34;width&#34;:509,&#34;state&#34;:&#34;image 51f7883244f2df8f0e6a812ce8bd19b917b1edae was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;51f7883244f2df8f0e6a812ce8bd19b917b1edae&#34;,&#34;blur&#34;:&#34;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&#34;,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;&#34;,&#34;height&#34;:650,&#34;fingerprint&#34;:null,&#34;content_type&#34;:&#34;image/jpeg&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/companies/&#34;,&#34;name&#34;:&#34;Companies&#34;,&#34;id&#34;:&#34;companies&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;Company Comment&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:8,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Finding a new home in Tsogo Sun rekindles interest in Hospitality Property Fund&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:&#34;Company Comment&#34;,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;Finding a new home in Tsogo Sun rekindles interest in Hospitality Property Fund&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2020-10-07-finding-a-new-home-in-tsogo-sun-rekindles-interest-in-hospitality-property-fund&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1602076864000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Having a Reit structure had proved unpopular with investors&#34;,&#34;published&#34;:1602093998000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/companies/property/4641732688871424/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},&#34;now&#34;:1602096467000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/anc-conference-2017/&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmos_article_slug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;coronavirus&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;}}"> <link rel="preload" href="/build/chunks/priority.e59a2572cb521f188b1d.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.e59a2572cb521f188b1d.bundle.js"></script><link rel="preload" href="/build/chunks/priority.e59a2572cb521f188b1d.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.e59a2572cb521f188b1d.bundle.css"> <link rel="preload" href="/build/chunks/entry.84f5686b5a176ab41c89.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.84f5686b5a176ab41c89.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.b525b95b69ac707be63c.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.b525b95b69ac707be63c.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" as=style rel=preload><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>  <link rel=preconnect href=//www.businesslive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.52ef96d3b78cae7dadc4.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>         <nav class="nav-light nav-publication-bd ">  <div class=nav-wrapper> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a>   <a href=/u/sign-in/ class="corner-button sign-in"> Sign In </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a> <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>      <a href="/ft/" class="ft-logo" title="Financial Times" > </a>           </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/anc-conference-2017/"   > ANC Conference 2017 </a>  </li>   </ul>    <li> <a href="/news/latest-covid-19-coronavirus-coverage/"   > coronavirus </a>  </li><ul class=subsections>  </ul>      <li>  <a href="/bd/companies/"  class=selected  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/"  class=selected > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/markets/2020-10-07-market-wrap-jse-firms-as-investors-digest-trumps-move-to-halt-stimulus-talks/" title="MARKET WRAP: JSE firms as investors digest Trump’s move to halt stimulus talks"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/_3EFT4VBAx5niwXPFqZTbVLrk8sPP7dB5TY2d2iqhla_vv4TDfY0-J3Qfj2PqK4VtfLUqrODQp-GeUQjt_XOcqju8ZMgMbWy=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2020-10-07-market-wrap-jse-firms-as-investors-digest-trumps-move-to-halt-stimulus-talks/"> MARKET WRAP: JSE firms as investors digest Trump’s move to halt stimulus talks </a></h3>  <p>The all share firmed 1.01% and the top 40 1.09%, with banks, resources, platinum miners, industrials and financials all up on the day</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2020-10-07-jse-could-feel-pressure-as-donald-trump-ends-stimulus-talks/" title="JSE could feel pressure as Donald Trump ends stimulus talks"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBwT/xAAkEAABAwQCAQUBAAAAAAAAAAABAgMRBAUSIQAxMhMWIkFRBv/EABUBAQEAAAAAAAAAAAAAAAAAAAQA/8QAIBEAAAMJAQAAAAAAAAAAAAAAAgQRAAMSIiNBcbHRAf/aAAwDAQACEQMRAD8AiVZZ3Wn2EU9wBpgjN4ONpQltQjWIMKBMDhhtlIp4rL7zqJktsJnGehmddkCY4u+y37XauSkBdU4agKWv5eIbiAdCMj0PvmT+t1ZbS8PN9n1HPwlWzA6AncDXIIRpMJlGDBOOg6TPq83dv//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBwT/xAAkEAABAwQCAQUBAAAAAAAAAAABAgMRBAUSIQAxMhMWIkFRBv/EABUBAQEAAAAAAAAAAAAAAAAAAAQA/8QAIBEAAAMJAQAAAAAAAAAAAAAAAgQRAAMSIiNBcbHRAf/aAAwDAQACEQMRAD8AiVZZ3Wn2EU9wBpgjN4ONpQltQjWIMKBMDhhtlIp4rL7zqJktsJnGehmddkCY4u+y37XauSkBdU4agKWv5eIbiAdCMj0PvmT+t1ZbS8PN9n1HPwlWzA6AncDXIIRpMJlGDBOOg6TPq83dv//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/SSNv0F-0_3_fy11IB24BUvzpIlscJw8U0-wnrQro-2bVr1zs2W58dTvt92xLhDV8FJ-_m2pKeItQonfRzWAuIyKyOZKZBxk2Kw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-10-07-jse-could-feel-pressure-as-donald-trump-ends-stimulus-talks/"> JSE could feel pressure as Donald Trump ends stimulus talks </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>13 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/markets/2020-10-05-rand-set-for-sixth-day-of-gains-as-markets-eye-us-stimulus/" title="Rand set for sixth day of gains as markets eye US stimulus"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/H_RMngZhpUOLQL-6SbFRfB_X8n0F68hVTna9UiHsFdXI7_kuDiuwH0dSdnQXFVzz3Nr9O3FYxMWRqfJ_ZRuKJR7k1lq5-UlR=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-10-05-rand-set-for-sixth-day-of-gains-as-markets-eye-us-stimulus/"> Rand set for sixth day of gains as markets eye US stimulus </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/markets/2020-10-06-market-wrap-jse-falls-as-investors-await-us-stimulus-decision/" title="MARKET WRAP: JSE falls as investors await US stimulus decision"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Hsp9qGcdTj6Sl7fPXnGDKA7A2wwKeUDXQhXok2Wgt1lTqYOhu3sakTkl_mJ5m3YWBJzuFyzmi-vLgZcYV8mdqiSmFZTZHs3E=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2020-10-06-market-wrap-jse-falls-as-investors-await-us-stimulus-decision/"> MARKET WRAP: JSE falls as investors await US stimulus decision </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2020-10-07-mark-barnes-we-need-immediate-punishment-of-the-obviously-guilty/" title="MARK BARNES: We need immediate punishment of the obviously guilty"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/6Pftui2ewpiiL4-s43IT0P5Ni1onKuiu-7gON7cikCD5NqtZyWFgPZgyjdlaGci9Z81-nSLVe6-m4gHQYFP9mmVQgM4ea06O=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2020-10-07-mark-barnes-we-need-immediate-punishment-of-the-obviously-guilty/"> MARK BARNES: We need immediate punishment of the obviously guilty </a></h3>  <p>Free State government’s R255m asbestos contract scandal is but one example of state-to-mate graft that should be nipped in the bud</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/2020-10-05-ramaphosa-has-his-work-cut-out-to-follow-malawis-lead-in-rooting-out-graft/" title="Ramaphosa has his work cut out to follow Malawi’s lead in rooting out graft"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/4zGDGjhXjSKVuwhkwc2Lwq0fWQ-rPU_3Ynz8NStp6NuTt4TZUJOEvuUXrbM-srcIVJnVWmDwmrsRqUBZyAzWG76ZmxnwjssS=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2020-10-05-ramaphosa-has-his-work-cut-out-to-follow-malawis-lead-in-rooting-out-graft/"> Ramaphosa has his work cut out to follow Malawi’s lead in rooting out graft </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/editorials/2020-10-07-editorial-canal-taking-a-bite-out-of-multichoice-makes-for-some-good-viewing/" title="EDITORIAL: Canal+ taking a bite out of MultiChoice makes for some good viewing"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 12%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 12%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/3e8s6uTlg2XgXFSNfNncVs-fBYI2B4VIduMyQ2CCYJiGlE4KPG8ny64X0zn0ZcldSAfCTBhXGqXfH4i_mqYvlsq1_QM-i_pi=s360" data-background-position="50% 12%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/editorials/2020-10-07-editorial-canal-taking-a-bite-out-of-multichoice-makes-for-some-good-viewing/"> EDITORIAL: Canal+ taking a bite out of MultiChoice makes for some good viewing </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>15 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2020-10-06-john-dludlu-moves-by-cosatu-and-herman-mashaba-threaten-ancs-dominance/" title="JOHN DLUDLU: Moves by Cosatu and Herman Mashaba threaten ANC’s dominance"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/wdOH8A1D5bNHsXG0kMMa8osjLCgrDbcwp1zTxEdA-5cryojWZpIw__1Yn6AjWEYwmIrpOI2Rmqbf3Tq-tG6vY0VnU0nqFnchxw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2020-10-06-john-dludlu-moves-by-cosatu-and-herman-mashaba-threaten-ancs-dominance/"> JOHN DLUDLU: Moves by Cosatu and Herman Mashaba threaten ANC’s dominance </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/national/2020-10-07-sanral-hit-hard-by-drop-in-revenue/" title="Sanral hit hard by drop in revenue"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/3aXaAAJmELdayTrClXgLn-uvdQVbeHFLUTNH3uzZq4VCQV-ahjSblznA3y-kDdir1LFS-11t7e6bRUNmw1e__9Bo4uP_E0XJ=s800" data-background-position="68% 64%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2020-10-07-sanral-hit-hard-by-drop-in-revenue/"> Sanral hit hard by drop in revenue </a></h3>  <p>The roads agency says its ability to fund maintenance and infrastructure is being eroded</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2020-10-06-anc-hedges-on-politically-linked-deals/" title="ANC hedges on politically linked deals"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/P8SIJCzbdve0CTvL4oci5-M-zojzLHCL60RDEhe2GucTxROy-zULEynrO4X4zV0127KT9rzUiJBwA1bHh_jWq-zunx87w5Zv=s360" data-background-position="50% 36%"></span>   </a>  <h4> <a class=article  href="/bd/national/2020-10-06-anc-hedges-on-politically-linked-deals/"> ANC hedges on politically linked deals </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 21 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2020-10-06-cyril-ramaphosa-tells-anc-lekgotla-reform-is-urgent/" title="Cyril Ramaphosa tells ANC lekgotla reform is urgent"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeEh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHhUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgF/8QAJRAAAgEEAAUFAQAAAAAAAAAAAQIDBAUGEQASEyExByJBUZEJ/8QAFQEBAQAAAAAAAAAAAAAAAAAABwX/xAAiEQABAwIGAwAAAAAAAAAAAAABAgMhE3EAEhQyUWEEBhH/2gAMAwEAAhEDEQA/AErit1fCbPWvQ9ZqyOLcgh3FOi6BJjkB2COYcy67gnYIGiRelHpzav6IpJOMme1LFGetDJQMzL3UIVk2EkU+/wCmXlHYht8VbecSxXIqKRJsbtDiIAoTRx7Hx51v5P7xk26xWbCslgpKS10kNNHpkgWIdNTyt4Xxwav+9attxjxkltwBcwoCnxe0Yo0MvxRkAp63Y//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeEh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHhUeHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgF/8QAJRAAAgEEAAUFAQAAAAAAAAAAAQIDBAUGEQASEyExByJBUZEJ/8QAFQEBAQAAAAAAAAAAAAAAAAAABwX/xAAiEQABAwIGAwAAAAAAAAAAAAABAgMhE3EAEhQyUWEEBhH/2gAMAwEAAhEDEQA/AErit1fCbPWvQ9ZqyOLcgh3FOi6BJjkB2COYcy67gnYIGiRelHpzav6IpJOMme1LFGetDJQMzL3UIVk2EkU+/wCmXlHYht8VbecSxXIqKRJsbtDiIAoTRx7Hx51v5P7xk26xWbCslgpKS10kNNHpkgWIdNTyt4Xxwav+9attxjxkltwBcwoCnxe0Yo0MvxRkAp63Y//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/t1ahIKSznTuGM6iyb6YrUZs4FKI3d4dLLRRoLU9W8seGKMHo8TJzmFnufqLuEkTuLdE7bpP9TdZa08RPapcekK5E-i3QCijUWQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2020-10-06-cyril-ramaphosa-tells-anc-lekgotla-reform-is-urgent/"> Cyril Ramaphosa tells ANC lekgotla reform is urgent </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/national/2020-10-07-hawks-deny-ace-magashule-warrant-of-arrest/" title="Hawks deny Ace Magashule warrant of arrest"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UChQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFf/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBgcD/8QAIhAAAgEDAwUBAAAAAAAAAAAAAQIDBAURAAYHCBIiMVEh/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAdEQABBAIDAAAAAAAAAAAAAAABAgMRwQAEBhch/9oADAMBAAIRAxEAPwAvl7kq5pVXi2UG5qeOqR4ljipalopngySxjjAzjAJdsjAHzOmnp03BcN1pNZbnPHc4KWRpKyWWdnlMZ7TGpGTn9AGT7UahtwJXrLhCkgCpAwPhpn1vwyiDliasCKKlZIFWYDzCmlQkd3vGj2GOtUqemYJF5SdsclSGwmPAaz//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UChQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFf/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBgcD/8QAIhAAAgEDAwUBAAAAAAAAAAAAAQIDBAURAAYHCBIiMVEh/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAdEQABBAIDAAAAAAAAAAAAAAABAgMRwQAEBhch/9oADAMBAAIRAxEAPwAvl7kq5pVXi2UG5qeOqR4ljipalopngySxjjAzjAJdsjAHzOmnp03BcN1pNZbnPHc4KWRpKyWWdnlMZ7TGpGTn9AGT7UahtwJXrLhCkgCpAwPhpn1vwyiDliasCKKlZIFWYDzCmlQkd3vGj2GOtUqemYJF5SdsclSGwmPAaz//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/rvjF2gDKoM9UcmyWFsOsa4p1gRaCh8ZEY4zV8mtajse8GiDlMmBJKgWAR4rqNf_7jcUEeeYRXZkQVP6ZKSm8DA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2020-10-07-hawks-deny-ace-magashule-warrant-of-arrest/"> Hawks deny Ace Magashule warrant of arrest </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>12 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/bd/anc-conference-2017/"   > ANC Conference 2017 </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2020-10-06-john-dludlu-moves-by-cosatu-and-herman-mashaba-threaten-ancs-dominance/" title="JOHN DLUDLU: Moves by Cosatu and Herman Mashaba threaten ANC’s dominance"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/wdOH8A1D5bNHsXG0kMMa8osjLCgrDbcwp1zTxEdA-5cryojWZpIw__1Yn6AjWEYwmIrpOI2Rmqbf3Tq-tG6vY0VnU0nqFnchxw=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2020-10-06-john-dludlu-moves-by-cosatu-and-herman-mashaba-threaten-ancs-dominance/"> JOHN DLUDLU: Moves by Cosatu and Herman Mashaba threaten ANC’s dominance </a></h3>  <p>Union federation that is in alliance with governing party shunned its NEC lekgotla</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2020-10-04-political-week-ahead-eyes-fixed-on-the-outcome-of-anc-lekgotla/" title="POLITICAL WEEK AHEAD: Eyes fixed on the outcome of ANC lekgotla"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/Afxgkg7XUCX9KH3LLeCtdpDX_5cVzAnvDpGGOkHYH7dHYB5cmo6OA3nndBxJLPkG7sgscuYzF9tBZlM9Dek7GwfQz_pzg799MA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2020-10-04-political-week-ahead-eyes-fixed-on-the-outcome-of-anc-lekgotla/"> POLITICAL WEEK AHEAD: Eyes fixed on the outcome of ANC lekgotla </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2020-10-05-former-da-gauteng-leader-john-moodey-joins-mashabas-actionsa/" title="Former DA Gauteng leader John Moodey joins Mashaba’s ActionSA"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhIeHhUeHh4eHh4eHh4SHh4VFR4eHh4VEh4eHh4eHhIeHh4eHh4eHhUeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAmEAACAQMCBAcAAAAAAAAAAAABAwIEBhEHIQAFMkEIEhMVMWGR/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABoRAAEFAQAAAAAAAAAAAAAAABIAAhETQTH/2gAMAwEAAhEDEQA/AIJpdb1q65eJrTnlvureatnFrIUU6KSIVEoLlPyFglIjpz074x34yr+5fatia1XvTwraqkhnK0UlKKiEB9ymyBB2zjBxtvwSpWttC7rEfStYhy5Kati5GMoTGCJAjcEHfhFq21lx6xWxWPnJj6im9VsyfmRc38HYAbAAAbcGLrClKbagjer/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHhIeHhUeHh4eHh4eHh4SHh4VFR4eHh4VEh4eHh4eHhIeHh4eHh4eHhUeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwX/xAAmEAACAQMCBAcAAAAAAAAAAAABAwIEBhEHIQAFMkEIEhMVMWGR/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EABoRAAEFAQAAAAAAAAAAAAAAABIAAhETQTH/2gAMAwEAAhEDEQA/AIJpdb1q65eJrTnlvureatnFrIUU6KSIVEoLlPyFglIjpz074x34yr+5fatia1XvTwraqkhnK0UlKKiEB9ymyBB2zjBxtvwSpWttC7rEfStYhy5Kati5GMoTGCJAjcEHfhFq21lx6xWxWPnJj6im9VsyfmRc38HYAbAAAbcGLrClKbagjer/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/4E3wZ-mSU8Ti-B21oa6QiKN-NG0qui95B-ZCWcbIhee1W9g48TmdjDANLs-yPgJk4PF7885Gk9OIMifsIVD6SvXt826sZw0=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2020-10-05-former-da-gauteng-leader-john-moodey-joins-mashabas-actionsa/"> Former DA Gauteng leader John Moodey joins Mashaba’s ActionSA </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 2 days ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2019-04-17-who-has-been-funding-sas-political-parties/" title="This is who has been funding SA’s political parties"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHhUeHh4eFR4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwP/xAAjEAABBAEEAgMBAAAAAAAAAAABAgMEEQUAISIxBmEIF8EH/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EACARAAADCQEAAAAAAAAAAAAAABEhIgACAwQHEhYxsQH/2gAMAwEAAhEDEQA/AH3jULEsuidgsfFZjTxwbj0G7SKC7SQmykVfoXZ1r5MYmOw8hrJpKseYji34qjxKQkkuA9gir2/a1FPjxnsvJ8QyLD05xTaJAbCdhxJHddn2d9KP6o679IZ2UXFKfC1NJcUbUlCltpKQT0CNttDMKqFYAa8Z4kJ7EHVEJdb/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHhUeHh4eFR4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwP/xAAjEAABBAEEAgMBAAAAAAAAAAABAgMEEQUAISIxBmEIF8EH/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EACARAAADCQEAAAAAAAAAAAAAABEhIgACAwQHEhYxsQH/2gAMAwEAAhEDEQA/AH3jULEsuidgsfFZjTxwbj0G7SKC7SQmykVfoXZ1r5MYmOw8hrJpKseYji34qjxKQkkuA9gir2/a1FPjxnsvJ8QyLD05xTaJAbCdhxJHddn2d9KP6o679IZ2UXFKfC1NJcUbUlCltpKQT0CNttDMKqFYAa8Z4kJ7EHVEJdb/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/zq_7baPxy0KcQ54tHv8jMnx8UEhKXP10GFJEsLAWEJ10nEctGfL7nA5Kxm0fA6np1pMbRHgffLIbxSepMGVaY3vSXXZeSEum=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2019-04-17-who-has-been-funding-sas-political-parties/"> This is who has been funding SA’s political parties </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 year ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>         <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/" > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/"  class=selected > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/companies/2020-10-07-media-industry-remains-in-crisis-despite-growing-demand/" title="Media industry remains in crisis despite growing demand"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Zu2eViSJv3JdYk-pmvSeaPVN_dqFaKgc2DJaqZcusmvzDqZmEuLPHWB17HSLMcQNXTQo_o_QCyWqRyOqsjuA5z5I2coVS48T5w=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>company comment</h4>  <h3> <a  href="/bd/companies/2020-10-07-media-industry-remains-in-crisis-despite-growing-demand/"> Media industry remains in crisis despite growing demand </a></h3>  <p>Why is this essential service — so crucial to the socioeconomic running of a nation — still under such pressure?</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/2020-10-06-even-high-end-woolworths-customers-default-on-repayments/" title="Even high-end Woolworths customers default on repayments"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4SHh4eFR4eHh4eFRISHh4eFR4eFR4eEhIeFf/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGAwL/xAAhEAABAwQCAwEAAAAAAAAAAAACAQMRBAUGEgAHITFBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAERAv/aAAwDAQACEQMRAD8AHdgdl5Nkl7ud4rb/AFNNTMmoMsNPuUwC3K6iIhK/k7L7Xkeoe1Mms+dUO9wq37U8RNVlK/XG+hgqLKwSwK+JQkmF9+J4WydttxXEMBJNfqT8TmrG2DZbtgIEgxIpC8OtOFoqf//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4SHh4eFR4eHh4eFRISHh4eFR4eFR4eEhIeFf/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGAwL/xAAhEAABAwQCAwEAAAAAAAAAAAACAQMRBAUGEgAHITFBUf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAERAv/aAAwDAQACEQMRAD8AHdgdl5Nkl7ud4rb/AFNNTMmoMsNPuUwC3K6iIhK/k7L7Xkeoe1Mms+dUO9wq37U8RNVlK/XG+hgqLKwSwK+JQkmF9+J4WydttxXEMBJNfqT8TmrG2DZbtgIEgxIpC8OtOFoqf//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/85W4lWDjCBWjIc1FljjGWEbgJuNa3SNz14knLOCvJUiSU2rnZJaBTONsEvbvJQgv9C9vOpfO3VwPg672FAXrJ0msF9uOp44=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2020-10-06-even-high-end-woolworths-customers-default-on-repayments/"> Even high-end Woolworths customers default on repayments </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/telecoms-and-technology/2020-10-05-altron-wins-r12bn-court-case-against-tshwane/" title="Altron wins R1.2bn court case against Tshwane"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/_QcGRBPO2n8_ug7utnGboLWDuo2Ian_LIB8aCBbddYCZDkGHzzZxapED0Z0d_XnphmYxxLIRpTgZOplRJIxCKrzl8Xjx4NB-dg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/telecoms-and-technology/2020-10-05-altron-wins-r12bn-court-case-against-tshwane/"> Altron wins R1.2bn court case against Tshwane </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/financial-services/2020-10-06-african-bank-on-the-hunt-for-acquisitions-in-bid-to-bulk-up/" title="African Bank on the hunt for acquisitions in bid to bulk up"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eFR4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBgf/xAAlEAABAwIFBAMAAAAAAAAAAAABAgMEESEABQYSUQcTMWEJI5H/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EAB4RAAIABgMAAAAAAAAAAAAAAAECAAMRQbHxBheh/9oADAMBAAIRAxEAPwBYcfgOdWmkfS53pLba+6VFDit4FgmtTSgp6PGBeosaHH6wrkRERGUupCXGI1diF1v5APAIp+0wDqJxcfR+YyGFFt1gMutKTYoUXU3HGKPqzJcrkfD/AJNqd6GhecrzBsrlknerckgg+rC3jEjSieUh62xCKTR1wyUuPdR//9k=');background-position:31% 37%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:31% 37%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eFR4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAEBgf/xAAlEAABAwIFBAMAAAAAAAAAAAABAgMEESEABQYSUQcTMWEJI5H/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EAB4RAAIABgMAAAAAAAAAAAAAAAECAAMRQbHxBheh/9oADAMBAAIRAxEAPwBYcfgOdWmkfS53pLba+6VFDit4FgmtTSgp6PGBeosaHH6wrkRERGUupCXGI1diF1v5APAIp+0wDqJxcfR+YyGFFt1gMutKTYoUXU3HGKPqzJcrkfD/AJNqd6GhecrzBsrlknerckgg+rC3jEjSieUh62xCKTR1wyUuPdR//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/JOATC6QjaEL8MsidqmzTqpjl2N1YOU1kwXrZB2BVSxSyEGX81G_A3meLJDOXcGzpFMtevXwI41nH4r_vztFhABF3rzz6Oa-i=s360" data-background-position="31% 37%"></span>   </a>  <h4> <a class=article  href="/bd/companies/financial-services/2020-10-06-african-bank-on-the-hunt-for-acquisitions-in-bid-to-bulk-up/"> African Bank on the hunt for acquisitions in bid to bulk up </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2020-10-07-peter-bruce-ramaphosas-new-deal-has-its-roots-in-an-old-mess/" title="PETER BRUCE: Ramaphosa’s New Deal has its roots in an old mess"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/BfuuX5VOVCRt_ELcKxRgBpRmS9yfIFpujXR3pyPP6HoguwrUAWypnH-zYo_mvL-400Ygp6DzDDhd6G4dBT9QOYlzUS_diq90ow=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/columnists/2020-10-07-peter-bruce-ramaphosas-new-deal-has-its-roots-in-an-old-mess/"> PETER BRUCE: Ramaphosa’s New Deal has its roots in an old mess </a></h3>  <p>Unlike Roosevelt, our president is not facing a war, but an economy ravaged by years of ANC ineptitude</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2020-10-07-blackouts-and-debt-are-top-risks-reserve-bank-says/" title="Blackouts and debt are top risks, Reserve Bank says"  style="background-image:url('data:image/jpg;base64,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');background-position:28% 9%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:28% 9%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/pVdpH25KxMuuPg2k0yk_1SyWtvK46tDd04k12CbQzEjZ_Y9iedcouh9t4t--R-ruwClWBzXl6IE-puetXKKxpUaNqq5wyhg-=s360" data-background-position="28% 9%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-10-07-blackouts-and-debt-are-top-risks-reserve-bank-says/"> Blackouts and debt are top risks, Reserve Bank says </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>15 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2020-10-07-reserve-bank-bond-buying-picks-up-in-september/" title="Reserve Bank bond buying picks up slightly in September"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/HJihB16bIb6Uya1Uo2xMsyC42IWTJcTpslC_EMtcOlW_Ejq0UrrkS4K_Cn0vjNXHwkNA4nBAe19ZWSY77vrT6GZ0ZfUpU6I=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-10-07-reserve-bank-bond-buying-picks-up-in-september/"> Reserve Bank bond buying picks up slightly in September </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>9 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2020-10-05-dbsa-appoints-mohale-rakgate-as-head-of-infrastructure-fund/" title="DBSA appoints Mohale Rakgate as head of infrastructure fund"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHhIeHh4eHh4VHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgE/8QAIhAAAQMCBwEBAAAAAAAAAAAAAQIDBAURAAYHEiEiMUGR/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAdEQABAgcAAAAAAAAAAAAAAAABAgMABAUTITGB/9oADAMBAAIRAxEAPwDFl/VF2NIplOZpL8iQGWoiNzu0Lc8CgLH3jDN0R1ZhvV97J9em2lMuKEWe+shMo7jdPI62Nwm57AfPMS5kOdITUj3KjysFRJIUNwBB+WF/3BRSH1VTOVNp8lCAiRKajqcAusIUoDgm9vcTblE7g7lSU2bZyrgEf//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHhIeHh4eHh4VHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAGBwgE/8QAIhAAAQMCBwEBAAAAAAAAAAAAAQIDBAURAAYHEiEiMUGR/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAdEQABAgcAAAAAAAAAAAAAAAABAgMABAUTITGB/9oADAMBAAIRAxEAPwDFl/VF2NIplOZpL8iQGWoiNzu0Lc8CgLH3jDN0R1ZhvV97J9em2lMuKEWe+shMo7jdPI62Nwm57AfPMS5kOdITUj3KjysFRJIUNwBB+WF/3BRSH1VTOVNp8lCAiRKajqcAusIUoDgm9vcTblE7g7lSU2bZyrgEf//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/fgdL90S9BcKYoJYMcJN6uXpv5h3hzaP6a-75C92tiAUmnTa9XexI4tI3NcTrc1Kp32l0e6poSPUgj6iFDVPqxdGMPR8kuW6H=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2020-10-05-dbsa-appoints-mohale-rakgate-as-head-of-infrastructure-fund/"> DBSA appoints Mohale Rakgate as head of infrastructure fund </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/companies/mining/2020-10-06-gold-pgms-underpin-sa-mining-in-brutal-year/" title="Gold, PGMs underpin SA mining in brutal year"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/ngmgHLBGgV9jHt0tLF6F5J36c8WR04R29Q2WD5-lA8mcmEVayeG1BrWMYw7WyXoJAqLBNWRyJJRJqqVOVz6u_PpLLS7SkIo=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/mining/2020-10-06-gold-pgms-underpin-sa-mining-in-brutal-year/"> Gold, PGMs underpin SA mining in brutal year </a></h3>  <p>Industry pumps cash and dividends despite a tough lockdown, raising the prospect of more mergers, says PwC</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2020-10-01-native-four-key-lessons-from-covid-19-on-starting-your-companys-digitisation-journey/" title="Four key lessons from Covid-19 on starting your company’s digitisation journey"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEAgICBQUGBwwIBwcHBw8LCwkMBQ8SEhEDEREHChwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eFR4eHhIeEh4SHh4eHh4eHhIeHh4SHh4eFR4eFR4eFR4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGAP/EAB8QAAIBBAIDAAAAAAAAAAAAAAECAwQFBhEAFCEiMf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAbEQABBAMAAAAAAAAAAAAAAAABABEiMQIDE//aAAwDAQACEQMRAD8AT3C8zPgPUvOKWqgtqxmdp4ZuuGWgT2pC0UzHeiRpW2RvgCTIcRx1At+tVomiyKiJoOvThhRPQKm6MmaUsCQzAEbPzZ8nly4rmA5Q9UsSDTL/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEAgICBQUGBwwIBwcHBw8LCwkMBQ8SEhEDEREHChwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eFR4eHhIeEh4SHh4eHh4eHhIeHh4SHh4eFR4eFR4eFR4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGAP/EAB8QAAIBBAIDAAAAAAAAAAAAAAECAwQFBhEAFCEiMf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAbEQABBAMAAAAAAAAAAAAAAAABABEiMQIDE//aAAwDAQACEQMRAD8AT3C8zPgPUvOKWqgtqxmdp4ZuuGWgT2pC0UzHeiRpW2RvgCTIcRx1At+tVomiyKiJoOvThhRPQKm6MmaUsCQzAEbPzZ8nly4rmA5Q9UsSDTL/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/B26bTDYpGgMogwlhzgdKgP8MFBPbs2OoFmF2OoTBWAVKNDpEzSVLlsdEvwt5Z5Uba0qNO7c0_CtUPc9gne1g3cKWvQVoHVwH=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2020-10-01-native-four-key-lessons-from-covid-19-on-starting-your-companys-digitisation-journey/"> Four key lessons from Covid-19 on starting your company’s digitisation journey </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>6 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2020-09-29-native-uj-leads-the-4ir-teaching-revolution-in-accounting/" title="UJ leads the 4IR teaching revolution in accounting"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ywE-iiJV1k7F3y65mhfpr-9x9e5bCvHGo-6uJFoGVsFQ4LTsmJSzXvNEySffIJbEnSc9DYFnLIDYeBDMGo5H6PzIHYuG-Q6B2A=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2020-09-29-native-uj-leads-the-4ir-teaching-revolution-in-accounting/"> UJ leads the 4IR teaching revolution in accounting </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2020-10-05-native-women-leading-on-stage-at-singularityu-online-summit-2020/" title="Women leading on stage at SingularityU Online Summit 2020"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAEFBQUBAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIABAAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgT/xAAnEAACAQMCBAcBAAAAAAAAAAABAgMEBxEFBgAIEkETFCEiMVFhCf/EABUBAQEAAAAAAAAAAAAAAAAAAAYE/8QAIhEAAQIDCQAAAAAAAAAAAAAAAREhAgMEAAUGBxIiQVHB/9oADAMBAAIRAxEAPwBeupU1FRtTTdsUNzZdNn5mt5SRvUQy+HKIYomkcI2R0lulVzkYDE9uC+19bqGz/wCiR2PJzAVmsaRfzYE7QisnM0kNTD7mKksSAV6wRgAkKR34w3WvDTS3ZoqfR9s0ksNjLjmVaqVQzyOAVbwz8opUsMj1IP16GCtddGWDn2jn1GxejLDd+7jU3nPLgVNOJMKAjjChOrGcKMjJ/eJRN1YgYsLI6q4qijy0gimw7o1KcgB36KOnq2//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAEFBQUBAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIABAAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgT/xAAnEAACAQMCBAcBAAAAAAAAAAABAgMEBxEFBgAIEkETFCEiMVFhCf/EABUBAQEAAAAAAAAAAAAAAAAAAAYE/8QAIhEAAQIDCQAAAAAAAAAAAAAAAREhAgMEAAUGBxIiQVHB/9oADAMBAAIRAxEAPwBeupU1FRtTTdsUNzZdNn5mt5SRvUQy+HKIYomkcI2R0lulVzkYDE9uC+19bqGz/wCiR2PJzAVmsaRfzYE7QisnM0kNTD7mKksSAV6wRgAkKR34w3WvDTS3ZoqfR9s0ksNjLjmVaqVQzyOAVbwz8opUsMj1IP16GCtddGWDn2jn1GxejLDd+7jU3nPLgVNOJMKAjjChOrGcKMjJ/eJRN1YgYsLI6q4qijy0gimw7o1KcgB36KOnq2//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Q2P1Hyga9jSRqQImINz4utEatDy3cNeWEtO4rRrKBKwknGG_4Zc6NHB8R33A9WobCiazGL66ilSbBU9THkCLypX_rywFHHg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2020-10-05-native-women-leading-on-stage-at-singularityu-online-summit-2020/"> Women leading on stage at SingularityU Online Summit 2020 </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/world/2020-10-07-wto-to-announce-two-final-candidates-in-race-to-lead-the-trade-body-on-thursday/" title="WTO to announce two final candidates in race to lead the trade body on Thursday"  style="background-image:url('data:image/jpg;base64,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');background-position:30% 7%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:30% 7%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/0GpB2sCBNYGyD0FLn41RCESUOD74vYr6K20d5Of6nEqzguJq2IoXIGF1XW8XAJbQZJqLMdcnKGTlerfId96WrAGZEewlLOntTA=s800" data-background-position="30% 7%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/2020-10-07-wto-to-announce-two-final-candidates-in-race-to-lead-the-trade-body-on-thursday/"> WTO to announce two final candidates in race to lead the trade body on Thursday </a></h3>  <p>Insiders say Nigeria’s Ngozi Okonjo-Iweala and South Korea’s Yoo Myung-hee have been selected in penultimate round</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/world/africa/2020-10-04-zimbabwe-partially-reopens-beitbridge-border/" title="Zimbabwe partially reopens Beitbridge border"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/8cAubf_KpJ_t4BGen1WEyiSmcN2JVT1JRcNoY6szMRjFP3sXGlUVBgA1l3pGtraIqe-IAhFxLCKWXxjFeVn8jxLB8kAMggYSfA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/africa/2020-10-04-zimbabwe-partially-reopens-beitbridge-border/"> Zimbabwe partially reopens Beitbridge border </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/americas/2020-10-06-trump-calls-off-talks-on-fiscal-stimulus-package-until-after-election/" title="Trump calls off talks on fiscal stimulus package until after election"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/xFQnp7DtWZMdkH4IZzB6DEwZlrdB615PjN9iiQQ9GXtBhzIKMMnCAtHc5sv8fBWk0opp1Rn8mkyduN5SOGz_WGP18JLNcibMWQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/americas/2020-10-06-trump-calls-off-talks-on-fiscal-stimulus-package-until-after-election/"> Trump calls off talks on fiscal stimulus package until after election </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>22 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/2020-10-06-bill-gates-says-rich-world-could-be-back-to-normal-by-late-2021-if-vaccine-works/" title="Bill Gates says rich world could be back to normal by late 2021 if vaccine works"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/IeQYh0q_roZmcWIaL9UJ3zoAJPkuotVtVzBDgdnUKE97xIKuXDhQvkwjl3NUXs0WfPx9Jt4j1PMc__sArOBWmedJQT4-9y4=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/2020-10-06-bill-gates-says-rich-world-could-be-back-to-normal-by-late-2021-if-vaccine-works/"> Bill Gates says rich world could be back to normal by late 2021 if vaccine works </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>22 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/sport/other-sport/2020-10-07-tsitsipas-breaks-rublev-hold-to-reach-french-open-semis/" title="Tsitsipas breaks Rublev hold to reach French Open semis"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/MKTaESeT-RT3XnZouffvbi9xnjMElwZjGtD9szio7LwoHiB0LnhkOEwzZxfrj8AB2oJorqJZVHNeeGTm-UVMq9DnwSlkuR0=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/other-sport/2020-10-07-tsitsipas-breaks-rublev-hold-to-reach-french-open-semis/"> Tsitsipas breaks Rublev hold to reach French Open semis </a></h3>  <p>Greek player bags second Grand Slam semifinal and his first on clay</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/sport/soccer/2020-10-06-pirates-have-a-big-clean-out-with-eight-players-released/" title="Pirates have a big clean-out with eight players released"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBgcC/8QAIxAAAQQBAwQDAAAAAAAAAAAAAQIDBBEFAAYSITFB0QcTYf/EABUBAQEAAAAAAAAAAAAAAAAAAAUC/8QAGREBAAIDAAAAAAAAAAAAAAAAAQMRABQh/9oADAMBAAIRAxEAPwB/2lsL42TFbcdyT0lxYAAscb/BoLL4rbTkCXHajY+A2mnWJiJaJH3AjoOSB2KSlQokC+96lO35cngpoPrCOJ6A15rWM200zCdW0y0hRoEhAvx7OgtyW6XIJ0OGf//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBgcC/8QAIxAAAQQBAwQDAAAAAAAAAAAAAQIDBBEFAAYSITFB0QcTYf/EABUBAQEAAAAAAAAAAAAAAAAAAAUC/8QAGREBAAIDAAAAAAAAAAAAAAAAAQMRABQh/9oADAMBAAIRAxEAPwB/2lsL42TFbcdyT0lxYAAscb/BoLL4rbTkCXHajY+A2mnWJiJaJH3AjoOSB2KSlQokC+96lO35cngpoPrCOJ6A15rWM200zCdW0y0hRoEhAvx7OgtyW6XIJ0OGf//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/EKlVVlTouPziVXWIJzAaf7Qa6vC6zR3cWQ82B3ekXOYZbseEOAKYoGPX1C0uaY4vF4yz32YYVo6USIw7Oa0-WBBIzGbsgAU=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2020-10-06-pirates-have-a-big-clean-out-with-eight-players-released/"> Pirates have a big clean-out with eight players released </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/other-sport/2020-10-06-podoroska-downs-svitolina-to-make-french-open-history/" title="Podoroska downs Svitolina to make French Open history"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Z_bantK792vzdCkGFTYh9MkTrE1w-f-gHUsFYGBfrmQ7-kUjG9Pg24igJ_5o_IMG7mzqyI7CyYGUdvqiyC9d-RIzX2G1N2HgFA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/other-sport/2020-10-06-podoroska-downs-svitolina-to-make-french-open-history/"> Podoroska downs Svitolina to make French Open history </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/rugby/2020-10-05-pasifika-snub-the-latest-example-of-being-shafted-by-new-zealand-rugby/" title="Pasifika snub the latest example of being ‘shafted’ by New Zealand Rugby"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEAQQFBQUGBwEIAQEHAQ8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQT/xAAkEAABAwQCAgIDAAAAAAAAAAABAgMGBAUREgchACIWQQgUFf/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAdEQABAgcAAAAAAAAAAAAAAAACATEAAxETIUGh/9oADAMBAAIRAxEAPwC7fYeGGLfU8RW9txt1rh9vlaRnnApL6v123i4lhwhsDDoQAjCjjKlfYzx+MXW4xS6ybjsUtUhhEgELiiYelaVJUlt1twEKIUrRZSogkbew6yPDiS1tdcuTWrLKbhW/z6dyJCHxBqfLaDWEt4KdCClXsRsO8dZx4m8i3e6QnhJ1f4yXGroHalrhZqVyj5Opx1YW9oo7rJVsUnG2dh1g9DwZhUIUVixyEuCGmWP/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEAQQFBQUGBwEIAQEHAQ8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBQT/xAAkEAABAwQCAgIDAAAAAAAAAAABAgMGBAUREgchACIWQQgUFf/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAdEQABAgcAAAAAAAAAAAAAAAACATEAAxETIUGh/9oADAMBAAIRAxEAPwC7fYeGGLfU8RW9txt1rh9vlaRnnApL6v123i4lhwhsDDoQAjCjjKlfYzx+MXW4xS6ybjsUtUhhEgELiiYelaVJUlt1twEKIUrRZSogkbew6yPDiS1tdcuTWrLKbhW/z6dyJCHxBqfLaDWEt4KdCClXsRsO8dZx4m8i3e6QnhJ1f4yXGroHalrhZqVyj5Opx1YW9oo7rJVsUnG2dh1g9DwZhUIUVixyEuCGmWP/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/g_TZtOJOH1bvrn_cBVUFc-DfZceUQgebhmOCR78PQU6ewv37iEYZmmADOSl5Mv_QVpaqeewijlAlT7KO0uc6QKtZDqJWhihH9g=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/rugby/2020-10-05-pasifika-snub-the-latest-example-of-being-shafted-by-new-zealand-rugby/"> Pasifika snub the latest example of being ‘shafted’ by New Zealand Rugby </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/lifestyle/2020-10-07-wanted-online-the-new-breitling-chronomat-goes-the-distance-on-land-sea-and-sky/" target="_blank" title="Wanted Online: The new Breitling Chronomat goes the distance on land, sea and sky"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/5IqGzIDK33mtKDgApbTI9ZtPW2edjTPCnJefdnqwiyyKW59Ne77-H0v4uG37ijNutYw2CfYvfKLwb3uou522MYeB-kwpx8jNJQ=s800" data-background-position="50% 50%"></span>       </a>   <h3> <a  href="/lifestyle/2020-10-07-wanted-online-the-new-breitling-chronomat-goes-the-distance-on-land-sea-and-sky/" target="_blank"> Wanted Online: The new Breitling Chronomat goes the distance on land, sea and sky </a></h3>  <p>This year, the watch has been reworked as an all-purpose sports watch for a new generation of chronograph fans</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/life/2020-10-06-big-read-the-inside-chronicle-of-kpmg-during-the-time-of-state-capture/" title="BIG READ: The inside chronicle of KPMG during the time of state capture"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/6cBRw4_sFhvUZfEw1etQ1kpi1NOIhuyXyw5HsGGGSMDQYUfmZBuAkgKhdOcqartKKmItdBR2bqxmtzI6OXPFeyY9xAJTvnG2=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2020-10-06-big-read-the-inside-chronicle-of-kpmg-during-the-time-of-state-capture/"> BIG READ: The inside chronicle of KPMG during the time of state capture </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/gadgets-and-gear/2020-09-29-native-changing-the-shape-of-the-future-samsung-galaxy-z-fold2-has-arrived/" title="Changing the shape of the future: Samsung Galaxy Z Fold2 has arrived"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUEAwUEBQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETChwXBxQaFRERGCEYGh0RHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQoeHh4eHh4eHh4eHh4eHhUeHh4eEhIeHh4eHh4eHh4eEh4eHh4eHhUeEh4eHh4eHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAABAb/xAAhEAABAwQCAwEAAAAAAAAAAAABAgMEAAYRIQUTIjFhB//EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAGhEAAAcAAAAAAAAAAAAAAAAAAAECAwQRMf/aAAwDAQACEQMRAD8Ar+PhTriviZbk+37j45mG2SOUDIERR8SlIJbIfJBOwrWMEbpO8PzB9hIbiPLlturSXX3AgKYA+dg7c+tUUVGaCDKZLmWP/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAUEAwUEBQQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETChwXBxQaFRERGCEYGh0RHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQoeHh4eHh4eHh4eHh4eHhUeHh4eEhIeHh4eHh4eHh4eEh4eHh4eHhUeEh4eHh4eHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAABAb/xAAhEAABAwQCAwEAAAAAAAAAAAABAgMEAAYRIQUTIjFhB//EABUBAQEAAAAAAAAAAAAAAAAAAAUE/8QAGhEAAAcAAAAAAAAAAAAAAAAAAAECAwQRMf/aAAwDAQACEQMRAD8Ar+PhTriviZbk+37j45mG2SOUDIERR8SlIJbIfJBOwrWMEbpO8PzB9hIbiPLlturSXX3AgKYA+dg7c+tUUVGaCDKZLmWP/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/G0nJZ8wOYuCYJ6LAXpHm_wUNKQYqo0AQ5k7IhFVIHphhlEITrv2aH8VJCgz31HfqTfh0rDYU5A3QnyghxANZT086sq401sYs=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/gadgets-and-gear/2020-09-29-native-changing-the-shape-of-the-future-samsung-galaxy-z-fold2-has-arrived/"> Changing the shape of the future: Samsung Galaxy Z Fold2 has arrived </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/motoring/2020-07-23-grace-period-is-extended-for-car-licences-that-expired-during-lockdown/" title="Grace period is extended for car licences that expired during lockdown"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUFBAUFBQUGBwwIBwcHBxIFCwkMEQ8SEhEPERETFhwXChQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDhIUEQgeHhIeHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAEAP/EACMQAAEEAAUFAQAAAAAAAAAAAAECAwQRAAUGE0ESFCEygQf/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EACARAAECBgMBAAAAAAAAAAAAAAIBIQMEEjFRcQAREwX/2gAMAwEAAhEDEQA/AB/mcGPHygTNYwRl+UlPWw+/LVli1FRFCgfU3YJAPIsHCdXwtPxhPYZYivQZCw5ttJ7vc8iiVIHCiaJo/cWLC0rPmajEMRX1Wi2KH2/JJ350OF3DAiTzRDvmttNz/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUFBAUFBQUGBwwIBwcHBxIFCwkMEQ8SEhEPERETFhwXChQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDhIUEQgeHhIeHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAEAP/EACMQAAEEAAUFAQAAAAAAAAAAAAECAwQRAAUGE0ESFCEygQf/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EACARAAECBgMBAAAAAAAAAAAAAAIBIQMEEjFRcQAREwX/2gAMAwEAAhEDEQA/AB/mcGPHygTNYwRl+UlPWw+/LVli1FRFCgfU3YJAPIsHCdXwtPxhPYZYivQZCw5ttJ7vc8iiVIHCiaJo/cWLC0rPmajEMRX1Wi2KH2/JJ350OF3DAiTzRDvmttNz/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/f2Rc01EQ3EATS9ky8-u1OWz3iL1w01bOF8gjOFyTLUSPiymI6Xlb7INC1Ub5Ymm5zNsWLM7Fybz2k0IrVeVcQgNHRs9G5KM=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2020-07-23-grace-period-is-extended-for-car-licences-that-expired-during-lockdown/"> Grace period is extended for car licences that expired during lockdown </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 months ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>  </div> </div></nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">     <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="Finding a new home in Tsogo Sun rekindles interest in Hospitality Property Fund" data-social-url="/bd/companies/property/2020-10-07-finding-a-new-home-in-tsogo-sun-rekindles-interest-in-hospitality-property-fund/" data-social-synopsis="Having a Reit structure had proved unpopular with investors" data-social-image="//lh3.googleusercontent.com/9sjGb9dx5ex8qjdfUhKpszi8ePIwdtsLlzTjndQuR35o9Qa2CQuxpuF7CLXShYw-iMdq1eFgqB94efcc3rQ8CwTxhqBCyWUM" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/companies/" rel="companies"  target=_new > Companies </a>  / <a href="/bd/companies/property/" rel="property"  target=_new > Property </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  <span>Company Comment</span>  </h2> <h1 class="article-title article-title-primary">  <span>Finding a new home in Tsogo Sun rekindles interest in Hospitality Property Fund</span>  </h1> <h3 class="article-title article-title-tertiary">  </h3>      <div class=premium-icon> <i class="fa fa-lock"></i> BL PREMIUM </div> <div class="article-pub-date "> 07 October 2020 - 20:06  <span id=authors class=heading-author><span class='authors-list'>Alistair Anderson</span></span>   </div>   <div class="social-container ">     <div class=social-links data-social-title="Finding a new home in Tsogo Sun rekindles interest in Hospitality Property Fund" data-social-url="/bd/companies/property/2020-10-07-finding-a-new-home-in-tsogo-sun-rekindles-interest-in-hospitality-property-fund/" data-social-synopsis="Having a Reit structure had proved unpopular with investors" data-social-image="//lh3.googleusercontent.com/9sjGb9dx5ex8qjdfUhKpszi8ePIwdtsLlzTjndQuR35o9Qa2CQuxpuF7CLXShYw-iMdq1eFgqB94efcc3rQ8CwTxhqBCyWUM" data-social-tags="" data-social-pub="bd">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div> </div>       <p><p>Hospitality Property Fund (HPF) losing its real estate investment trust (Reit) status and becoming an unlisted wholly owned subsidiary of Tsogo Sun Hotels  ends  years of frustration for shareholders.  </p><p>HPF may have experienced early success as a listed real estate company when it went public in 2006, but the six years or so of trading since it became a Reit have been disappointing.</p></p> <div id=comment-shield class=premium-alert><h2 class=title>B<span>L</span> Premium </h2><h3>This article is reserved for our subscribers.</h3><p> A subscription helps you enjoy the best of our business content every day along with benefits such as exclusive Financial Times articles, ProfileData financial data, and digital access to the Sunday Times and Sunday Times Daily. </p>   <p> Already subscribed? Simply sign in below. </p>  <a href=/buy/ > <button class="btn btn-default">Subscribe <i class="fa fa-lock"></i></button> </a>  <a id=premium-block-login> <button class="btn btn-default">Sign in <i class="fa fa-user" style="font-size: 25px!important;"></i></button> </a>  <br> <br><p class=questions> Questions or problems? Email <a href="mailto:helpdesk@businesslive.co.za?subject=BusinessLive Support?Subject=Help%20Me"><strong>helpdesk@businesslive.co.za</strong></a> or call <a href=tel:0860525200><strong>0860&nbsp;52&nbsp;52&nbsp;00</strong></a>. Got a subscription voucher? <a href=http://www.businesslive.co.za/u/redeem-voucher/ ><strong>Redeem it now</strong></a></p></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">    <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/companies/2020-10-06-even-high-end-woolworths-customers-default-on-repayments/"> Even high-end Woolworths customers default on ... </a></div><div class=section> <a href="/bd/companies/" rel="companies"  target=_new > Companies </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/companies/telecoms-and-technology/2020-10-05-altron-wins-r12bn-court-case-against-tshwane/"> Altron wins R1.2bn court case against Tshwane </a></div><div class=section> <a href="/bd/companies/" rel="companies"  target=_new > Companies </a>  / <a href="/bd/companies/telecoms-and-technology/" rel="telecoms-and-technology"  target=_new > Telecoms & Technology </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/companies/financial-services/2020-10-06-african-bank-on-the-hunt-for-acquisitions-in-bid-to-bulk-up/"> African Bank on the hunt for acquisitions in bid ... </a></div><div class=section> <a href="/bd/companies/" rel="companies"  target=_new > Companies </a>  / <a href="/bd/companies/financial-services/" rel="financial-services"  target=_new > Financial Services </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/companies/financial-services/2020-10-06-undersubscribed-arc-investments-rights-offer-reflects-investor-discontent/"> Undersubscribed ARC Investments rights offer ... </a></div><div class=section> <a href="/bd/companies/" rel="companies"  target=_new > Companies </a>  / <a href="/bd/companies/financial-services/" rel="financial-services"  target=_new > Financial Services </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/companies/property/2020-10-05-balwins-share-price-jumps-after-mooikloof-mega-city-launch/"> Balwin’s share price jumps after Mooikloof Mega ... </a></div><div class=section> <a href="/bd/companies/" rel="companies"  target=_new > Companies </a>  / <a href="/bd/companies/property/" rel="property"  target=_new > Property </a>  </div></div> </div></div></div>   <div class=investors><div class=logo> <a href="/bd/companies/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div> </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div> <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h4>   <a  href="/bd/politics/"> Politics </a>  </h4>  <ul>  <li> <a  href="/bd/anc-conference-2017/"  > ANC Conference 2017 </a>  </li> </ul>                        </div> <div class=section>       <h4>   <a  href="/bd/national/"> National </a>  </h4>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> <li> <a  href="/group/bd/State_Capture_Inquiry"  > State Capture </a>  </li> </ul>                          </div> <div class=section>                     <h4>   <a  href="/bd/world/"> World </a>  </h4>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                       <h4>   <a  href="/bd/sport/"> Sport </a>  </h4>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>               <h4>   <a  href="/bd/companies/"> Companies </a>  </h4>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h4>   <a  href="/bd/markets/"> Markets </a>  </h4>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                              </div> <div class=section>                   <h4>   <a  href="/bd/business-and-economy/"> Business </a>  </h4>              </div> <div class=section>                 <h4>   <a  href="/bd/economy/"> Economy </a>  </h4>                </div> <div class=section>     <h4>   <a  href="/bd/opinion/"> Opinion </a>  </h4>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                            </div> <div class=section><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/sunday-times-daily.png></a></div><div class=times-group> <a href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2020 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXX </span><div class=social> <a target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-bd-companies";
    _sf_async_config.authors = "Alistair Anderson";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.84f5686b5a176ab41c89.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.84f5686b5a176ab41c89.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.b525b95b69ac707be63c.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.b525b95b69ac707be63c.bundle.js"></script>    </body></html>