


<!DOCTYPE html>

<html lang="en">
    <head>

        






<title>Surprise shake-up at Burger King franchise owner</title>









<meta name="referrer" content="always">







<meta http-equiv="content-type" content="text/html; charset=utf-8" />







<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<meta name="keywords" content="gpi,burger king,mark bowman,alex abercrombie,ronel van dijk,grand parade investments,norman maharaj,value capital partners,premium" />
<meta name="description" content="Consumer brand experts Mark Bowman and Ronel van Dijk have been brought on board as nonexecutive directors" />
<meta name="news_keywords" content="gpi,burger king,mark bowman,alex abercrombie,ronel van dijk,grand parade investments,norman maharaj,value capital partners,premium"/>
<meta name="robots" content="index, follow" />

<meta itemprop="description" name="Consumer brand experts Mark Bowman and Ronel van Dijk have been brought on board as nonexecutive directors"/>
<link itemprop="url" rel="canonical" href="https://www.businesslive.co.za/bd/companies/industrials/2018-12-06-surprise-appointment-of-two-new-directors-to-gpi-board-shakes-things-up/"/>





    
        <!-- amp refrence  -->
        <link rel="amphtml" href="https://www.businesslive.co.za/amp/bd/companies/industrials/2018-12-06-surprise-appointment-of-two-new-directors-to-gpi-board-shakes-things-up/">
    

    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": "https://www.businesslive.co.za/bd/companies/industrials/2018-12-06-surprise-appointment-of-two-new-directors-to-gpi-board-shakes-things-up/",
            "headline": "Surprise shake-up at Burger King franchise owner",
            "description": "Consumer brand experts Mark Bowman and Ronel van Dijk have been brought on board as nonexecutive directors",
            "datePublished": "06 December 2018 - 13:44",

            
                "dateModified": "06 December 2018 - 13:44",
            

            
                "author": {
                    "@type": "Person",
                    "name": "Marc Hasenfuss"
                },
            

            
                "image": [
                    {
                        "@type": "ImageObject",
                        "url": "https://lh3.googleusercontent.com/8p5gQtkVVF43z6zwF2OwBskUl_JnKQuqtjRRCM-ei5WlvQLSbHKcsNGxQotAhappmsiho18D4SH0TTTVopvbX-zOeMgQKbq1",
                        "author": "",
                        "height": "541",
                        "width": "812"
                    }
                ],
            

            "publisher": {
                "@type": "Organization",
                "name": "Business Day",
                "url": "https://www.businesslive.co.za",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.businesslive.co.za/custom/static/App/UI/logo/logo.bd.png"
                },
                "sameAs": [
                    

                        
                            "https://twitter.com/BDliveSA",
                        
                        
                        
                        
                            "https://www.facebook.com/businessdaylive"
                        
                    
                ]
            }
        }
    </script>









<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />







<link rel="icon" type="image/png" href="/static/images/icons/favicon/favicon.32x32.png" sizes="32x32" />







<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.57x57.png" sizes="57x57" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.180x180.png" sizes="180x180" />







<meta property="og:url" content="https://www.businesslive.co.za/bd/companies/industrials/2018-12-06-surprise-appointment-of-two-new-directors-to-gpi-board-shakes-things-up/" />
<meta property="og:title" content="Surprise shake-up at Burger King franchise owner" />
<meta property="og:description" content="Consumer brand experts Mark Bowman and Ronel van Dijk have been brought on board as nonexecutive directors" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="" />
<meta property="og:image" content="https://lh3.googleusercontent.com/8p5gQtkVVF43z6zwF2OwBskUl_JnKQuqtjRRCM-ei5WlvQLSbHKcsNGxQotAhappmsiho18D4SH0TTTVopvbX-zOeMgQKbq1=s1000" />
<meta property="og:locale" content="en_US" />





<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" value="@BDliveSA"/>
<meta name="twitter:creator" content="@BDliveSA"/>
<meta name="twitter:title" content="Surprise shake-up at Burger King franchise owner" />
<meta name="twitter:description" content="Consumer brand experts Mark Bowman and Ronel van Dijk have been brought on board as nonexecutive directors" />
<meta name="twitter:image:src" content="https://lh3.googleusercontent.com/8p5gQtkVVF43z6zwF2OwBskUl_JnKQuqtjRRCM-ei5WlvQLSbHKcsNGxQotAhappmsiho18D4SH0TTTVopvbX-zOeMgQKbq1=s1000">





<meta name="article:publisher" value="https://www.businesslive.co.za/"/>






    



        

        

        

<script type="text/javascript">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</script>

<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="//content.jwplatform.com/libraries/cTArQIZ7.js"></script>
<script type="text/javascript">jwplayer.key="tQttKw0BWJpg6OZUjxqlF+tCa44yBh12G8oPlw==";</script>
<script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
    (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript" src="/build/bundles/base/global.min.js?v=e9e2cd6af9"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/global.min.css?v=e9e2cd6af9" />



        

    

    <script type="text/javascript">
        var BUSINESS_LIVE = {
            publication : {"style": {"nav": {"classes": "nav-light"}}, "name": "Business Day", "show": true, "url_key": "bd", "use_primary_nav": false, "primary": false, "routed": true, "link": null, "sections": [{"url_key": "markets", "sections": [{"link": "/markets-data/", "name": "Markets Data"}], "id": "markets", "name": "Markets"}, {"url_key": "opinion", "sections": [{"url_key": "columnists", "id": "columnists", "name": "Columnists"}, {"url_key": "editorials", "id": "editorials", "name": "Editorials"}, {"url_key": "letters", "id": "letters", "name": "Letters"}], "id": "opinion", "name": "Opinion"}, {"url_key": "national", "sections": [{"url_key": "education", "id": "education", "name": "Education"}, {"url_key": "health", "id": "health", "name": "Health"}, {"url_key": "labour", "id": "labour", "name": "Labour"}, {"url_key": "media", "id": "media", "name": "Media"}, {"url_key": "science-and-environment", "id": "science-and-environment", "name": "Science & Environment"}, {"link": "/group/bd/State_Capture_Inquiry", "name": "State Capture"}], "id": "national", "name": "National"}, {"url_key": "politics", "sections": [{"link": "/bd/anc-conference-2017/", "name": "ANC Conference 2017"}], "id": "politics", "name": "Politics"}, {"hidden": true, "url_key": "anc-conference-2017", "id": "anc-conference-2017", "name": "ANC Conference 2017"}, {"url_key": "companies", "sections": [{"url_key": "energy", "id": "energy", "name": "Energy"}, {"url_key": "financial-services", "id": "financial-services", "name": "Financial Services"}, {"url_key": "healthcare", "id": "healthcare", "name": "Healthcare"}, {"url_key": "industrials", "id": "industrials", "name": "Industrials"}, {"url_key": "innovation", "id": "innovation", "name": "Innovation"}, {"url_key": "investors-monthly", "id": "investors-monthly", "name": "Investors Monthly"}, {"url_key": "land-and-agriculture", "id": "land-and-agriculture", "name": "Land & Agriculture"}, {"url_key": "management", "id": "management", "name": "Management"}, {"url_key": "mining", "id": "mining", "name": "Mining"}, {"url_key": "property", "id": "property", "name": "Property"}, {"url_key": "retail-and-consumer", "id": "retail-and-consumer", "name": "Retail & Consumer"}, {"url_key": "telecoms-and-technology", "id": "telecoms-and-technology", "name": "Telecoms & Technology"}, {"url_key": "trade-and-industry", "id": "trade-and-industry", "name": "Trade & Industry"}, {"url_key": "transport-and-tourism", "id": "transport-and-tourism", "name": "Transport & Tourism"}, {"link": "/markets-data/", "name": "Markets Data"}], "id": "companies", "name": "Companies"}, {"url_key": "economy", "id": "economy", "name": "Economy"}, {"url_key": "business-and-economy", "id": "business-and-economy", "name": "Business"}, {"url_key": "world", "sections": [{"url_key": "africa", "id": "africa", "name": "Africa"}, {"url_key": "americas", "id": "americas", "name": "Americas"}, {"url_key": "asia", "id": "asia", "name": "Asia"}, {"url_key": "europe", "id": "europe", "name": "Europe"}, {"url_key": "middle-east", "id": "middle-east", "name": "Middle East"}], "id": "world", "name": "World"}, {"url_key": "sport", "sections": [{"url_key": "cricket", "id": "cricket", "name": "Cricket"}, {"url_key": "other-sport", "id": "other-sport", "name": "Other Sport"}, {"url_key": "rugby", "id": "rugby", "name": "Rugby"}, {"url_key": "soccer", "id": "soccer", "name": "Soccer"}], "id": "sport", "name": "Sport"}, {"url_key": "life", "sections": [{"url_key": "arts-and-entertainment", "id": "arts-and-entertainment", "name": "Arts & Entertainment"}, {"url_key": "books", "id": "books", "name": "Books"}, {"url_key": "motoring", "id": "motoring", "name": "Motoring"}, {"url_key": "gadgets-and-gear", "id": "gadgets-and-gear", "name": "Gadgets & Gear"}], "id": "life", "name": "Life"}, {"link": "/multimedia/", "name": "Multimedia &amp; TV"}, {"link": "/e-edition/", "name": "E-Edition", "target": true}], "id": "bd"}
        };
    </script>

    <script type="text/javascript" src="//quotespeed.morningstar.com/apis/common/apimanager.js"></script>

    <script type="text/javascript" src="/build/bundles/custom/global.min.js?v=e9e2cd6af9"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.min.css?v=e9e2cd6af9" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.bd.min.css?v=e9e2cd6af9" />

<meta name="google-site-verification" content="1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI" />

    <script src="/lib/fin-tools/widget.js?v=6"></script>
    <link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel="stylesheet" type="text/css" />

    <script src="https://www.google.com/recaptcha/api.js"></script>

    

    
        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<!-- Cxense script begin -->
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    function getUserSegmentIdsLocal() {
        var segments = [];
        if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
            segments = localStorage.getItem("cxSegments").split(',');
        }
        return segments;
    }


    

    cX.callQueue.push([
      'invoke', function() {
        var newsletterId = cX.parseUrlArgs().acid;
        if (newsletterId) {
          cX.addExternalId({'id': newsletterId, 'type': 'tmi'});
        }
    }]);

    cX.callQueue.push(['setSiteId', '1136225198662728309']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "29c95053ad8ca93422b3a0cd7193bda411c68f58", callback: function(segments) {
        if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
            localStorage.setItem("cxSegments", segments.join(","));
        }
    }}]);
</script>

<script>
    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/timesme_init.js"></script>
<!-- Cxense script end -->

<script>

    
    

    
        
        

        
            
        

    

    
    
    
    

    
    
    

    
        
    

    
        
    

    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    
    

    // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

        
        
        
        


        
        
        
        


        
        
        
        

            var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();

            

            var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/companies/industrials/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/companies/industrials/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");

            

            gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/companies/industrials/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/companies/industrials/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/companies/industrials/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");

        


        
        
        
        

        
            googletag.pubads().setTargeting("type", "premium");
            
        

        googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

    });

</script>

<!-- Facebook Pixel Code -->
<script>

        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '159342568223763');
        fbq('track', 'PageView');

</script>

<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=159342568223763&ev=PageView&noscript=1"/></noscript>

<!-- Facebook Pixel Code -->
        
<!-- GoogleAnalytics  -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


    // Creates an adblock detection plugin.
  ga('provide', 'adblockTracker', function(tracker, opts) {
      var ad = document.createElement('ins');
      ad.className = 'AdSense';
      ad.style.display = 'block';
      ad.style.position = 'absolute';
      ad.style.top = '-1px';
      ad.style.height = '1px';
      document.body.appendChild(ad);
      tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
      document.body.removeChild(ad);
  });

  ga('create', 'UA-79174547-3', 'auto');
  ga('require', 'adblockTracker', {dimensionIndex: 1});

</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-M5T2XK');</script>
  <!-- End Google Tag Manager -->

<!-- ChartBeat  -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    



    

<!-- file contains references to relative image files - must be kept out of bundle -->
<link rel="stylesheet" type="text/css" media="screen" href="/static/symlinks/lightbox2/dist/css/lightbox.min.css" />


<script type="text/javascript" src="/build/bundles/base/article.min.js?v=e9e2cd6af9"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/article.min.css?v=e9e2cd6af9" />

    <script type="text/javascript" src="/build/bundles/custom/article.min.js?v=e9e2cd6af9"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.min.css?v=e9e2cd6af9" />

    <link rel="stylesheet" type="text/css" href="/custom/static/App/UI/article/article.print.css?v=2" media="print" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.bd.min.css?v=e9e2cd6af9" />

    
    <meta name="cXenseParse:tmd-section" content="companies"/>
    <meta name="cXenseParse:tmd-content_type" content="premium"/>
    <meta name="cXenseParse:tmd-article_access" content="False"/>



        

    </head>
    <body class="bd">

        

    
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<!-- EM  -->
<script type="text/javascript">
    (function(){
        var em = document.createElement("script");
        em.type = "text/javascript";
        em.onload = function() {
            COSMOS.trackingMappings = COSMOS.trackingMappings || {}
            if(window._em !== undefined){
                COSMOS.trackingMappings.em = _em;
            }
        }
        em.async = false;
        em.src = ("https:" == document.location.protocol ? "https://za-ssl" : "http://za-cdn") + ".effectivemeasure.net/em.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute;left:-5px;" />
</noscript>
    

    










<nav class="nav-light nav-publication-bd">

    <div class="back">

        <a href="/">Business Live</a>

    </div>

    <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

    <div class="logo">

        

        

        <a href="/bd/">Business Live</a>

    </div>

    <div class="nav-buttons">

        <div class="icon-links">

            <ul>
                <li class="indicators">
                    <a title="Quick show indicators" href="/markets-data/">
                        <i class="fa fa-bar-chart"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://www.facebook.com/businessdaylive">
                        <i class="fa fa-facebook"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://twitter.com/BDliveSA">
                        <i class="fa fa-twitter"></i>
                    </a>
                </li>
                <li class="search" id="nav-search">
                    <a>
                        <i class="fa fa-search"></i>
                    </a>
                </li>
            </ul>

        </div>

        <div class="user-buttons">

            <span class="button-wrap">

                

                    <a id="signin-block-login" class="corner-button sign-in">
                        Sign In
                    </a>

                

                

                    <a href="/u/sign-up/" class="corner-button subscribe">
                        Register
                    </a>

                

            </span>

        </div>

        <a class="hamburger">
            <i class="fa fa-bars"></i>
        </a>

    </div>

    <div class="nav-wrap">

        <div class="user-buttons">

            

                <a href="/u/sign-in/" class="corner-button sign-in secondary">
                    Sign In
                </a>

                <a href="/u/sign-up/" class="corner-button subscribe">
                    Register
                </a>

            

        </div>


        <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

        <div class="sections-wrap">

            <ul class="sections">

                

                    

                        <li>
                            

                                

                                <a href="/bd/markets/"  rel="markets">
                                    Markets
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/opinion/"  rel="opinion">
                                    Opinion
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/national/"  rel="national">
                                    National
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/group/bd/State_Capture_Inquiry"
                                                    
                                                    
                                                >
                                                    State Capture
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/politics/"  rel="politics">
                                    Politics
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/bd/anc-conference-2017/"
                                                    
                                                    
                                                >
                                                    ANC Conference 2017
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/companies/"  class="selected"  rel="companies">
                                    Companies
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/industrials/"  class="selected" >
                                                    Industrials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/economy/"  rel="economy">
                                    Economy
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/business-and-economy/"  rel="business-and-economy">
                                    Business
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/world/"  rel="world">
                                    World
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/europe/" >
                                                    Europe
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/sport/"  rel="sport">
                                    Sport
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/life/"  rel="life">
                                    Life
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/arts-and-entertainment/" >
                                                    Arts & Entertainment
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/books/" >
                                                    Books
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/motoring/" >
                                                    Motoring
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/gadgets-and-gear/" >
                                                    Gadgets & Gear
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/multimedia/"
                                    
                                    
                                >
                                    Multimedia &amp; TV
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/e-edition/"
                                    target="_new"
                                    
                                >
                                    E-Edition
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

            </ul>

        </div>

    </div>

    

        <div class="flyovers">

            

                
                

                

                    <div class="flyover flyover-markets" rel="markets">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/markets-data/"
                                                                    
                                                                    
                                                                >
                                                                    Markets Data
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/markets/2018-12-06-rand-back-over-r14-and-getting-weaker-in--run-up-to-election-poll-shows/"
            title="Rand back over R14/$ and getting weaker in run-up to election, poll shows"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/FXDW88aFYP-yboUFWB1j_KLDaltbcUDmJISQlf2rmj41C4EH0_DfO-jMjulmkfABKbAea-hGSVJa-aafQuzOYqHZSp2f2PuQjQ=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/markets/2018-12-06-rand-back-over-r14-and-getting-weaker-in--run-up-to-election-poll-shows/">
                                                            Rand back over R14/$ and getting weaker in run-up to election, poll shows
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The currency has gained more than 10% in the past two months due to better sentiment towards emerging markets</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2018-12-06-fallout-from-huawei-cfo-arrest-likely-to-knock-jse/"
            title="Fallout from Huawei CFO arrest likely to knock JSE"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4SHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgP/xAAmEAABAwIFAwUAAAAAAAAAAAACAQMEBhEABxIhkQUTYQgiMUFS/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAXEQEBAQEAAAAAAAAAAAAAAAABAjEA/9oADAMBAAIRAxEAPwBCn8ya09MVahOjwTehynmm3TJSETbQFFOCJV3/ADjCbXeYOe9Wz5vUo4o0neZJALVpBVRRFBveyb84huhQaWq+Sw5Ja7pgJGJkS6hW6pst74ddpvJypFOS9EJXrJ70eMV+bfReMFIanc6qpY9//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/Lemqk4HnxOLJjvh6QCjHHtTpn70AzjTEBFK6WK5ikVKYa023adR3U7rkxTbDR1p478YlBuV1FF3lAJpfqQ-AtctkWv1TA59w=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2018-12-06-fallout-from-huawei-cfo-arrest-likely-to-knock-jse/">
                                                                Fallout from Huawei CFO arrest likely to knock JSE
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">6 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2018-12-05-rand-slides-on-land-vote/"
            title="Rand slides on land vote"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/e6QYZOaOybHtQT6H6ZJOg_4feMR1MOIZIElEib3-wYMz1_8plDNFBI5FJHPUQuhl647NzgINTRpRTJ_Jk7CqLdRlKY1kBYMfxw=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2018-12-05-rand-slides-on-land-vote/">
                                                                Rand slides on land vote
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2018-12-05-market-wrap-jse-falls-1-after-us-equities-tumble/"
            title="MARKET WRAP: JSE falls 1% after US equities tumble"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/e6QYZOaOybHtQT6H6ZJOg_4feMR1MOIZIElEib3-wYMz1_8plDNFBI5FJHPUQuhl647NzgINTRpRTJ_Jk7CqLdRlKY1kBYMfxw=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2018-12-05-market-wrap-jse-falls-1-after-us-equities-tumble/">
                                                                MARKET WRAP: JSE falls 1% after US equities tumble
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">20 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-opinion" rel="opinion">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/columnists/" >
                                                                    Columnists
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/editorials/" >
                                                                    Editorials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/letters/" >
                                                                    Letters
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/opinion/columnists/2018-12-06-editors-lunchbox-bell-clangs-for-another-round-in-moyanes-bout-with-ramaphosa-and-sars/"
            title="EDITOR’S LUNCHBOX: Bell clangs for another round in Moyane’s bout with Ramaphosa and Sars"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/0nbVg6FIUrCucPQMc_5E7rsHX8HK7TuHmOpBMFoLundmHKtteImWmp3mAhDPmB4_Aa4A-1hj3tS8h8MEk7pCglZuGM4J718=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/opinion/columnists/2018-12-06-editors-lunchbox-bell-clangs-for-another-round-in-moyanes-bout-with-ramaphosa-and-sars/">
                                                            EDITOR’S LUNCHBOX: Bell clangs for another round in Moyane’s bout with Ramaphosa and Sars
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Jonathan Jansen asks President Cyril Ramaphosa to give us a sense he's got a handle on SA's issues, and Sanlam’s proposed BEE deal meets resistance</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/columnists/2018-12-06-peter-bruce-cyril-and-me-and-magical-thinking/"
            title="PETER BRUCE: Cyril, and me, and magical thinking"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/7g0rP9iNQc1cXTENvQnsWnK3wmqMpA_wd8f_PAjh2MP_PkxkJtAIbFDp2dsS5FhXf-xNDEUuBywna816aTVtAsemPEWjgnaO=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/columnists/2018-12-06-peter-bruce-cyril-and-me-and-magical-thinking/">
                                                                PETER BRUCE: Cyril, and me, and magical thinking
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">9 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/2018-12-05-editors-lunchbox-johann-ruperts-dumb-move-further-outrages-an-outraged-nation/"
            title="EDITOR’S LUNCHBOX: Johann Rupert’s ‘dumb move’ further outrages an outraged nation"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/pPyOR-jTqF6Prhgoc23zwzA8Bkx0ojw6g9qQzkyLNNZt2kIs6G0jnugMgOpYhxU67d1xTSo6v6UKBUFTnuoPUyGhJ7jcM4s8QA=s360' data-background-position='56% 18.9930725098%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/2018-12-05-editors-lunchbox-johann-ruperts-dumb-move-further-outrages-an-outraged-nation/">
                                                                EDITOR’S LUNCHBOX: Johann Rupert’s ‘dumb move’ further outrages an outraged nation
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/2018-11-22-cartoon-effs-funding-drought/"
            title="CARTOON: EFF’s funding drought"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/2B65gAEfnIJ4Nwl33ApPKGLn_aStQ6yrHJpvim7tz9ASXPjRiXSlubPbr0UvQ-5e_xh5aUCSfmN3V3OepSd3xmF4XX2NgTvD=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/2018-11-22-cartoon-effs-funding-drought/">
                                                                CARTOON: EFF’s funding drought
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">14 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-national" rel="national">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/education/" >
                                                                    Education
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/health/" >
                                                                    Health
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/labour/" >
                                                                    Labour
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/media/" >
                                                                    Media
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/science-and-environment/" >
                                                                    Science & Environment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/group/bd/State_Capture_Inquiry"
                                                                    
                                                                    
                                                                >
                                                                    State Capture
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/national/2018-12-06-horrifying-failings-in-treasurys-contracting-process-probe-shows/"
            title="‘Horrifying’ failings in Treasury’s contracting process, probe shows"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBAggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4SHhISHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgP/xAAkEAACAgECBgMBAAAAAAAAAAABAgMRBQQGAAgTISIxEjJBB//EABQBAQAAAAAAAAAAAAAAAAAAAAX/xAAcEQABAwUAAAAAAAAAAAAAAAABAgUGAAMSIVH/2gAMAwEAAhEDEQA/ANf7zuTce392YB8G00enneV9SixhjI0fwINfqhb4MM5vJspzR4rJZJ0aR9GynppXhZKirN/ah34ptzqYecHM44Szy6U0OnPM0woRFgPMk1fevXBFv2RzzIK6kIVeZF6YCBVDtQAHquCSkXJU5p5S5GEIaFnYNf/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/O4VEh6lwI8wDMh6mvgyBUBMP0m5-a-Yi554wZWlT4BuLiNAVMockbI0uidWWh9pdcXOkNSMY0ULrDunID11n1_gqP_zwR_k=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/national/2018-12-06-horrifying-failings-in-treasurys-contracting-process-probe-shows/">
                                                            ‘Horrifying’ failings in Treasury’s contracting process, probe shows
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The Treasury reluctantly submitted the forensic report of more than 400 pages to Scopa only after the committee’s demand that it do so</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2018-12-06-state-pension-fund-may-expand-foreign-portfolio-after-steinhoff-scandals/"
            title="State pension fund may expand foreign portfolio after Steinhoff scandals"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUBBAQFBQEGBwwIBwcHBw8LCwkMEQMSEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHCggIDh4VERQVHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHhUSHh4eHh4eHh4eHhUeHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACUQAAEDAwMDBQAAAAAAAAAAAAECAwQGBxEFEiEAIjEIExUjUf/EABQBAQAAAAAAAAAAAAAAAAAAAAP/xAAaEQAABwAAAAAAAAAAAAAAAAAAAQIREiJB/9oADAMBAAIRAxEAPwC2vRcCkPQrSou48jVTVcxaokRhpSUfZ8co7zu4AHnI5Jx0A17cOwN7bUzrACbPn3gS/H9iW9E3iQn5dLiilwJ3IKR2lKjnPgkdMHqR0mmq1pPSLvyFPKqeHrUMMp3ZbHuaqG19p4OU9LtFaJSNfOu2xQVQaZbaKkCKlCduJYGACkjHP50cNDGtqj//2Q==');background-position:55% 11%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/H0J2qPdTMiKSnlzbsVYF-6RiExp4nyGgnoDKW2B9zKcHy9Hg1ZO7Dp8rt6b94Xx7Yx-MinPDK22VJDit2ek7uV7sUtOtICY-=s360' data-background-position='55% 11%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2018-12-06-state-pension-fund-may-expand-foreign-portfolio-after-steinhoff-scandals/">
                                                                State pension fund may expand foreign portfolio after Steinhoff scandals
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">9 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2018-12-05-land-expropriation-without-compensation-drive-enters-next-crucial-phase/"
            title="Land expropriation without compensation drive enters next crucial phase"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/MehZ2udkB-dUiH7pNTks4lh0G7hjJYAOfdGmB79_n0Z0iUB1Unxy69L2zogJNIaFcoR8jUU42K96eLC0Qwj52gA_v5SQ8KjP=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2018-12-05-land-expropriation-without-compensation-drive-enters-next-crucial-phase/">
                                                                Land expropriation without compensation drive enters next crucial phase
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">19 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2018-12-05-denel-is-not-for-sale-chair-insists/"
            title="Arms manufacturer Denel ‘is solvent and not for sale’"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/hOP77C0BfJ4de3xtQ5VtF6o2Kp2MU6zqsgxhYEyX7NLoWrY3eTmWT8dpagajn_JptGdP8k7iPlM3BTKusiev5IFQ7EWkhls=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2018-12-05-denel-is-not-for-sale-chair-insists/">
                                                                Arms manufacturer Denel ‘is solvent and not for sale’
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-politics" rel="politics">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/bd/anc-conference-2017/"
                                                                    
                                                                    
                                                                >
                                                                    ANC Conference 2017
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/politics/2018-12-05-filling-posts-with-new-blood-and-young-women-a-top-priority-for-anc/"
            title="Filling posts with new blood and young women a top priority for ANC"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUEBAIKBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHhUeHh4eHh4eHh4SHh4eHh4eHhUeHhIeHh4eFR4eHh4eHh4eHh4eHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAABf/EACQQAAECBQMFAQAAAAAAAAAAAAECAwAEBxESEyExBiRBUYEF/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAbEQABBAMAAAAAAAAAAAAAAAADAQIRIQAEBf/aAAwDAQACEQMRAD8Aqt1OoyZdbct1tpOFrMOKlFEJ+G1zsbCE3UqlAGiP1nX3kspWe2wzJ2sBxe/Pge4QhS9IzJckZDNES1ef/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/7LuXKknmmG3BDH8oEnp-CMSFFz9MuIvfF_6Qi9_QrBM7xiynz7pnbJh3SCbwz5doablM5S2_9GmkwPVYHZKSr6e14VenamKjWQ=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/politics/2018-12-05-filling-posts-with-new-blood-and-young-women-a-top-priority-for-anc/">
                                                            Filling posts with new blood and young women a top priority for ANC
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Provinces begin list conferences to decide who will be the ANC's representatives in parliament and provincial legislatures</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2018-12-05-filling-posts-with-new-blood-and-young-women-a-top-priority-for-anc/"
            title="Filling posts with new blood and young women a top priority for ANC"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUEBAIKBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHhUeHh4eHh4eHh4SHh4eHh4eHhUeHhIeHh4eFR4eHh4eHh4eHh4eHh4eHv/AABEIAAgAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAABf/EACQQAAECBQMFAQAAAAAAAAAAAAECAwAEBxESEyExBiRBUYEF/8QAFQEBAQAAAAAAAAAAAAAAAAAAAwL/xAAbEQABBAMAAAAAAAAAAAAAAAADAQIRIQAEBf/aAAwDAQACEQMRAD8Aqt1OoyZdbct1tpOFrMOKlFEJ+G1zsbCE3UqlAGiP1nX3kspWe2wzJ2sBxe/Pge4QhS9IzJckZDNES1ef/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/7LuXKknmmG3BDH8oEnp-CMSFFz9MuIvfF_6Qi9_QrBM7xiynz7pnbJh3SCbwz5doablM5S2_9GmkwPVYHZKSr6e14VenamKjWQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2018-12-05-filling-posts-with-new-blood-and-young-women-a-top-priority-for-anc/">
                                                                Filling posts with new blood and young women a top priority for ANC
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">19 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2018-04-23-anc-leaders-to-hold-urgent-discussion-on-supra-mahumapelos-fate/"
            title="ANC leaders to hold urgent discussion on Supra Mahumapelo’s fate"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/XMQfA7iUcsrGMpI9dz_WVhnx4656nslrzVBAoLYkmtzJ_UAxph2xNKehwydGuEDM7xfrTSKYSuOCXbyaZO5V8YOwexH-x2Jl=s360' data-background-position='72% 41%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2018-04-23-anc-leaders-to-hold-urgent-discussion-on-supra-mahumapelos-fate/">
                                                                ANC leaders to hold urgent discussion on Supra Mahumapelo’s fate
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 months ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2018-11-29-zuma-trial-in-election-month-casts-a-shadow-over-anc/"
            title="Zuma trial in election month casts a shadow over ANC"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/MGRlv4sJ0hQdTyiRj51-_u_NmvgXCOGrtZ00ZY4glcySVvRWPWRss9maX6Z6erVnGSiohQdgWH0k-yN6pv5Fmnqp_C3DJkhl=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2018-11-29-zuma-trial-in-election-month-casts-a-shadow-over-anc/">
                                                                Zuma trial in election month casts a shadow over ANC
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">6 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

            

                
                

                

                    <div class="flyover flyover-companies" rel="companies">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/energy/" >
                                                                    Energy
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/financial-services/" >
                                                                    Financial Services
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/healthcare/" >
                                                                    Healthcare
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/industrials/"  class="selected" >
                                                                    Industrials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/innovation/" >
                                                                    Innovation
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/investors-monthly/" >
                                                                    Investors Monthly
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/land-and-agriculture/" >
                                                                    Land & Agriculture
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/management/" >
                                                                    Management
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/mining/" >
                                                                    Mining
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/property/" >
                                                                    Property
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/retail-and-consumer/" >
                                                                    Retail & Consumer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                                    Telecoms & Technology
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/trade-and-industry/" >
                                                                    Trade & Industry
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/transport-and-tourism/" >
                                                                    Transport & Tourism
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/markets-data/"
                                                                    
                                                                    
                                                                >
                                                                    Markets Data
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/companies/industrials/2018-12-06-cenpower-turns-the-screws-on-group-five-with-claim/"
            title="Cenpower turns the screws on Group Five with claim"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeFR4eHh4VHh4eHh4eHh4eFR4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQP/xAAnEAABAwMCBAcAAAAAAAAAAAABAgMEBRESBxMAISJxCDJBUWKBkf/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAGREAAgMBAAAAAAAAAAAAAAAAAQIAISIR/9oADAMBAAIRAxEAPwBIZNWae1Ajxi9Q00+psMQ1x1o2S0pFzmgmx6bH3GVvTisdR65TJ2sCqtDgv0xt7CMoP7eLYBAXl8jYm/YAW5kYSi7VNYXHCVr38slczfkL37AfnG2jzDFW1H8Vqaqy3PEZY2BJSHdrpHlyvj9cFVdHhlmarE//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/bJYiie8przFwKdy3PNEHd8pcoz9Ms4RCmoR7J_Lq0azBGarfDVZWvxk5GEXlqvKlCiQhtqkGRhnTDi3tjV7QYWDCcp8I1arf=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/companies/industrials/2018-12-06-cenpower-turns-the-screws-on-group-five-with-claim/">
                                                            Cenpower turns the screws on Group Five with claim
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Cenpower wants Group Five to cover costs to complete the Kpone power project in Ghana</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/industrials/2018-12-05-sa-raises-concern-over-peugeots-assembly-plant-in-namibia/"
            title="SA raises concern over Peugeot’s assembly plant in Namibia"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgP/xAAjEAACAgIABQUAAAAAAAAAAAABAgMEBREAEiFRsQYHFCOB/8QAFQEBAQAAAAAAAAAAAAAAAAAABAL/xAAaEQACAgMAAAAAAAAAAAAAAAABERJRABPB/9oADAMBAAIRAxEAPwCC9rMCcjYGMGUmjlRCJbk1ho4oTsMA3KpOtqADsduMvXGWFSner/LW0taUxMVlYmYg6JYN0HL2HngPDZC7Q9ts3dpWpYLACxCRG0QrDTD94KzX0+j1eIBWihUIQOo3zb8Dgu6RVFdyooA3n//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/4yrg0WU0MITb0h9o5O2LAQTOu-f1rDrJPBXYeXTV5c8iVorrL4P7wAN3gpprFjCqXAyKXHNTdeTtyAPGR_EAPwWz4XAbNuHQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/industrials/2018-12-05-sa-raises-concern-over-peugeots-assembly-plant-in-namibia/">
                                                                SA raises concern over Peugeot’s assembly plant in Namibia
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">22 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/healthcare/2018-12-06-investor-coast2coasts-forced-sales-reach-3-of-ascendis/"
            title="Investor Coast2Coast’s forced sales reach 3% of Ascendis"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHhIeHh4eHhUeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEhUeHhUVHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACUQAAEDAwMDBQAAAAAAAAAAAAIBAwQFESEGBzEAElETFhcyYf/EABUBAQEAAAAAAAAAAAAAAAAAAAQC/8QAGxEAAQQDAAAAAAAAAAAAAAAAAgABAxEEIfD/2gAMAwEAAhEDEQA/AFuFuLsDXK23QtPhMdkHoVx8n3WiaQVbJBVvtJEVVuvKcWt1J75v7jjt3Wo7kmQRu6QFRaimLbxAhJ3WzkfP50QxdSb3T6k3UZNQcWX8N1QPVARArJLun1RM5XPOepXUb+oqky85PlypRew3Cu6+ZWVUVV5Xz0aeeQzbfWrx4QAXpl//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/ldMjhJBFx2Ybcwu72nwP9pYrhBoUfGmi-Jn5ALNOaALTHJ4kMBVUh2i0z1gYG-pzxOkcrSydlSVKVW6Y80l37lKL_4Orj2yZ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/healthcare/2018-12-06-investor-coast2coasts-forced-sales-reach-3-of-ascendis/">
                                                                Investor Coast2Coast’s forced sales reach 3% of Ascendis
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">9 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/property/2018-12-05-balwin-launches-rental-business-as-fewer-south-africans-can-afford-to-buy-houses/"
            title="Balwin launches rental business as fewer South Africans can afford to buy houses"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/gSxD-BZiwvrrk7ndg4yGvoYETdb2Aw2POiXgZCWfUrCqxXW7sD8aRMABBQ3vAypxBLk3FKthalupjMuJ3n6wQDmUoJmNPHwVIg=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/property/2018-12-05-balwin-launches-rental-business-as-fewer-south-africans-can-afford-to-buy-houses/">
                                                                Balwin launches rental business as fewer South Africans can afford to buy houses
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">19 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-economy" rel="economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/economy/2018-12-06-business-confidence-remains-flat/"
            title="Business confidence remains flat"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/HUOXo-QV81QwJIZeCTpn9zJuQety0kMkfqqTryxSujYN_k3nWYsH_YNOnSxkztna0qtUiBG12TJbP4WZL8aOFYFJPsbF_mw=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/economy/2018-12-06-business-confidence-remains-flat/">
                                                            Business confidence remains flat
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Sacci says the flattening momentum in business confidence must be addressed to nurture investor confidence</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2018-12-04-sa-claws-its-way-out-of-recession-with-a-22-gdp-leap/"
            title="SA claws its way out of recession with a 2.2% GDP leap"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUBAQQFBQUGBwwIBwcBBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggBDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBf/EACYQAAIBAwMDBAMAAAAAAAAAAAECAwQHEQUGEgAiMRQhQWEIExf/xAAVAQEBAAAAAAAAAAAAAAAAAAADAv/EACARAAECBQUAAAAAAAAAAAAAAAECAwQRMWGRAAZB4fD/2gAMAwEAAhEDEQA/AImzqOC401JY248lJDBPGzVNBfllnjoWjjL81cMGUkgnih5r9+OlNxNO0v8AFCoFpbiappUPro2lg/uDsypECAhKIDyU4Y9zZ9x5HRrW4Y7T2aobnWyX0dfqFfNT1NVtIlJniRQyoHHcq59yFIz856H6buHXd0rHvzdmsV1TVMzv+3d07SMGchnxyJ48iATjGcDoxBttMod3wSZk074yb6mAMQ8iW0VlArIKIHsC2v/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/f7hGTz6WaAyRCdpvZa3BrcxgS6UNPvjUUJYE23L1D3PUdFWDCrRIgylqEQngCBnAyTAKIsMpKXqGgZ8mJjYbUfjeMdSEPDP-=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2018-12-04-sa-claws-its-way-out-of-recession-with-a-22-gdp-leap/">
                                                                SA claws its way out of recession with a 2.2% GDP leap
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2018-12-05-watch-how-the-sa-economy-pulled-itself-out-of-recession/"
            title="WATCH: How the SA economy pulled itself out of recession"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHv/AABEIAAoAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgH/xAAnEAABAwIEBQUAAAAAAAAAAAABAgQGAxEABRIhBwgiMZEUFTIzQf/EABUBAQEAAAAAAAAAAAAAAAAAAAYE/8QAHBEAAgAHAAAAAAAAAAAAAAAAAQIAEhMVMYHh/9oADAMBAAIRAxEAPwBCyfiTxFZP3+W5JyIyPNHLRVRBqGgKVBRRpuQsnqHWDtiYiUc54M34rMJZK5pRy9NFTke1tnRKFCmNCCQlWk/aCe/xF+4wbHLuVrKtcmrqsr9qE4z1UkSkrEgqhVxuFm+5382wXu8xDMpO+RHXByI//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/F0BkV6tXxbZRcryPBt6sgdlOzXF7IerHbOxUQcWOaU3ZTIzgcFrTNdfIdbJ2xonx2ASgX14R5mGVF2uNnw82ug0hzwI-EPc=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2018-12-05-watch-how-the-sa-economy-pulled-itself-out-of-recession/">
                                                                WATCH: How the SA economy pulled itself out of recession
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2018-05-23-south-african-politics-and-the-economy-where-do-we-stand-and-where-are-we-headed/"
            title="South African politics and the economy: where do we stand and where are we headed?"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/gniProlX-pY-4chOXZbWkUnu7hq70Pt1OGlgaMEnoj0KqR6okARhUvKEH8a1FR8ysqUxtnSR4IsFrHm2yhzoNRpaNKHDRX0=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2018-05-23-south-african-politics-and-the-economy-where-do-we-stand-and-where-are-we-headed/">
                                                                South African politics and the economy: where do we stand and where are we headed?
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">6 months ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-business-and-economy" rel="business-and-economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/companies/industrials/2018-12-05-sa-raises-concern-over-peugeots-assembly-plant-in-namibia/"
            title="SA raises concern over Peugeot’s assembly plant in Namibia"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBgP/xAAjEAACAgIABQUAAAAAAAAAAAABAgMEBREAEiFRsQYHFCOB/8QAFQEBAQAAAAAAAAAAAAAAAAAABAL/xAAaEQACAgMAAAAAAAAAAAAAAAABERJRABPB/9oADAMBAAIRAxEAPwCC9rMCcjYGMGUmjlRCJbk1ho4oTsMA3KpOtqADsduMvXGWFSner/LW0taUxMVlYmYg6JYN0HL2HngPDZC7Q9ts3dpWpYLACxCRG0QrDTD94KzX0+j1eIBWihUIQOo3zb8Dgu6RVFdyooA3n//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/4yrg0WU0MITb0h9o5O2LAQTOu-f1rDrJPBXYeXTV5c8iVorrL4P7wAN3gpprFjCqXAyKXHNTdeTtyAPGR_EAPwWz4XAbNuHQ=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/companies/industrials/2018-12-05-sa-raises-concern-over-peugeots-assembly-plant-in-namibia/">
                                                            SA raises concern over Peugeot’s assembly plant in Namibia
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Peugeot’s new Walvis Bay facility prompts the government and motor companies to raise questions over import duties and potential breaching of Southern African Customs Union rules</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2018-11-25-why-sas-automotive-sector-needs-more-than-local-content-targets-to-succeed/"
            title="Why SA’s automotive sector needs more than local content targets to succeed"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/Dn-ZjAdEGM_iStFaTKYEMBUXrG6NRtb2H7kCsqkiFk6UEO-rwXEyzl8ZoyWEZYqzVYfh7OzJKUgyo9ri06Zp08WiVIejihY=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2018-11-25-why-sas-automotive-sector-needs-more-than-local-content-targets-to-succeed/">
                                                                Why SA’s automotive sector needs more than local content targets to succeed
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">10 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2018-06-06-salary-payment-still-best-option-for-business-owners/"
            title="Salary payment still best option for business owners"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/LXsg-4PW1FBF-c2tfi_kcNkMHijtOk8UmYORLUug2n-0CcYJK7n8wYKZ7fJZNMZXBdgtOxvqbU9rgteTP1bFlarnQMuO0eMHBA=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2018-06-06-salary-payment-still-best-option-for-business-owners/">
                                                                Salary payment still best option for business owners
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">6 months ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2018-11-23-strategy-for-motor-industry-will-kickstart-economic-activity/"
            title="Strategy for motor industry will ‘kickstart economic activity’"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/eVvF_TleJSKKjUoBl9Kl77b37cHoHNOIQAHuEDMqClzjdsOsETRh9Vx_kmMGmlmq4wUYY9hqkF4BWT6H5DhzTVWJ_iPDEI4=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2018-11-23-strategy-for-motor-industry-will-kickstart-economic-activity/">
                                                                Strategy for motor industry will ‘kickstart economic activity’
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">12 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-world" rel="world">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/africa/" >
                                                                    Africa
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/americas/" >
                                                                    Americas
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/asia/" >
                                                                    Asia
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/europe/" >
                                                                    Europe
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/middle-east/" >
                                                                    Middle East
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/world/americas/2018-12-06-huawei-founders-daughter-arrested-puts-trade-war-truce-in-doubt/"
            title="Huawei founder’s daughter arrested, puts trade war truce in doubt"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/PXI-nj6k-Lupvq_vxD6pXjrl3A_Y7M6XNbuoxmKh-f6TmgqvWI_6ZL4ZtZPq2gUM1gxibv5nRzsUT2cF6OHKrGeeeF92Mnc_=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/world/americas/2018-12-06-huawei-founders-daughter-arrested-puts-trade-war-truce-in-doubt/">
                                                            Huawei founder’s daughter arrested, puts trade war truce in doubt
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The shock arrest of Meng Wanzhou, also CFO of the tech giant, could have major repercussions on global technology and geopolitics</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/2018-12-04-nasa-probe-closes-in-on-asteroid-that-could-collide-with-earth/"
            title="Nasa probe closes in on asteroid that could collide with Earth"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQKAgICBAIFAgUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHBQgIBRIIBQgSEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEhISEv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAEBggA/8QAIxAAAQMDAgcAAAAAAAAAAAAAAQMEBgACEQUSByExMkJhwf/EABQBAQAAAAAAAAAAAAAAAAAAAAD/xAAUEQEAAAAAAAAAAAAAAAAAAAAA/9oADAMBAAIRAxEAPwCSYdpKDueRaIudeSjCLpYJ3OFO2wH6eg9kUfxOjLbTOJ0jgLSXN5si3Nu1wjjytB23YJAutzg4J5ilmtQf/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/Ggwr7LLkFDrEgxZnsX3j2OTStD0lRAarYaJEPvSedPPtxVinwVyuDkFbj3JWO-m22AIjo5WHPyRzf-AtyUTbECAW78trHHc=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/2018-12-04-nasa-probe-closes-in-on-asteroid-that-could-collide-with-earth/">
                                                                Nasa probe closes in on asteroid that could collide with Earth
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/americas/2018-12-05-trump-hints-at-possible-extension-of-trade-war-truce-with-china/"
            title="Trump hints at possible extension of trade war truce with China"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGAf/EACcQAAEDAgQFBQAAAAAAAAAAAAIBAwQREgAGCCEFBxSBoRMxQUJR/8QAFQEBAQAAAAAAAAAAAAAAAAAABgT/xAAiEQABAgMJAAAAAAAAAAAAAAABAiEAEfADBAUWF0FRgaH/2gAMAwEAAhEDEQA/ADzAZZj8yAzEUdlqNxMRmwlcc9PpZjJ1dj3fVCUrrU917YPc1pcOVmRlyLAixCfFSPp0KjpV3Ja7KtVpt3wX1BAMbWJIiR6txzJHVaFVtvIRJVp8Kq74ue3XB06ZYcE1Q2+FEgL+VeeVfOIjdMzEKUrnyEKcT00WTZJYSaexFdvH/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/A-5CuQHdahqD99gtO-Cj5u7Cm_aLJ_g8cx1hrUP7OLKvrh2zBJkf0sZdXDwZUrQYrcGco9-tLuJBYbE6iWBWPcRscLEzzvbz=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/americas/2018-12-05-trump-hints-at-possible-extension-of-trade-war-truce-with-china/">
                                                                Trump hints at possible extension of trade war truce with China
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">18 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/americas/2018-12-06-huawei-founders-daughter-arrested-puts-trade-war-truce-in-doubt/"
            title="Huawei founder’s daughter arrested, puts trade war truce in doubt"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/PXI-nj6k-Lupvq_vxD6pXjrl3A_Y7M6XNbuoxmKh-f6TmgqvWI_6ZL4ZtZPq2gUM1gxibv5nRzsUT2cF6OHKrGeeeF92Mnc_=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/americas/2018-12-06-huawei-founders-daughter-arrested-puts-trade-war-truce-in-doubt/">
                                                                Huawei founder’s daughter arrested, puts trade war truce in doubt
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">4 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-sport" rel="sport">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/cricket/" >
                                                                    Cricket
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/other-sport/" >
                                                                    Other Sport
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/rugby/" >
                                                                    Rugby
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/soccer/" >
                                                                    Soccer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/sport/other-sport/2018-12-06-horse-breeder-mick-goss-bags-lifetime-award-in-kzn/"
            title="Horse breeder Mick Goss bags lifetime award in KZN"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eFR4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJBAAAgECBgIDAQAAAAAAAAAAAQMCBBEFBhIhcZEAFCIxMhP/xAAVAQEBAAAAAAAAAAAAAAAAAAAFA//EABsRAAEEAwAAAAAAAAAAAAAAAAECAxEhAARB/9oADAMBAAIRAxEAPwCa4bmOrqKT26aNdCFGhmhK36pwneMxq3uYmx65uSyziucqTD5DLdQ7CnoMFMWx1g6bJX+JIMYDRMHgHzBgaEwwlT4LjFktMjICxv8A2l1+j34/BS6RbPXgFkjSSPsgbDfjwJ3eU2SBfLyinwoRGf/Z');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/fpGX2cZIXyTB_f23wDmUcw4qx3UgTAb5kojlIP9pUOOZhLv48XjVcchYWfLXRilyMAhVg_bdeUUbV7fNrueM_J_N-kP8JtY=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/sport/other-sport/2018-12-06-horse-breeder-mick-goss-bags-lifetime-award-in-kzn/">
                                                            Horse breeder Mick Goss bags lifetime award in KZN
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>With 10 national breeders titles notched on his belt since his move to Summerhill Stud in 1979, Goss has been the backbone of the sport</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/soccer/2018-12-06-five-buccaneers-to-lead-team-to-telkom-knockout-final-glory/"
            title="Five Buccaneers to lead team to Telkom Knockout final glory"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4OERQeHh4eHh4eEhUeHh4VHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHhUeHh4eHhIeHh4VHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAlEAACAQMCBQUAAAAAAAAAAAABAgMEESEABgUSMUFhEyIjJDL/xAAVAQEBAAAAAAAAAAAAAAAAAAAEA//EABoRAAEFAQAAAAAAAAAAAAAAAAEAAgQREgP/2gAMAwEAAhEDEQA/AIpurhldt2SljqEp/mm5FeRg0aMoDe5RcnBHbF9FZdkcUqoRVU9NHIkg5v0osSM4v0ve3i2mXfCJJtxy6IxSsjVSVFwGZFbPkG2idN9XgcwgJX0XkSO55rBTYDPWwHfQhIdWlZ3IAUv/2Q==');background-position:43% 6%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/PKUdpju2wAeR_0tTIfXk5dT3oref38UaaV87yteivHoL7jbzZBb2WpbM7HvojckMKGgu3uuka7AEdh5Ph3So1VzjtjSPcZjpUA=s360' data-background-position='43% 6%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/soccer/2018-12-06-five-buccaneers-to-lead-team-to-telkom-knockout-final-glory/">
                                                                Five Buccaneers to lead team to Telkom Knockout final glory
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">9 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/soccer/2018-12-06-no-sharing-football-matches-at-2022-world-cup-says-qatar/"
            title="No sharing football matches at 2022 World Cup, says Qatar"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAQUBBAQFBQEBAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UEQ0eHhIeHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHh4eHh4eEv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAlEAABAwQBAgcAAAAAAAAAAAACAQMGBAcRIQUAEggTFzFRYrH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAIREAAQIEBwAAAAAAAAAAAAAAAgFBBxEhMQADBBIz4fD/2gAMAwEAAhEDEQA/ABtBy1lohKuHtKdbTO38uPdMBap1EjcJCVMdyY7RHS5VV/MdLtbMLP3NvtVWKcrHW5HCJ44yHnt9oKIquUFRzpMLrqYSrmbmWt8YXqDx9WdPMovHRBpwUTIITaouNfZd+++gvA10ql3iYG4tS8Tk0l8mdddcVEyRkhKS/G89OnqTSO80txu5elgoMkFgptlWh2Rhp3j/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/LLzQbyaog3VfvGpU9yy9LAf8w4xOnu78GiHRF5aGShtBGI2-4H7jbcOcogV4TeAla_PZUJvfElDimexohnRmTeBdumN5_bU=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/soccer/2018-12-06-no-sharing-football-matches-at-2022-world-cup-says-qatar/">
                                                                No sharing football matches at 2022 World Cup, says Qatar
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">9 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/soccer/2018-12-06-pirates-cruise-in-african-champions-league/"
            title="Pirates cruise in African Champions League"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFAQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA4AEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAADBgf/xAAmEAACAgICAAQHAAAAAAAAAAABAgMEBhEFIQASEyIHFCMxQlGR/8QAFQEBAQAAAAAAAAAAAAAAAAAABgP/xAAeEQABAwQDAAAAAAAAAAAAAAABAyFhAAIRMQVRsf/aAAwDAQACEQMRAD8ALzeKVccw35HleI4zGshWOJK6V7SzeWLaqrfTYKHAYDbHsHf68LVvAJcL5COtX4298WePjiL2bNVDL6R9NWO27VAOxok70ft4qNJKeKOsteObHJUJKGKTyaU7BXr8dMRr++D8ndtZbbpXYrVnF5KUqyARylUKA+5Sg9p30OwevBRHlE7VSTddgknDHrUNqamFGAzqPXr/2Q==');background-position:24% 15%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/rFaxMeitcpbjSsl1sffd9WQQ8lsYnFqBe1iHVNWm4CBEvktgNy7WMAFIc41rrE0a9vYcH5IbloLv1k7_eKuNeuPMgVdQoYKdEQ=s360' data-background-position='24% 15%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/soccer/2018-12-06-pirates-cruise-in-african-champions-league/">
                                                                Pirates cruise in African Champions League
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">9 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-life" rel="life">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/arts-and-entertainment/" >
                                                                    Arts & Entertainment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/books/" >
                                                                    Books
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/motoring/" >
                                                                    Motoring
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/gadgets-and-gear/" >
                                                                    Gadgets & Gear
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/life/books/2018-12-06-book-review-zapiros-scathing-simplicity-cuts-to-the-bone/"
            title="BOOK REVIEW: Zapiro’s scathing simplicity cuts to the bone"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4OERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eEv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBAP/xAAjEAACAQMDBAMAAAAAAAAAAAACAwEEBREHEjEABiFBE1HR/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABwRAQAABwEAAAAAAAAAAAAAAAEAAwQREjFRAv/aAAwDAQACEQMRAD8Air7fWnaFXNludU0ZHO0RDfDJgS5HnEYnz9x0VpzTP071est67hUiholw5gOc8QUUGoxGN3qczjHOY6f72rqyh0+7cijqWI+VIsZ8ZY3FBTjP5xPWGstrorqxyq9RtBalGEQ0hxMHtifEx6mehyqcAR1aF+51zFOx/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/Pl9ElDogdgCVv6LPrhKJUisG_ITutkG3OgK9wviAA5U7_mH326ITpuPJhL9ZYVxHdK_mS7EujAd-f8S_8FcfrOYbK9gFuNPesg=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/life/books/2018-12-06-book-review-zapiros-scathing-simplicity-cuts-to-the-bone/">
                                                            BOOK REVIEW: Zapiro’s scathing simplicity cuts to the bone
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Satirist's latest two books include a personal element about the Jacob Zuma disaster — the former president's attempts to sue him</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/books/2018-12-06-book-review-zapiros-scathing-simplicity-cuts-to-the-bone/"
            title="BOOK REVIEW: Zapiro’s scathing simplicity cuts to the bone"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4OERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eEv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBAP/xAAjEAACAQMDBAMAAAAAAAAAAAACAwEEBREHEjEABiFBE1HR/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABwRAQAABwEAAAAAAAAAAAAAAAEAAwQREjFRAv/aAAwDAQACEQMRAD8Air7fWnaFXNludU0ZHO0RDfDJgS5HnEYnz9x0VpzTP071est67hUiholw5gOc8QUUGoxGN3qczjHOY6f72rqyh0+7cijqWI+VIsZ8ZY3FBTjP5xPWGstrorqxyq9RtBalGEQ0hxMHtifEx6mehyqcAR1aF+51zFOx/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/Pl9ElDogdgCVv6LPrhKJUisG_ITutkG3OgK9wviAA5U7_mH326ITpuPJhL9ZYVxHdK_mS7EujAd-f8S_8FcfrOYbK9gFuNPesg=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/books/2018-12-06-book-review-zapiros-scathing-simplicity-cuts-to-the-bone/">
                                                                BOOK REVIEW: Zapiro’s scathing simplicity cuts to the bone
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">9 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/motoring/2018-12-06-reborn-porsche-911-boasts-enhanced-performance/"
            title="Reborn Porsche 911 boasts enhanced performance"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/Wz6NtSET0DsXWx0Du_saeyuaWRzuRscKJAC3dI8d4-0YLxMIGfKLInXbnqsyBIZGl8_gg0DzdFH_i4Rc1c54m5GAF6AFKgCE=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/motoring/2018-12-06-reborn-porsche-911-boasts-enhanced-performance/">
                                                                Reborn Porsche 911 boasts enhanced performance
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">9 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/2018-12-03-killing-the-myth-that-all-calories-are-equal/"
            title="Killing the myth that all calories are equal"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/la4S0zcDXFhsGxrSU11HAiEuVR0jDAbETvIUyoLfjYyBncOd3bHezlUqwtSCQmgeFLfH8TQ0-g27z2Msd8Hu31c2rGURAtS8=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/2018-12-03-killing-the-myth-that-all-calories-are-equal/">
                                                                Killing the myth that all calories are equal
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">3 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

        </div>

    

</nav>
<script type="text/javascript" src="/base/static/Cosmos/base/UI/auth/auth.js"></script>
<script>

$(function(){

    $("#signin-block-login").click(function(){

        Cosmos.base.UI.auth.openAuthWindow(null, null, function(){

            window.location.reload();

        });

    });

});

</script>

    <div id="content" class="container-fluid ">
        

    

<div>
    <center id='div-gpt-ad-1377771185441-0' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-0')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-0');
                });
            }
        </script>
    </center>

    
    
</div>

    <div class="co-brand-logo"></div>

    <div id="article">

        

        






<div class="banner">
    <center id='div-gpt-ad-1377771185441-1' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-1')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-1');
                });
            }
        </script>
    </center>

    
    
</div>

<div class="container-fluid fixed-sidebar-wrapper">

    

        


        <div class="sticky-container social article-style-None">

        <div
        class="social-links"
        data-social-title="Surprise shake-up at Burger King franchise owner"
        data-social-url="/bd/companies/industrials/2018-12-06-surprise-appointment-of-two-new-directors-to-gpi-board-shakes-things-up/"
        data-social-synopsis="Consumer brand experts Mark Bowman and Ronel van Dijk have been brought on board as nonexecutive directors"
        data-social-image="//lh3.googleusercontent.com/8p5gQtkVVF43z6zwF2OwBskUl_JnKQuqtjRRCM-ei5WlvQLSbHKcsNGxQotAhappmsiho18D4SH0TTTVopvbX-zOeMgQKbq1"
    >

        

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a id="article-print" class="print" href="#"><i class="fa fa-print"></i></a>
            </div>

        

    </div>

    </div>

    

    <div class="article-content  article-style-None">

        <div class="article-info-container">

            

                

        <div class="category">
            <div class="section ">
                <span class="bd">
                    <i class="fa fa-square" aria-hidden="true"></i>
                    <a href="/bd/companies/"  rel="companies"
                        target="_new">
                        Companies
                    </a>
                    
                        /
                        <a href="/bd/companies/industrials/"  rel="companies"
                            target="_new">
                            Industrials
                        </a>
                    
                </span>
            </div>
        </div>

    

                <h2 class="article-title article-title-secondary">
        
    </h2>
                <h1 class="article-title article-title-primary">
        
        <span>Surprise shake-up at Burger King franchise owner</span>
        
    </h1>
                <h3 class="article-title article-title-tertiary">
        
        <span>Consumer brand experts Mark Bowman and Ronel van Dijk have been brought on board as nonexecutive directors</span>
        
    </h3>

                

        

        

        
            <div class="premium-icon">
                <i class="fa fa-lock"></i> BL PREMIUM
            </div>
        

        <div class="article-pub-date ">
            06 December 2018 - 13:44
            
            
                <span id="authors" class="heading-author">Marc Hasenfuss</span>
            

            
        </div>



    

            

            <div
        class="social-links"
        data-social-title="Surprise shake-up at Burger King franchise owner"
        data-social-url="/bd/companies/industrials/2018-12-06-surprise-appointment-of-two-new-directors-to-gpi-board-shakes-things-up/"
        data-social-synopsis="Consumer brand experts Mark Bowman and Ronel van Dijk have been brought on board as nonexecutive directors"
        data-social-image="//lh3.googleusercontent.com/8p5gQtkVVF43z6zwF2OwBskUl_JnKQuqtjRRCM-ei5WlvQLSbHKcsNGxQotAhappmsiho18D4SH0TTTVopvbX-zOeMgQKbq1"
    >

        

        <div class="social-bar-container article-style-None">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>

        </div>

        


        

        

        

    

        

        

            <div id="comment_shield" class="premium-alert">

    <h2 class="title">B<span>L</span> Premium </h2>

    <h3>This article is reserved for our subscribers.</h3>

    <p>
        A subscription helps you enjoy the best of our business content every day along with benefits such as exclusive Financial Times articles, Morningstar financial data, and digital access to the Sunday Times and Times Select.
    </p>

    

    
        <p>
            Already subscribed? Simply sign in below.
        </p>
    

    <a href="/buy/">
        <button class="btn btn-default">Subscribe <i class="fa fa-lock"></i></button>
    </a>

    
        <a id="premium-block-login">
            <button class="btn btn-default">Sign in <i class="fa fa-user" style="font-size: 25px!important;"></i></button>
        </a>
    

    <br>
    <br>

    <p class="questions">
        Questions or problems? Email <a href="mailto:helpdesk@businesslive.co.za?subject=BusinessLive Support?Subject=Help%20Me" ><strong>helpdesk@businesslive.co.za</strong></a> or call <a href="tel:0860525200"><strong>0860&nbsp;52&nbsp;52&nbsp;00</strong></a>.
    </p>

</div>

<script>

$(function(){

    $("#premium-block-login").click(function(){

        Cosmos.base.UI.auth.openAuthWindow(null, null, function(){

            window.location.reload();

        });

    });

});

</script>

        

    </div>

    

        <aside class="sidebar-second desktop companies">
            
            
            
            
            

<div class="sticky-column ">

    
        

    

    <a href="/buy/?utm_source=BusinessDay&utm_medium=StaticAdBlock&utm_campaign=BLPremium">
        
            <img class="subscribe-block-image" src="/custom/static/App/UI/logos/business-day-premium-earpiece.png" alt="Subscribe to BL premium">
        

    </a>

    
        <center id='div-gpt-ad-1377771185441-2' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-2')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-2');
                });
            }
        </script>
    </center>

    
        
    

    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/companies/industrials/2018-12-05-sa-raises-concern-over-peugeots-assembly-plant-in-namibia/">
                            SA raises concern over Peugeot’s assembly plant ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/companies/"  rel="companies"
                            target="_new">
                            Companies
                        </a>
                        
                            /
                            <a href="/bd/companies/industrials/"  rel="companies"
                                target="_new">
                                Industrials
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/companies/healthcare/2018-12-06-investor-coast2coasts-forced-sales-reach-3-of-ascendis/">
                            Investor Coast2Coast’s forced sales reach 3% of ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/companies/"  rel="companies"
                            target="_new">
                            Companies
                        </a>
                        
                            /
                            <a href="/bd/companies/healthcare/"  rel="companies"
                                target="_new">
                                Healthcare
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/companies/property/2018-12-05-balwin-launches-rental-business-as-fewer-south-africans-can-afford-to-buy-houses/">
                            Balwin launches rental business as fewer South ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/companies/"  rel="companies"
                            target="_new">
                            Companies
                        </a>
                        
                            /
                            <a href="/bd/companies/property/"  rel="companies"
                                target="_new">
                                Property
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/bd/companies/industrials/2018-12-05-can-group-five-bounce-back-from-ghana-setback/">
                            Can Group Five bounce back from Ghana setback?
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/companies/"  rel="companies"
                            target="_new">
                            Companies
                        </a>
                        
                            /
                            <a href="/bd/companies/industrials/"  rel="companies"
                                target="_new">
                                Industrials
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">5.</div>
                    <div class="title">
                        <a href="/bd/companies/energy/2018-12-05-eskom-wants-r100bn-debt-relief-from-state-to-keep-lights-on/">
                            Eskom wants R100bn debt relief from state to keep ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/companies/"  rel="companies"
                            target="_new">
                            Companies
                        </a>
                        
                            /
                            <a href="/bd/companies/energy/"  rel="companies"
                                target="_new">
                                Energy
                            </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    
        <center id='div-gpt-ad-1377771185441-3' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-3')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-3');
                });
            }
        </script>
    </center>

    
        
    

    

    <div class="investors">
        <div class="logo">
            <a href="/bd/companies/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Published by Tiso Blackstar and distributed 
                with the Financial Mail on the last Thursday
                of every month except December and January.
            </p>
        </div>
</div>

    
</div>
        </aside>

    

    <div class="row">
        <div class="article-da">
            <center id='div-gpt-ad-1377771185441-4' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-4')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-4');
                });
            }
        </script>
    </center>

    
            
        </div>
    </div>

</div>

    

    </div>


    </div>

    
<footer>

    <div class="container-fluid">

        <div class="wrap">

            

            <div class="row">

                <div class="col-sm-6 col-xs-12 mobile-hide">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/politics/"  >
                                        Politics
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/bd/anc-conference-2017/"
                                                    
                                                    
                                                >
                                                    ANC Conference 2017
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/national/"  >
                                        National
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/group/bd/State_Capture_Inquiry"
                                                    
                                                    
                                                >
                                                    State Capture
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/world/"  >
                                        World
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/europe/" >
                                                    Europe
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/sport/"  >
                                        Sport
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                </div>


                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/companies/"  >
                                        Companies
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            
                        </div>

                    </div>

                </div>

                <div class="col-sm-6 col-xs-12">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12 mobile-hide">

                            <div class="section">

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/markets/"  >
                                        Markets
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/business-and-economy/"  >
                                        Business
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/economy/"  >
                                        Economy
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/opinion/"  >
                                        Opinion
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>


                            <div class="section">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/business-day-about-us/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-faqs/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>

                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>

                            </div>

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">
                            
                            <div class="section mobile-show">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/business-day-about-us/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-faqs/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>

                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>
                            </div>
                            <div class="logos">

                                <a
                                    href="https://www.businesslive.co.za/bd/"
                                    data-background-image="/custom/static/App/UI/logos/business-day.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/fm/"
                                    data-background-image="/custom/static/App/UI/logos/financial-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/rdm/"
                                    data-background-image="/custom/static/App/UI/logos/rand-daily-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/multimedia/"
                                    data-background-image="/custom/static/App/UI/logos/businesstv-day.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/bt/"
                                    data-background-image="/custom/static/App/UI/logos/business-times.logo.png"
                                ></a>

                                <a
                                    href="http://wantedonline.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/wanted.logo.png"
                                ></a>

                                <a
                                    class="ts-footer-logo"
                                    href="https://select.timeslive.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/times-select.logo.png"
                                ></a>

                            </div>

                            <div class="times-group">

                                <a
                                    href="http://www.timesmedia.co.za"
                                    data-background-image="/custom/static/App/UI/logos/tiso-blackstar-group.logo.png"
                                ></a>

                                <p>
                                    <strong>&copy; 2018 tiso blackstar group. All rights reserved.</strong>
                                </p>

                                <p>
                                    Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy.
                                </p>

                            </div>

                        </div>

                    </div>

                </div>

            </div>

        </div>

    </div>

    <div class="bar">

        <span class="copyright">
            &copy; BusinessLIVE MMXVIII
        </span>

        <div class="social">

            <a target="_blank" href="https://www.facebook.com/BusinessLIVESA">
                <i class="fa fa-facebook"></i>
            </a>

            <a target="_blank" href="https://twitter.com/BusinessLiveSA">
                <i class="fa fa-twitter"></i>
            </a>

        </div>

    </div>

</footer>

    

        <!-- Start of chartbeat code -->
        <script type='text/javascript'>
            var _sf_async_config={};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 54086;
            _sf_async_config.domain = "businesslive.co.za";
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "bd-companies";
            _sf_async_config.authors = "Marc Hasenfuss";
            /** CONFIGURATION END **/
            (function(){
              function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
              }
              var oldonload = window.onload;
              window.onload = (typeof window.onload != 'function') ?
                 loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
        <!-- End of chartbeat code -->

        <!-- BusinessLive BlueKai & MarketWise Tag -->
        <script>
            window.bk_async = function() {
                bk_allow_multiple_calls = true;
                bk_use_multiple_iframes = true;
                BKTAG.doTag(61860, 1);
                BKTAG.doTag(51522, 1)
            };
            (function() {
                var scripts = document.getElementsByTagName("script")[0];
                var s = document.createElement("script");
                s.async = true;
                s.src = "https://nero.live/tags/mwa.min.js";
                scripts.parentNode.insertBefore(s, scripts)
            })();
        </script>
        <!-- End BlueKai & MarketWise Tag -->

    



        

    </body>
</html>