  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>Q&A: Down but not out, bitcoin lies in wait</title>    <meta name=cosmos:isProduction content=true>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="place asset,bubble,price,craig erlam,down,bitcoin,oanda europe,premium,cryptocurrencies,digital currency"><meta name=description content="A 50% drop in price doesn’t represent a bubble bursting like it would in any other instrument — it’s to be expected"><meta name=news_keywords content="place asset,bubble,price,craig erlam,down,bitcoin,oanda europe,premium,cryptocurrencies,digital currency"><link rel=alternate href="https://www.businesslive.co.za/bd/companies/financial-services/2021-07-22-qa-down-but-not-out-bitcoin-lies-in-wait/" hreflang="en-ZA">   <meta name=robots content="index, follow, noarchive">    <meta itemprop=description name="A 50% drop in price doesn’t represent a bubble bursting like it would in any other instrument — it’s to be expected"><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/companies/financial-services/2021-07-22-qa-down-but-not-out-bitcoin-lies-in-wait/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/companies/financial-services/2021-07-22-qa-down-but-not-out-bitcoin-lies-in-wait/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/companies/financial-services/2021-07-22-qa-down-but-not-out-bitcoin-lies-in-wait/",
                    "headline": "Q&amp;A: Down but not out, bitcoin lies in wait",
                    "description": "A 50% drop in price doesn’t represent a bubble bursting like it would in any other instrument — it’s to be expected",
                    "datePublished": "2021-07-22T18:40:32+0200",  "dateModified": "2021-07-22T18:40:32+0200",   "author": {
                            "@type": "Person",
                            "name": "Lisa Steyn"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/BaMTvGpG7RO0SbaSh4GKMwZTFGjE7Eg54c1ng4Fk7vNLt6HYkGQFZRk3x6wByiCSoDyFfh1QgfwhAYePinIHZ9tYsM_2KzR9E5w3XU72hYZbRUE",
                                "author": "",
                                "height": "665",
                                "width": "1000"
                            }
                        ],   "isAccessibleForFree": "False",
                          "hasPart": {
                            "@type": "WebPageElement",
                            "isAccessibleForFree": "False",
                            "cssSelector": ".premiumContent"
                          },  "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=5,minimum-scale=1"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/companies/financial-services/2021-07-22-qa-down-but-not-out-bitcoin-lies-in-wait/"><meta property=og:title content="Q&amp;A: Down but not out, bitcoin lies in wait"><meta property=og:description content="A 50% drop in price doesn’t represent a bubble bursting like it would in any other instrument — it’s to be expected"><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="https://lh3.googleusercontent.com/BaMTvGpG7RO0SbaSh4GKMwZTFGjE7Eg54c1ng4Fk7vNLt6HYkGQFZRk3x6wByiCSoDyFfh1QgfwhAYePinIHZ9tYsM_2KzR9E5w3XU72hYZbRUE=s1000"><meta property=og:locale content="en-ZA"><meta property=fb:app_id content="1809440415980260">  <meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="Q&amp;A: Down but not out, bitcoin lies in wait"><meta name=twitter:description content="A 50% drop in price doesn’t represent a bubble bursting like it would in any other instrument — it’s to be expected"><meta name=twitter:image:src content="https://lh3.googleusercontent.com/BaMTvGpG7RO0SbaSh4GKMwZTFGjE7Eg54c1ng4Fk7vNLt6HYkGQFZRk3x6wByiCSoDyFfh1QgfwhAYePinIHZ9tYsM_2KzR9E5w3XU72hYZbRUE=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">                                                                                   <script> var timestamp = new Date().getTime();

  var dataLayer = [
    {
      'uid': '',
      'uLoggedin': 'no',
      'clientType': '',
      'clientIdUser': '',
      'clientIdTiso': '',
      'subscriber': '',
      'uOfferId': '',
      'pageType': 'Article',
      'isArticle': 'yes',
      'slug': '2021-07-22-qa-down-but-not-out-bitcoin-lies-in-wait',
      'articleAccess': 'no',
      'contentCategory': 'companies',
      'keywordsMetaData': 'place asset,bubble,price,craig erlam,down,bitcoin,oanda europe,premium,cryptocurrencies,digital currency',
      'articleWordCount': '713',
      'author': 'Lisa Steyn',
      'contentType': 'premium',
      'liftContent': 'no',
      'commentsAvailable': 'yes',
      'embeddedContentRelatedContent': 'no',
      'embeddedContentRichMediaAudio': 'no',
      'embeddedContentRichMediaVideo': 'no',
      'embeddedContentSocialMedia': 'no',
      'embeddedContentSocialMediaFacebook': 'no',
      'embeddedContentSocialMediaInstagram': 'no',
      'embeddedContentSocialMediaTwitter': 'no',
      'timestamp': timestamp.toString(),
    }]; </script>  <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>   <script async=async src="https://static.vic-m.co/ads/vicinity-head-tag-v1.js?zoneId=2226"></script>  <script src=https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js id=browsi-tag data-pubkey=tisoblackstar data-sitekey=businessday async></script>     <script rel=preconnect src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script src=https://securepubads.g.doubleclick.net/tag/js/gpt.js async></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "523154661921505");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=523154661921505&ev=PageView&noscript=1"> </noscript>  <script>                            // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[320, 50], [320, 100], [300, 250], [320, 480], [336, 280]]). //other
            build();  var mpu_bot = googletag.sizeMapping().
            addSize([992, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();
            

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/companies/financial-services/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/companies/financial-services/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/companies/financial-services/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/companies/financial-services/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/companies/financial-services/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");     googletag.pubads().setTargeting("contextual", ["place asset", "bubble", "price", "craig erlam", "down", "bitcoin", "oanda europe", "premium", "cryptocurrencies", "digital currency"]);
            googletag.pubads().setTargeting("type", "premium");    googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 500,
                renderMarginPercent: 200,
                mobileScaling: 2.0
            });

        googletag.pubads().enableSingleRequest();
        googletag.pubads().setCentering(true);
        googletag.pubads().collapseEmptyDivs();      
        googletag.enableServices();

    }); </script>    <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Day&#34;,&#34;description&#34;:&#34;Online coverage from the Business Day of the latest news, opinion, and analysis from South Africa\u2019s business sector, the political economy, companies and financial markets.&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;9222340771831401879&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;coronavirus&#34;,&#34;hideInApp&#34;:true},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:4991661072449536,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/companies/financial-services/2021-07-22-qa-down-but-not-out-bitcoin-lies-in-wait/&#34;,&#34;slug_custom&#34;:&#34;2021-07-22-qa-down-but-not-out-bitcoin-lies-in-wait&#34;,&#34;image&#34;:{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/764bc691b284a9de254b1128558135746ce4a558&#34;,&#34;height&#34;:665,&#34;keywords&#34;:[&#34;native content&#34;],&#34;palette&#34;:[&#34;#8e7e30&#34;,&#34;#e5e2a9&#34;,&#34;#51410b&#34;,&#34;#bdb368&#34;,&#34;#050301&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/BaMTvGpG7RO0SbaSh4GKMwZTFGjE7Eg54c1ng4Fk7vNLt6HYkGQFZRk3x6wByiCSoDyFfh1QgfwhAYePinIHZ9tYsM_2KzR9E5w3XU72hYZbRUE&#34;,&#34;blob_key&#34;:&#34;AMIfv967QWP8QckW3mypccBswoFWO8lndQePhiFwCfRiDGAjhsy07bp52jGj2Zm6vucvJsrKrP5u46iyh3xP3madxpNAjNCL9bI_HnVhbL5Xr-0sPm-6Wvb9vYlVxPW07Z_Uokjt7Kzx7PlSI3DwD7F46kv8ZepyZP6wb1ACWZMRHFO1wh0x384&#34;,&#34;filename&#34;:&#34;764bc691b284a9de254b1128558135746ce4a558&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;image 764bc691b284a9de254b1128558135746ce4a558 was uploaded&#34;,&#34;version&#34;:1,&#34;author&#34;:&#34;&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEAQQFBQUGAQwBBwcHBw8LCwkMEQ8SEhEDERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAACBAYB/8QAJRAAAgEEAgEDBQAAAAAAAAAAAQIDBAUGEQcSIQgTMQAUIjJx/8QAFQEBAQAAAAAAAAAAAAAAAAAABgT/xAAbEQACAQUAAAAAAAAAAAAAAAABEQIAAyEiof/aAAwDAQACEQMRAD8Ak8LoMWx7BoGyH7yFqHETydI9MI2WdGRAbSyr+QYSN0ZyNMoUdge2sls0E/FMl24w6TK2DNmztSsTIm9RR3mRZPKCMl0UguW23jfkO+nytqbh6L4LhmbrPVRckvxYkrRr2EMkcqvat6/UhR4+AdkaJJ+j5fjFNlWU3LGXlgqrZkNLx5RvFKyezEqe4tAADrr3UNoj5/p+ipgRfMXlrjq56Ov/2Q==&#34;,&#34;description&#34;:&#34;Blockchain enthusiasts in countries such as SA can maximise their crypto income by arbitrage trading. Picture: SUPPLIED/OVEX&#34;,&#34;link&#34;:&#34;&#34;,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;764bc691b284a9de254b1128558135746ce4a558&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;created&#34;:1621433406000,&#34;average&#34;:&#34;#6e6432&#34;,&#34;title&#34;:&#34;&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;focal_y&#34;:50,&#34;width&#34;:1000},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;assigned&#34;:[&#34;steynl@businesslive.co.za&#34;],&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;place asset&#34;,&#34;bubble&#34;,&#34;price&#34;,&#34;craig erlam&#34;,&#34;down&#34;,&#34;bitcoin&#34;,&#34;oanda europe&#34;,&#34;premium&#34;,&#34;cryptocurrencies&#34;,&#34;digital currency&#34;],&#34;count_embedded_articles&#34;:5,&#34;title_section_text&#34;:&#34;Q&amp;A: Down but not out, bitcoin lies in wait&#34;,&#34;access&#34;:false,&#34;style&#34;:null,&#34;print_name&#34;:&#34;23072021CO Q&amp;A&#34;,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;primary&#34;:false,&#34;name&#34;:&#34;Business Day&#34;},&#34;title&#34;:&#34;Q&amp;amp;A: Down but not out, bitcoin lies in wait&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;lebo@bdtv.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;steynl@businesslive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:{&#34;link&#34;:&#34;/bd/companies/financial-services/&#34;,&#34;name&#34;:&#34;Financial Services&#34;,&#34;id&#34;:&#34;financial-services&#34;},&#34;embedded_articles_list&#34;:[6666090395467776,6447236092264448,4876274494341120,5691594729586688,6622702686175232],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;Q&amp;amp;A: Down but not out, bitcoin lies in wait&#34;,&#34;sections&#34;:[{&#34;publication&#34;:&#34;bd&#34;,&#34;section&#34;:&#34;companies&#34;,&#34;subsection&#34;:&#34;financial-services&#34;,&#34;primary&#34;:true},{&#34;publication&#34;:&#34;bl&#34;,&#34;section&#34;:&#34;companies&#34;,&#34;subsection&#34;:&#34;financial-services&#34;,&#34;primary&#34;:false}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:[{&#34;synopsis&#34;:&#34;Those failing to launch digital currencies could be left behind in terms of cross-border payments, ECB warns&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/2021-07-05-central-banks-scramble-to-catch-the-digital-currency-train/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:4529569836040192,&#34;title&#34;:&#34;Central banks scramble to catch the digital currency train&#34;},{&#34;synopsis&#34;:&#34;There is always the risk of correctly\u00a0forecasting which way stocks prices will move&#34;,&#34;pub_url&#34;:&#34;/bd/opinion/columnists/2021-07-05-michel-pireu-looking-to-the-stars-not-the-best-way-to-predict-price-action/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5623512434737152,&#34;title&#34;:&#34;MICHEL PIREU: Looking to the stars not the best way to predict price action&#34;},{&#34;synopsis&#34;:&#34;Space-themed ETFs, start-ups and new trading technology make it easy for people to bet on the future of the extraterrestrial economy&#34;,&#34;pub_url&#34;:&#34;/bd/companies/2021-07-19-space-sector-offers-opportunities-for-traders-braving-final-frontier/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:6137238908829696,&#34;title&#34;:&#34;Space sector offers opportunities for traders braving final frontier&#34;},{&#34;synopsis&#34;:&#34;Markets shrug off Covid-19 woes amid upbeat news on vaccines&#34;,&#34;pub_url&#34;:&#34;/bd/markets/2021-07-22-asian-shares-rally-ahead-of-european-central-bank-policy-decision/&#34;,&#34;image_thumbnail&#34;:null,&#34;key&#34;:5088316442542080,&#34;title&#34;:&#34;Asian shares rally ahead of European Central Bank policy decision&#34;}],&#34;content_type&#34;:&#34;premium&#34;,&#34;authors&#34;:[&#34;Lisa Steyn&#34;],&#34;print_article_key&#34;:null,&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34;4991661072449536 Q&amp;A: Down but not out, bitcoin lies in wait A 50% drop in price doesn\u2019t represent a bubble bursting like it would in any other instrument \u2014 it\u2019s to be expected Lisa Steyn place asset bubble price craig erlam down bitcoin oanda europe premium cryptocurrencies digital currency A 50% drop in price doesn\u2019t represent a bubble bursting like it would in any other instrument \u2014 it\u2019s to be expected 23072021CO Q&amp;A&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1626972029000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:237,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:{&#34;import_result&#34;:[{&#34;ObjectType&#34;:&#34;image&#34;,&#34;ObjectId&#34;:&#34;15268629&#34;,&#34;IsNew&#34;:&#34;true&#34;},{&#34;ObjectType&#34;:&#34;img&#34;,&#34;ObjectId&#34;:&#34;15268630&#34;,&#34;IsNew&#34;:&#34;true&#34;},{&#34;ObjectType&#34;:&#34;img&#34;,&#34;ObjectId&#34;:&#34;15268630&#34;,&#34;IsNew&#34;:&#34;false&#34;},{&#34;ObjectType&#34;:&#34;image&#34;,&#34;ObjectId&#34;:&#34;15268629&#34;,&#34;IsNew&#34;:&#34;false&#34;},{&#34;ObjectType&#34;:&#34;article&#34;,&#34;ObjectId&#34;:&#34;15268631&#34;,&#34;IsNew&#34;:&#34;true&#34;},{&#34;ObjectType&#34;:&#34;txtGeometry&#34;,&#34;ObjectId&#34;:&#34;15268637&#34;,&#34;IsNew&#34;:&#34;true&#34;},{&#34;ObjectType&#34;:&#34;article&#34;,&#34;ObjectId&#34;:&#34;15268631&#34;,&#34;IsNew&#34;:&#34;false&#34;},{&#34;ObjectType&#34;:&#34;txtGeometry&#34;,&#34;ObjectId&#34;:&#34;15268637&#34;,&#34;IsNew&#34;:&#34;false&#34;}],&#34;message&#34;:&#34;IsNew: true, ObjectId: 15268629, ObjectType: image\nIsNew: true, ObjectId: 15268630, ObjectType: img\nIsNew: false, ObjectId: 15268630, ObjectType: img\nIsNew: false, ObjectId: 15268629, ObjectType: image\nIsNew: true, ObjectId: 15268631, ObjectType: article\nIsNew: true, ObjectId: 15268637, ObjectType: txtGeometry\nIsNew: false, ObjectId: 15268631, ObjectType: article\nIsNew: false, ObjectId: 15268637, ObjectType: txtGeometry\nCode: 1, Message: printpos: 03\nCode: 0, Message: gn4id:15268631\n&#34;,&#34;log&#34;:[{&#34;Message&#34;:&#34;printpos: 03&#34;,&#34;Code&#34;:&#34;1&#34;},{&#34;Message&#34;:&#34;gn4id:15268631&#34;,&#34;Code&#34;:&#34;0&#34;}],&#34;success&#34;:true},&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:713,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:&#34;done&#34;,&#34;synopsis_custom&#34;:&#34;A 50% drop in price doesn\u2019t represent a bubble bursting like it would in any other instrument \u2014 it\u2019s to be expected&#34;,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;content_type&#34;:&#34;image/jpeg&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/764bc691b284a9de254b1128558135746ce4a558&#34;,&#34;height&#34;:665,&#34;keywords&#34;:[&#34;native content&#34;],&#34;palette&#34;:[&#34;#8e7e30&#34;,&#34;#e5e2a9&#34;,&#34;#51410b&#34;,&#34;#bdb368&#34;,&#34;#050301&#34;],&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/BaMTvGpG7RO0SbaSh4GKMwZTFGjE7Eg54c1ng4Fk7vNLt6HYkGQFZRk3x6wByiCSoDyFfh1QgfwhAYePinIHZ9tYsM_2KzR9E5w3XU72hYZbRUE&#34;,&#34;blob_key&#34;:&#34;AMIfv967QWP8QckW3mypccBswoFWO8lndQePhiFwCfRiDGAjhsy07bp52jGj2Zm6vucvJsrKrP5u46iyh3xP3madxpNAjNCL9bI_HnVhbL5Xr-0sPm-6Wvb9vYlVxPW07Z_Uokjt7Kzx7PlSI3DwD7F46kv8ZepyZP6wb1ACWZMRHFO1wh0x384&#34;,&#34;filename&#34;:&#34;764bc691b284a9de254b1128558135746ce4a558&#34;,&#34;width&#34;:1000,&#34;state&#34;:&#34;image 764bc691b284a9de254b1128558135746ce4a558 was uploaded&#34;,&#34;version&#34;:1,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEAQQFBQUGAQwBBwcHBw8LCwkMEQ8SEhEDERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAACBAYB/8QAJRAAAgEEAgEDBQAAAAAAAAAAAQIDBAUGEQcSIQgTMQAUIjJx/8QAFQEBAQAAAAAAAAAAAAAAAAAABgT/xAAbEQACAQUAAAAAAAAAAAAAAAABEQIAAyEiof/aAAwDAQACEQMRAD8Ak8LoMWx7BoGyH7yFqHETydI9MI2WdGRAbSyr+QYSN0ZyNMoUdge2sls0E/FMl24w6TK2DNmztSsTIm9RR3mRZPKCMl0UguW23jfkO+nytqbh6L4LhmbrPVRckvxYkrRr2EMkcqvat6/UhR4+AdkaJJ+j5fjFNlWU3LGXlgqrZkNLx5RvFKyezEqe4tAADrr3UNoj5/p+ipgRfMXlrjq56Ov/2Q==&#34;,&#34;mode&#34;:&#34;default&#34;,&#34;description&#34;:&#34;Blockchain enthusiasts in countries such as SA can maximise their crypto income by arbitrage trading. Picture: SUPPLIED/OVEX&#34;,&#34;title&#34;:&#34;&#34;,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;764bc691b284a9de254b1128558135746ce4a558&#34;,&#34;fingerprint&#34;:null,&#34;aggregate&#34;:true,&#34;created&#34;:1621433406000,&#34;average&#34;:&#34;#6e6432&#34;,&#34;author&#34;:&#34;&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;link&#34;:&#34;&#34;}],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/companies/&#34;,&#34;name&#34;:&#34;Companies&#34;,&#34;id&#34;:&#34;companies&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;affected_lists&#34;:[],&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:11,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;Q&amp;A: Down but not out, bitcoin lies in wait&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:&#34;A 50% drop in price doesn\u2019t represent a bubble bursting like it would in any other instrument \u2014 it\u2019s to be expected&#34;,&#34;title_text&#34;:&#34;Q&amp;A: Down but not out, bitcoin lies in wait&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2021-07-22-qa-down-but-not-out-bitcoin-lies-in-wait&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;A 50% drop in price doesn\u2019t represent a bubble bursting like it would in any other instrument \u2014 it\u2019s to be expected&#34;,&#34;created&#34;:1626961770000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;A 50% drop in price doesn\u2019t represent a bubble bursting like it would in any other instrument \u2014 it\u2019s to be expected&#34;,&#34;published&#34;:1626972032000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/companies/financial-services/4991661072449536/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},&#34;now&#34;:1626973325000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;cosmosArticleSlug&#34;:&#34;latest-covid-19-coronavirus-coverage&#34;,&#34;link&#34;:&#34;/news/latest-covid-19-coronavirus-coverage/&#34;,&#34;name&#34;:&#34;coronavirus&#34;,&#34;hideInApp&#34;:true},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;,&#34;hideInApp&#34;:true}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;,&#34;hideInApp&#34;:true},{&#34;hideInApp&#34;:true,&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;}}"> <link rel="preload" href="/build/chunks/priority.88c739dd3e7b4ed34dbb.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/priority.88c739dd3e7b4ed34dbb.bundle.js"></script><link rel="preload" href="/build/chunks/priority.88c739dd3e7b4ed34dbb.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/priority.88c739dd3e7b4ed34dbb.bundle.css"> <link rel="preload" href="/build/chunks/entry.8b1bbdc548bae378412f.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/entry.8b1bbdc548bae378412f.bundle.css"> <link rel="preload" href="/build/chunks/pages/article.5cdabb9f156d003cbd5d.bundle.css" as="style" ><link rel="stylesheet" href="/build/chunks/pages/article.5cdabb9f156d003cbd5d.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" as=style rel=preload><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700&display=swap" rel=stylesheet type=text/css> <script rel=preload src=https://www.google.com/recaptcha/api.js></script>  <link rel=preconnect href=//www.businesslive.co.za><link rel=preconnect href=//lh3.googleusercontent.com>      <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.11637cdb97edb7c2fcc8.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>          <nav class="nav-light nav-publication-bd  ">   <div class=nav-wrapper> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li><a title="Redeem Voucher" href=/u/redeem-voucher/ > <i class="fa fa-gift vertical-center"></i> </a></li><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a>   <a href=/u/sign-in/ class="corner-button sign-in"> Sign In </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/buy/ class="corner-button subscribe"> Subscribe </a> <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a>  </div><div class=publications><div class=wrap><div class=pubs>    <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>       <a href="/bd/" class="bd-logo" title="Business Day" > </a>            <a href="/bt/" class="bt-logo" title="Business Times" > </a>   <a href=https://wantedonline.co.za/ class=wanted-logo title="Wanted Online" target=_new> </a>            </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>  </ul>    <li> <a href="/news/latest-covid-19-coronavirus-coverage/"   > coronavirus </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/companies/"  class=selected  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/"  class=selected > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/business-and-economy/"  rel="business-and-economy"> Business </a>  </li><ul class=subsections>  </ul>    <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/markets/2021-07-22-market-wrap-rand-weakens-as-reserve-bank-keeps-repo-at-record-low/" title="MARKET WRAP: Rand weakens as Reserve Bank keeps repo at record low"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgX/xAAkEAABAwIGAgMAAAAAAAAAAAABAgMEBhEABRIhQVEHMQgTIv/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAHxEAAAQHAQAAAAAAAAAAAAAAAQMRIQACEhdBscEG/9oADAMBAAIRAxEAPwA6wGGo1Q0e6qnmG4Lmv6nQ0LOKSkXGrqxPJ47xXvR5GceKaUkRqQOsBbRipaJTew2FvZIVwOsalO05kqqk8Wx10QlbKXmSG1rUpNy6QdieRthFRctgZbSnwzbg0kywlM9Sfyn2BEkAE9myEi532GLih5Ut3WB8hVzDQGUUpXu8x//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBgX/xAAkEAABAwIGAgMAAAAAAAAAAAABAgMEBhEABRIhQVEHMQgTIv/EABUBAQEAAAAAAAAAAAAAAAAAAAYF/8QAHxEAAAQHAQAAAAAAAAAAAAAAAQMRIQACEhdBscEG/9oADAMBAAIRAxEAPwA6wGGo1Q0e6qnmG4Lmv6nQ0LOKSkXGrqxPJ47xXvR5GceKaUkRqQOsBbRipaJTew2FvZIVwOsalO05kqqk8Wx10QlbKXmSG1rUpNy6QdieRthFRctgZbSnwzbg0kywlM9Sfyn2BEkAE9myEi532GLih5Ut3WB8hVzDQGUUpXu8x//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/RBGgFTMZ2HpQnbfGfmMDCbkPmUq150MnjdttkaC51bMcj68apaBEFdKm1WRNViqtwmqVmbEWyxg6mAvPhnIFC0B0XClPyLg=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2021-07-22-market-wrap-rand-weakens-as-reserve-bank-keeps-repo-at-record-low/"> MARKET WRAP: Rand weakens as Reserve Bank keeps repo at record low </a></h3>  <p>The JSE firms, but Investec’s chief economist says last week’s violence clouds the economic outlook for SA</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2021-07-22-asian-shares-rally-ahead-of-european-central-bank-policy-decision/" title="Asian shares rally ahead of European Central Bank policy decision"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/I7gqMSz87ktxoae_ae0Sd-TlGkmfQQkTUQAVOThNqfsSiR96mNifJJHNk4ze-8zFAO8l8DBISP7dIrYUIbcWtaAr4odb-Z2Yfp0amPP-S-lzhg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2021-07-22-asian-shares-rally-ahead-of-european-central-bank-policy-decision/"> Asian shares rally ahead of European Central Bank policy decision </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>11 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/markets/2021-07-22-jse-lifts-before-reserve-banks-policy-announcement/" title="JSE lifts before Reserve Bank’s policy announcement"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHhIeHh4eHhUeHh4eHh4eHhIeHh4eHh4eHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAnEAACAQMCBAcBAAAAAAAAAAABAgMEESEHEgUGFDEAEyNRYYGRCP/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAHREAAAUFAAAAAAAAAAAAAAAAAREhccEAAxIW4f/aAAwDAQACEQMRAD8AbUmq6nlRZU4pMaiQkMlVSsyg7RY4IzusSFsACcXItF591YkH85u3UVUdTPU+jNRRPCqwhc3ZiSTfdlbYt2PcLypwvh9ZocKmppUlmSjjkV2vdWMcpJH2i/g8Y9V0Wk0zooaYeVH0LSbFwNypIQbe9yc/PioCGjZqb8owblzbMEJpOK//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHhIeHh4eHhUeHh4eHh4eHhIeHh4eHh4eHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBQT/xAAnEAACAQMCBAcBAAAAAAAAAAABAgMEESEHEgUGFDEAEyNRYYGRCP/EABUBAQEAAAAAAAAAAAAAAAAAAAUD/8QAHREAAAUFAAAAAAAAAAAAAAAAAREhccEAAxIW4f/aAAwDAQACEQMRAD8AbUmq6nlRZU4pMaiQkMlVSsyg7RY4IzusSFsACcXItF591YkH85u3UVUdTPU+jNRRPCqwhc3ZiSTfdlbYt2PcLypwvh9ZocKmppUlmSjjkV2vdWMcpJH2i/g8Y9V0Wk0zooaYeVH0LSbFwNypIQbe9yc/PioCGjZqb8owblzbMEJpOK//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Z4wbM7NnlRUe77A0GgZWDVfErbXWOQ8yjvGldeHKWK_aoJCoupWhYvsZPxV-H74zOLVwpjweMpHLPKNQTlCL8y6VawYsrj-uD9vqCJWKeaL0Rfk=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2021-07-22-jse-lifts-before-reserve-banks-policy-announcement/"> JSE lifts before Reserve Bank’s policy announcement </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>7 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2021-07-22-watch-stock-picks-asml-and-naspers/" title="WATCH: Stock picks — ASML and Naspers"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eFR4eHh4eHh4eHh4eHhIeHh4eEh4eHh4eEh4eHh4SHh4eFRUVHh4eEv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAACBgcA/8QAJBAAAgEDAwMFAAAAAAAAAAAAAQIDBAURBiExACJBEiNhcYH/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAGREAAgMBAAAAAAAAAAAAAAAAASEAAiIS/9oADAMBAAIRAxEAPwCHR2ilt2jra0FTTtcgRUmRBh1LcIDnJIwDuB562nNT3LTFcbyj3F4ViVzAZGjjLtIy7kbkdpPzx0p2f3aaNpO45HP70V6lkNNBEXb0ZYYz4HA+tz09tBwKjkqf/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eFR4eHh4eHh4eHh4eHhIeHh4eEh4eHh4eEh4eHh4SHh4eFRUVHh4eEv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAACBgcA/8QAJBAAAgEDAwMFAAAAAAAAAAAAAQIDBAURBiExACJBEiNhcYH/xAAUAQEAAAAAAAAAAAAAAAAAAAAD/8QAGREAAgMBAAAAAAAAAAAAAAAAASEAAiIS/9oADAMBAAIRAxEAPwCHR2ilt2jra0FTTtcgRUmRBh1LcIDnJIwDuB562nNT3LTFcbyj3F4ViVzAZGjjLtIy7kbkdpPzx0p2f3aaNpO45HP70V6lkNNBEXb0ZYYz4HA+tz09tBwKjkqf/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/XcdHAvk5B-6fw0SOFMlij9sjoEMfjtHU8COyWXgL6m30CEvzRRkjRVppdYJh2mnxgMRBU3Fl3vSxX82hSSlDRISr-KwBPmf_IQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2021-07-22-watch-stock-picks-asml-and-naspers/"> WATCH: Stock picks — ASML and Naspers </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/opinion/2021-07-22-ndangwa-noyoo-is-hunger-really-at-the-root-of-last-weeks-carnage/" title="NDANGWA NOYOO: Is hunger really at the root of last week’s carnage?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/_1p_UKMoTQk_cGm54Kmw498GWTroB_tuUES8t0lpA9NJhsKYWXjw8N24hHy32ENefvWAx1dfxw9rqKdlMib0fIqx_fB1NQ0m9sfmz5_IpKnk=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/2021-07-22-ndangwa-noyoo-is-hunger-really-at-the-root-of-last-weeks-carnage/"> NDANGWA NOYOO: Is hunger really at the root of last week’s carnage? </a></h3>  <p>Narratives that the destruction of property and schools last week were driven by hunger or by the state’s intransigence to poverty are misleading</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2021-07-21-peter-bruce-to-create-jobs-we-need-believe-it-or-not-employers/" title="PETER BRUCE: To create jobs we need ... believe it or not ... employers"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQBBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQSHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eEv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAP/xAApEAACAQEFBgcAAAAAAAAAAAABAgMEBQYRITEABwgSUZETFSIjQWGB/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABkRAQACAwAAAAAAAAAAAAAAAAEGEQACBf/aAAwDAQACEQMRAD8AJroWpwnWnX1VKI95sQpovE5npiS/uBCuA0ILJ3PTNIo7F4QZIS3m93URZRCzSRsqqxxOZIwA9Jz0y2ligvFv1s+OSOhta/lMsgIcRSlccSD8faqfwbby3v4qJYlikvHvsZEACg1b5ADlA16ZbNa96fhTThG3Ghy2KZ//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAQBBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQSHhIeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eEv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHCAP/xAApEAACAQEFBgcAAAAAAAAAAAABAgMEBQYRITEABwgSUZETFSIjQWGB/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EABkRAQACAwAAAAAAAAAAAAAAAAEGEQACBf/aAAwDAQACEQMRAD8AJroWpwnWnX1VKI95sQpovE5npiS/uBCuA0ILJ3PTNIo7F4QZIS3m93URZRCzSRsqqxxOZIwA9Jz0y2ligvFv1s+OSOhta/lMsgIcRSlccSD8faqfwbby3v4qJYlikvHvsZEACg1b5ADlA16ZbNa96fhTThG3Ghy2KZ//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/IVOnZh-Eq7Lr97RAk6BLJdjsWt9Zgi5sM_iVZk953yIGtiJ3ZzecpTJorNYiVU40dIoIScmnyEu1TCLAjFjNdU_ydA9ugCF_1w=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2021-07-21-peter-bruce-to-create-jobs-we-need-believe-it-or-not-employers/"> PETER BRUCE: To create jobs we need ... believe it or not ... employers </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/2021-07-21-cartoon-lame-duck-presidents-dilemma/" title="CARTOON: Lame duck president’s dilemma"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/hk_5u9mq2JAqwqLY5L5_vtetfSflvEI5iPUSDuyfbE94yLLEZMQlpKzemXkhCHTtFemvqyKwErFh-MNmIZ8thRILINEtDZoww9617byvxYG2hw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2021-07-21-cartoon-lame-duck-presidents-dilemma/"> CARTOON: Lame duck president’s dilemma </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/2021-07-12-gareth-van-onselen-the-mouse-in-the-maze/" title="GARETH VAN ONSELEN: The mouse in the maze"  style="background-image:url('data:image/jpg;base64,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');background-position:46% 39%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:46% 39%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/1IljIqziAJ40I2hFvW_bOL7CQTEnU_AA9gG8OMUEGi3pzW0acoPwt_AgJ_YMfWJ3sth61SDx1iTanz96vyaJ06TIEqthtUhFwcecPZxYis0v=s360" data-background-position="46% 39%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2021-07-12-gareth-van-onselen-the-mouse-in-the-maze/"> GARETH VAN ONSELEN: The mouse in the maze </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/national/2021-07-22-union-challenging-court-decision-over-wage-increases-at-prasa/" title="Union challenging court decision over wage increases at Prasa"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ0eHh4VHh4eEh4eHh4SHh4eFR4eHh4SHh4eHh4eHh4eHh4eHh4eFR4eHh4SHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBP/EACUQAAECBAQHAAAAAAAAAAAAAAIBAwAEBREGEiFBBxMUIjEyUf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAeEQACAQMFAAAAAAAAAAAAAAABAtIABBEDEiJxov/aAAwDAQACEQMRAD8AqpHFjFMs+JHQZl8R9gSmvKhfbLlhJJ8a8YuVMegwZMNSvLTsckHrEWt1U/I7bRHLvOhlQTVIQUl1wtVNbwvUvHcYYD1KiJYqjbgx64xzX//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ0eHh4VHh4eEh4eHh4SHh4eFR4eHh4SHh4eHh4eHh4eHh4eHh4eFR4eHh4SHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBP/EACUQAAECBAQHAAAAAAAAAAAAAAIBAwAEBREGEiFBBxMUIjEyUf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAeEQACAQMFAAAAAAAAAAAAAAABAtIABBEDEiJxov/aAAwDAQACEQMRAD8AqpHFjFMs+JHQZl8R9gSmvKhfbLlhJJ8a8YuVMegwZMNSvLTsckHrEWt1U/I7bRHLvOhlQTVIQUl1wtVNbwvUvHcYYD1KiJYqjbgx64xzX//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ya_6hkuz7DiP5q7WYtvZbgIU_N8pCpulAVqbDyIGharR3LCK_xmr4LO2b963Vv6aEXh9PBuV-cBNTVTO38RtXxDugr7xcdqK=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/national/2021-07-22-union-challenging-court-decision-over-wage-increases-at-prasa/"> Union challenging court decision over wage increases at Prasa </a></h3>  <p>United National Transport Union wants the rail operator to implement second leg of deal</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2021-07-21-kwazulu-natal-on-high-alert-as-protests-escalate/" title="KwaZulu-Natal on high alert as protests escalate"  style="background-image:url('data:image/jpg;base64,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');background-position:48% 29%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:48% 29%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/dI6q05JK_EUPMGZWT7r3EC5CcFCnuxZl5tOGAB7B6B2B7ml4oVl48K7KvTlnyKPRZXvPwF-_oNnjTaY628fPDx9vnTheoRUdxPjP4boHi6EwRl8=s360" data-background-position="48% 29%"></span>   </a>  <h4> <a class=article  href="/bd/national/2021-07-21-kwazulu-natal-on-high-alert-as-protests-escalate/"> KwaZulu-Natal on high alert as protests escalate </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/national/2021-07-21-new-welfare-grant-is-on-the-table-the-question-is-how-much/" title="New welfare grant is on the table — the question is how much"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/zgRjpY3U8SBtnxY82POAk8SWDJWSvcNEWhd39AWtdyJSotRHt1TVQKduhfLAQExCXKCN7dJO5LmVTAtpGhHUo8y067VpmJ2lrQiTNSyrBIE-yA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2021-07-21-new-welfare-grant-is-on-the-table-the-question-is-how-much/"> New welfare grant is on the table — the question is how much </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/national/2021-07-22-jacob-zuma-gets-compassionate-leave-to-attend-brothers-funeral2/" title="Jacob Zuma gets compassionate leave to attend brother’s funeral"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUBBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAGBwj/xAAmEAABAwIFBAMBAAAAAAAAAAABAgMEBREGBwgSIgATIUEUMWEJ/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EAB8RAAIBAgcAAAAAAAAAAAAAAAECBAAGAxEhQVGR8P/aAAwDAQACEQMRAD8AYNdx/QcOatBpBpBpch9uKp2qIksre7XHcG0KaWRuLYUSbEDje/kAep+eEXEepSVlvQ4EObRIayyXEOXccSFhvupKSRs3kW8cgoKuPrqZdTL8rL7+q+MMEsS3yhbzLbq1rutxIYQOR9399DOA4bGNs64uXz4X8eS2pLoQspJCW9w8j9HQ5EWxkRny0UGlxse4ndU3JA79xX//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUBBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAGBwj/xAAmEAABAwIFBAMBAAAAAAAAAAABAgMEBREGBwgSIgATIUEUMWEJ/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EAB8RAAIBAgcAAAAAAAAAAAAAAAECBAAGAxEhQVGR8P/aAAwDAQACEQMRAD8AYNdx/QcOatBpBpBpch9uKp2qIksre7XHcG0KaWRuLYUSbEDje/kAep+eEXEepSVlvQ4EObRIayyXEOXccSFhvupKSRs3kW8cgoKuPrqZdTL8rL7+q+MMEsS3yhbzLbq1rutxIYQOR9399DOA4bGNs64uXz4X8eS2pLoQspJCW9w8j9HQ5EWxkRny0UGlxse4ndU3JA79xX//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/64CsEpLnPgNsjxPGsR9d82-ZHCmwH8Hu8FXkYuJJ8dq8ZC-oSXHtl1SIzPFcssKWiKI1CbN0O6vea5olRcR6iyHd7FnKUZ1A849iTI62EA7kAlo=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2021-07-22-jacob-zuma-gets-compassionate-leave-to-attend-brothers-funeral2/"> Jacob Zuma gets compassionate leave to attend brother’s funeral </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>11 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/politics/2021-07-18-political-week-ahead-jacob-zumas-court-sagas-likely-to-dominate-the-agenda/" title="POLITICAL WEEK AHEAD: Jacob Zuma’s court sagas likely to dominate the agenda"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/1IljIqziAJ40I2hFvW_bOL7CQTEnU_AA9gG8OMUEGi3pzW0acoPwt_AgJ_YMfWJ3sth61SDx1iTanz96vyaJ06TIEqthtUhFwcecPZxYis0v=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/politics/2021-07-18-political-week-ahead-jacob-zumas-court-sagas-likely-to-dominate-the-agenda/"> POLITICAL WEEK AHEAD: Jacob Zuma’s court sagas likely to dominate the agenda </a></h3>  <p>A judge will adjudicate on Zuma’s application to have the lead prosecutor, Billy Downer, recused from the arms deal trial</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2021-05-25-action-against-ace-magashule-stalls-as-anc-treads-carefully/" title="Action against Ace Magashule stalls as ANC treads carefully"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/A4TH377j_PLq90J4FPVu10n2M_As3qVb50y7PTtgG0h3ENDOj3NDc_v9uQwLPGVZOVhSxK21IiW_an28U4OjpqJWggjscaVoC3IWxcfKBkMGeQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2021-05-25-action-against-ace-magashule-stalls-as-anc-treads-carefully/"> Action against Ace Magashule stalls as ANC treads carefully </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 1 month ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2021-07-15-watch-who-or-what-is-behind-the-riots/" title="WATCH: Who or what is behind the riots?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/QvJLfeTMQm6-r4RISwMOwuSIWakNOZ0-IhpXx6uf6UNg1IBXFpwBmdO7gWJ_n42r-GoL17qmUJNdo2z8wsZG7Q-RVR2hdhBk5F9jlVo4SBxOOg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2021-07-15-watch-who-or-what-is-behind-the-riots/"> WATCH: Who or what is behind the riots? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2021-07-14-watch-unpacking-the-powder-keg/" title="WATCH: Unpacking the powder keg"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/y20TWxTWxCcWSNmd6R9QDKmgq89nR8bP9Gncoob3wj8Gv13bgYQ5IskHse7F1Qc6NvHh0okI5byE4jWVpo4pdOoFsW-SzypcrfAtbTg7ntLJ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2021-07-14-watch-unpacking-the-powder-keg/"> WATCH: Unpacking the powder keg </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/"  class=selected > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/companies/industrials/2021-07-22-japanese-vehicle-parts-supplier-faces-fine-for-alleged-price-fixing/" title="Japanese vehicle parts supplier faces fine for alleged price fixing"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/04jBMp456xtlhHUixY26C3H77QyLQCL0YKqRCh-HoZP98N6BscDIte7QY-0Sh8e7fBoVE2BfHCSnkjsmRDGTG1kJuEpYuRs=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/industrials/2021-07-22-japanese-vehicle-parts-supplier-faces-fine-for-alleged-price-fixing/"> Japanese vehicle parts supplier faces fine for alleged price fixing </a></h3>  <p>Competition watchdog files referral for a penalty against NGK Spark Plug and its SA subsidiary</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/companies/2021-07-21-netflix-slides-after-third-quarter-forecast-disappoints/" title="Netflix slides after third-quarter forecast disappoints"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/zKBy8t3AA_iRsHG5kWJWaDGS2Nv6lEBipXCY8Xus9c7V79-69ALPz8tJR1pF1gpwNAGaeI5ccrEuETZB44jzZT4u8FdJRCTAdcvhN8a4obamJQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/2021-07-21-netflix-slides-after-third-quarter-forecast-disappoints/"> Netflix slides after third-quarter forecast disappoints </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/companies/financial-services/2021-07-21-offshore-investing-is-back-on-the-table/" title="Offshore investing is back on the table"  style="background-image:url('data:image/jpg;base64,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');background-position:24% 17%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:24% 17%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/V6jcA05IHcjzeNisOQPddTW-CRKJrdKFiQ6yDZxtfk_Tp_pcM2qo7_1n23nwAOPHsU1vyTwvSDBuxU7ejntM7VaixSorOlZicPq_JsZrSDroCg=s360" data-background-position="24% 17%"></span>   </a>  <h4> <a class=article  href="/bd/companies/financial-services/2021-07-21-offshore-investing-is-back-on-the-table/"> Offshore investing is back on the table </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/companies/retail-and-consumer/2021-07-22-pick-n-pay-calls-for-end-to-liquor-ban-as-industry-warns-of-collapse/" title="Pick n Pay calls for end to liquor ban as industry warns of collapse"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIAhIUERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGA//EACYQAAIBAwIEBwAAAAAAAAAAAAECAwQFESFBAAcTMQYIEhQVIjL/xAAUAQEAAAAAAAAAAAAAAAAAAAAC/8QAHhEAAAUFAQAAAAAAAAAAAAAAAQIDITEAEhVRYRH/2gAMAwEAAhEDEQA/AFl7vKmnpr3Z4acxU2VqoDM7xr+1LBQELgZRtdhp2+x3w3WXG5fJ3VnFLHXqkirOFMCOKdM9JThsMx76jKb5PErBIafmHFY4FSO3tZRVtCqABpuqqlycZJwcd+FfmFHt+YBjhLKj22JynqJUEEjQbabDhiooA3ZM25o+J2iTGFZo7X//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIAhIUERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGA//EACYQAAIBAwIEBwAAAAAAAAAAAAECAwQFESFBAAcTMQYIEhQVIjL/xAAUAQEAAAAAAAAAAAAAAAAAAAAC/8QAHhEAAAUFAQAAAAAAAAAAAAAAAQIDITEAEhVRYRH/2gAMAwEAAhEDEQA/AFl7vKmnpr3Z4acxU2VqoDM7xr+1LBQELgZRtdhp2+x3w3WXG5fJ3VnFLHXqkirOFMCOKdM9JThsMx76jKb5PErBIafmHFY4FSO3tZRVtCqABpuqqlycZJwcd+FfmFHt+YBjhLKj22JynqJUEEjQbabDhiooA3ZM25o+J2iTGFZo7X//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/2Y6c5TUDlgP78qLOiMG7I3gKzv-twYWP4LzdMxcHcZM2xHBBrNeTJV_rRS_Oz2pe2EOtxgUXEK157upUwwVt37egWtri1Stfp3e9vbAylvzDNY4=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/retail-and-consumer/2021-07-22-pick-n-pay-calls-for-end-to-liquor-ban-as-industry-warns-of-collapse/"> Pick n Pay calls for end to liquor ban as industry warns of collapse </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>7 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/economy/2021-07-22-repo-rate-remains-at-35-as-inflation-slows/" title="Repo rate remains at 3.5% as inflation slows"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/pVdpH25KxMuuPg2k0yk_1SyWtvK46tDd04k12CbQzEjZ_Y9iedcouh9t4t--R-ruwClWBzXl6IE-puetXKKxpUaNqq5wyhg-=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/economy/2021-07-22-repo-rate-remains-at-35-as-inflation-slows/"> Repo rate remains at 3.5% as inflation slows </a></h3>  <p>Policymakers lowered the repo rate 300 basis points in 2020, with 275 basis points of cuts coming since the onset of Covid-19</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2021-07-21-inflations-slowdown-to-49-good-news-for-interest-rates/" title="Inflation’s slowdown to 4.9% good news for interest rates"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACUQAAIBAwMDBQEAAAAAAAAAAAECAwQRIQAFEgYHMRUYIiNBE//EABUBAQEAAAAAAAAAAAAAAAAAAAQB/8QAHhEAAQMEAwAAAAAAAAAAAAAAAQIDIQAREoEiQXH/2gAMAwEAAhEDEQA/AHvreZqjsFX7bRzvCrL/AAqalLpKsL3uoIyMEjlcEXxk6ge2NJSe4H1ygpdzp5Xojtbx1DSCOSFVD34sACQ1vlY3znVRusa1XZXeZagtI00RL8mNiVVSuPAsR+aO+jt63OXp2bnVH65ECkIoIv5yBnUZbCkZYiPbzumOL4lANiZ6r//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHBv/EACUQAAIBAwMDBQEAAAAAAAAAAAECAwQRIQAFEgYHMRUYIiNBE//EABUBAQEAAAAAAAAAAAAAAAAAAAQB/8QAHhEAAQMEAwAAAAAAAAAAAAAAAQIDIQAREoEiQXH/2gAMAwEAAhEDEQA/AHvreZqjsFX7bRzvCrL/AAqalLpKsL3uoIyMEjlcEXxk6ge2NJSe4H1ygpdzp5Xojtbx1DSCOSFVD34sACQ1vlY3znVRusa1XZXeZagtI00RL8mNiVVSuPAsR+aO+jt63OXp2bnVH65ECkIoIv5yBnUZbCkZYiPbzumOL4lANiZ6r//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/rQaD5XARoOHrJ9k_ZkG7x4w__haFrA9PFYEjPklPhUIyNhoRcJORwuig_YWYz8-xNnGEiRRZbdUu4nIkMeHjV_t-nAIF2IL2=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2021-07-21-inflations-slowdown-to-49-good-news-for-interest-rates/"> Inflation’s slowdown to 4.9% good news for interest rates </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 19 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2021-07-22-watch-can-sa-afford-a-new-social-relief-grant/" title="WATCH: Can SA afford a new social relief grant?"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/zgRjpY3U8SBtnxY82POAk8SWDJWSvcNEWhd39AWtdyJSotRHt1TVQKduhfLAQExCXKCN7dJO5LmVTAtpGhHUo8y067VpmJ2lrQiTNSyrBIE-yA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2021-07-22-watch-can-sa-afford-a-new-social-relief-grant/"> WATCH: Can SA afford a new social relief grant? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>11 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2021-07-22-repo-rate-remains-at-35-as-inflation-slows/" title="Repo rate remains at 3.5% as inflation slows"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/pVdpH25KxMuuPg2k0yk_1SyWtvK46tDd04k12CbQzEjZ_Y9iedcouh9t4t--R-ruwClWBzXl6IE-puetXKKxpUaNqq5wyhg-=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2021-07-22-repo-rate-remains-at-35-as-inflation-slows/"> Repo rate remains at 3.5% as inflation slows </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 3 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-business-and-economy" rel="business-and-economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/business-and-economy/2021-07-09-securing-your-business-through-digital-transformation/" title="Securing your business through digital transformation"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAIB//EACkQAAEDAQYEBwAAAAAAAAAAAAECAwQRAAUGBxIhCBMiIwkUMUFSccL/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHREAAgEEAwAAAAAAAAAAAAAAAQMCABGh0SFBUf/aAAwDAQACEQMRAD8AR2I57EnLfHnldOzJWOaQFGifjVP6+rGvEOY5b8YHM+FCuqRKMzTdjPfdWCdQJUhFCKBSlpKhUHRsbI2VAhx+FTP9aY7ayG3Ud4c3pHoOqtpzDw1cUPjszsxCxdrQvVLTLaZSyVrSOUitNRNCa7kbn3rZq1kMjGJ9xbdHYbJMz3xX/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAIB//EACkQAAEDAQYEBwAAAAAAAAAAAAECAwQRAAUGBxIhCBMiIwkUMUFSccL/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHREAAgEEAwAAAAAAAAAAAAAAAQMCABGh0SFBUf/aAAwDAQACEQMRAD8AR2I57EnLfHnldOzJWOaQFGifjVP6+rGvEOY5b8YHM+FCuqRKMzTdjPfdWCdQJUhFCKBSlpKhUHRsbI2VAhx+FTP9aY7ayG3Ud4c3pHoOqtpzDw1cUPjszsxCxdrQvVLTLaZSyVrSOUitNRNCa7kbn3rZq1kMjGJ9xbdHYbJMz3xX/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/oeXRDTH5UCE0QT3siqA4v1b3fzGlofGgwu6L43vXMoPIYTqBPWzthYPMG4EZzDHH-PyIxWiV8HP17uLyFeI8u7VMv-l6CQHjV9hL_4uc5V7MWg=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/business-and-economy/2021-07-09-securing-your-business-through-digital-transformation/"> Securing your business through digital transformation </a></h3>  <p>Strategy should be a priority for those wanting to remain relevant in the future</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2021-07-20-native-technology-for-agility-is-needed-as-sa-businesses-aim-to-maintain-productivity/" title="Technology for agility is needed as SA businesses aim to maintain productivity"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4WHh4eHh4eHh4eFR4eHh4eHh4eHh4SHh4eHR4eHh4SFRUTHR4VHhUeHh4eFR4eHv/AABEIABgAEAMBIgACEQEDEQH/xAAYAAACAwAAAAAAAAAAAAAAAAAGCAADBP/EACUQAAIBAwMEAgMAAAAAAAAAAAECAwQFEQASIQYHMWEyURMVIv/EABcBAAMBAAAAAAAAAAAAAAAAAAEDBAD/xAAbEQABBAMAAAAAAAAAAAAAAAABAAIRIRIxUf/aAAwDAQACEQMRAD8AcGSqt9PA8s06IiZLMTwoz5PrVb1duqrW9RS1EU0MkRZJI3DKwI8gjSu91usbrc+nJWsdRWrR0dwFJcJN5Q7mH8FShLbScrkgZ3DRH28qf1fSsFJSXC+vFUxmtRqyGTgOMkGZV/GSTzgtuy2CMnWAeX6rqXncLC9t7cCyXqwUdHT0kVxBFYkY2yEtxnHyUjnHjB0Z9I9O2ZLHFG5namVAtMk2CAnjd98+8/eeeJqaqMFoKE2v/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4WHh4eHh4eHh4eFR4eHh4eHh4eHh4SHh4eHR4eHh4SFRUTHR4VHhUeHh4eFR4eHv/AABEIABgAEAMBIgACEQEDEQH/xAAYAAACAwAAAAAAAAAAAAAAAAAGCAADBP/EACUQAAIBAwMEAgMAAAAAAAAAAAECAwQFEQASIQYHMWEyURMVIv/EABcBAAMBAAAAAAAAAAAAAAAAAAEDBAD/xAAbEQABBAMAAAAAAAAAAAAAAAABAAIRIRIxUf/aAAwDAQACEQMRAD8AcGSqt9PA8s06IiZLMTwoz5PrVb1duqrW9RS1EU0MkRZJI3DKwI8gjSu91usbrc+nJWsdRWrR0dwFJcJN5Q7mH8FShLbScrkgZ3DRH28qf1fSsFJSXC+vFUxmtRqyGTgOMkGZV/GSTzgtuy2CMnWAeX6rqXncLC9t7cCyXqwUdHT0kVxBFYkY2yEtxnHyUjnHjB0Z9I9O2ZLHFG5namVAtMk2CAnjd98+8/eeeJqaqMFoKE2v/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/fImCuvylZwO2MJqSpBOXr3Yk0XsnjjI80lEnwQ1EoUwerLWn1kYcBgSGPJCnRakXsvk37ZaV0wfmov12QzUGXnCviNOssqhRNEiC7gvkf4PVPA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2021-07-20-native-technology-for-agility-is-needed-as-sa-businesses-aim-to-maintain-productivity/"> Technology for agility is needed as SA businesses aim to maintain productivity </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2021-07-21-free-a-lesson-in-ambitious-strategy-and-inspired-leadership/" title="FREE | A lesson in ambitious strategy and inspired leadership"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUCAgICBQUGBwwIBwcHBw8CCwkMEQ8SEhEDEREWFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4SHh4eHh4eFR4eHh4eHh4SHh4VEh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAUAAEAAAAAAAAAAAAAAAAAAAAH/8QAKBAAAQMDAgMJAAAAAAAAAAAAAQIDBgQFEQAHEjE2CCEzUXFyc7Gy/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAZEQACAwEAAAAAAAAAAAAAAAABAgARMRL/2gAMAwEAAhEDEQA/ACDba/yZD78On0imVE9Ttl6iKVu214PpIzYifEwtCuWe4pSfLK1cO0LeYza3IPGJJYHqtLyQalx87gJbHCritoWonKgQOZPro53C6bkHxK+m9F8i6Js/vd/Z0h8FyatRPIn/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUCAgICBQUGBwwIBwcHBw8CCwkMEQ8SEhEDEREWFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhIeHh4SHh4eHh4eFR4eHh4eHh4SHh4VEh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAUAAEAAAAAAAAAAAAAAAAAAAAH/8QAKBAAAQMDAgMJAAAAAAAAAAAAAQIDBgQFEQAHEjE2CCEzUXFyc7Gy/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAZEQACAwEAAAAAAAAAAAAAAAABAgARMRL/2gAMAwEAAhEDEQA/ACDba/yZD78On0imVE9Ttl6iKVu214PpIzYifEwtCuWe4pSfLK1cO0LeYza3IPGJJYHqtLyQalx87gJbHCritoWonKgQOZPro53C6bkHxK+m9F8i6Js/vd/Z0h8FyatRPIn/2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/9HNnDFiCToDgDW7vOfKnSuJVU6mwspqDgC0VcpFMLjEHOKsA9hKh33L1kQ6W2640HFc18RFG73rGFniW3T1d9tTkllyOiNRJrMzcok1FJ920=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2021-07-21-free-a-lesson-in-ambitious-strategy-and-inspired-leadership/"> FREE | A lesson in ambitious strategy and inspired leadership </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/business-and-economy/2021-07-09-securing-your-business-through-digital-transformation/" title="Securing your business through digital transformation"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAIB//EACkQAAEDAQYEBwAAAAAAAAAAAAECAwQRAAUGBxIhCBMiIwkUMUFSccL/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHREAAgEEAwAAAAAAAAAAAAAAAQMCABGh0SFBUf/aAAwDAQACEQMRAD8AR2I57EnLfHnldOzJWOaQFGifjVP6+rGvEOY5b8YHM+FCuqRKMzTdjPfdWCdQJUhFCKBSlpKhUHRsbI2VAhx+FTP9aY7ayG3Ud4c3pHoOqtpzDw1cUPjszsxCxdrQvVLTLaZSyVrSOUitNRNCa7kbn3rZq1kMjGJ9xbdHYbJMz3xX/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAIB//EACkQAAEDAQYEBwAAAAAAAAAAAAECAwQRAAUGBxIhCBMiIwkUMUFSccL/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHREAAgEEAwAAAAAAAAAAAAAAAQMCABGh0SFBUf/aAAwDAQACEQMRAD8AR2I57EnLfHnldOzJWOaQFGifjVP6+rGvEOY5b8YHM+FCuqRKMzTdjPfdWCdQJUhFCKBSlpKhUHRsbI2VAhx+FTP9aY7ayG3Ud4c3pHoOqtpzDw1cUPjszsxCxdrQvVLTLaZSyVrSOUitNRNCa7kbn3rZq1kMjGJ9xbdHYbJMz3xX/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/oeXRDTH5UCE0QT3siqA4v1b3fzGlofGgwu6L43vXMoPIYTqBPWzthYPMG4EZzDHH-PyIxWiV8HP17uLyFeI8u7VMv-l6CQHjV9hL_4uc5V7MWg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/business-and-economy/2021-07-09-securing-your-business-through-digital-transformation/"> Securing your business through digital transformation </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 week ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/world/americas/2021-07-22-us-states-unveil-landmark-26bn-opioid-settlement/" title="US states unveil landmark $26bn opioid settlement"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUFBAUFBQUGBwwIBwcHBwULCwkMEQ8SEhEPEREWChwXExQOFRERGCEMDh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeEh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4SHh4VHh4SHhUSHhISHhIeHhIeEhISHh4SFf/AABEIAAkAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBgcC/8QAJhAAAQQABAUFAAAAAAAAAAAAAQIDBBEABRITBgdzwsMjMjNhcv/EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAGBEBAAMBAAAAAAAAAAAAAAAAAQAhMQL/2gAMAwEAAhEDEQA/ALTwly84fcjpnGGYmYqC1xJYZYfejayLdSpbJ9V0USt3UQSfu85hy1bgS3pzcnMc4eUStAkLY1RwEUraO1Siqgdp01dkEC8PMD40/hXbg073Q+p4zhRSyQ8js//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUFBAUFBQUGBwwIBwcHBwULCwkMEQ8SEhEPEREWChwXExQOFRERGCEMDh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeEh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4SHh4VHh4SHhUSHhISHhIeHhIeEhISHh4SFf/AABEIAAkAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBgcC/8QAJhAAAQQABAUFAAAAAAAAAAAAAQIDBBEABRITBgdzwsMjMjNhcv/EABUBAQEAAAAAAAAAAAAAAAAAAAMC/8QAGBEBAAMBAAAAAAAAAAAAAAAAAQAhMQL/2gAMAwEAAhEDEQA/ALTwly84fcjpnGGYmYqC1xJYZYfejayLdSpbJ9V0USt3UQSfu85hy1bgS3pzcnMc4eUStAkLY1RwEUraO1Siqgdp01dkEC8PMD40/hXbg073Q+p4zhRSyQ8js//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/zJxXFYJnAKTUq_9Kv3tBqweqtnawyPZS3c2tu0l98y-QcH6i8SpqYKw5XmzKZQZFXontFlceuad8F9I19hFmRs9_Tc9miQ0m=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/americas/2021-07-22-us-states-unveil-landmark-26bn-opioid-settlement/"> US states unveil landmark $26bn opioid settlement </a></h3>  <p>Settlement with three of the largest US drug distributors and Johnson & Johnson needs approval from at least 48 states</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/world/europe/2021-07-21-eu-rejects-latest-uk-demand-for-overhaul-of-northern-ireland-protocol/" title="EU rejects latest UK demand for overhaul of Northern Ireland Protocol"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/T9_OR00oqEx_hWr3LlMBQpooNJxrOnkQL35bts2l0DOKdMdv-Wf0JWe-pXwDkNFIHkoAMo-tA-wo_WDx_PcU8sIU3s4yh7No8AsF8wuKXPXXMg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/europe/2021-07-21-eu-rejects-latest-uk-demand-for-overhaul-of-northern-ireland-protocol/"> EU rejects latest UK demand for overhaul of Northern Ireland Protocol </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>22 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/2021-07-20-ramaphosa-among-leaders-targeted-in-pegasus-spyware-case-says-report/" title="Ramaphosa among leaders targeted in Pegasus spyware case, says report"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ybWVISS9Q2q9g50Pj1NwE_8elhAKvOXbPnJkl40inmtapwD3nAv6ac14uuGf5--teLI989eJ5Q7V7a-fPa_GQ9z303z9Hi3_BB-bjijxiBfLcA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/2021-07-20-ramaphosa-among-leaders-targeted-in-pegasus-spyware-case-says-report/"> Ramaphosa among leaders targeted in Pegasus spyware case, says report </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/asia/2021-07-22-games-hit-with-more-bad-pr-as-ceremony-director-fired-over-holocaust-joke/" title="Games hit with more bad PR as ceremony director fired over Holocaust joke"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/pLaT-ok7HkmOfGcXjLUTSMJ2h59EaHsXln1WSKkj-5MJPAFrf-PvGmTUjEYtv56RzM-HcL6sqH2gUPgD9R7IKDXu3MNDoZSemM5QPuDghOHk=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/asia/2021-07-22-games-hit-with-more-bad-pr-as-ceremony-director-fired-over-holocaust-joke/"> Games hit with more bad PR as ceremony director fired over Holocaust joke </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/sport/other-sport/2021-07-22-le-clos-mbande-reunite-as-flag-bearers-in-tokyo-after-2010-disaster/" title="Le Clos‚ Mbande reunite as flag-bearers in Tokyo after 2010 disaster"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUBBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYBDggBAh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBAP/xAAoEAACAQIDBgcAAAAAAAAAAAABAgMEBgAHIQUIERMiQRIUFjEygZH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAHxEAAQMDBQAAAAAAAAAAAAAAEQEFBgCx8QIDFyFh/9oADAMBAAIRAxEAPwBDK3aVDvJbrNxb18WzIqfZVFE0FTGlSecp5YLOnRqwDAfWDbEioLuzpjtekqqWVqSF6/yJiAjd4yXYnTXio+GgBB9uOM7UkNk5QVVg0SRUtJJGJXhhjVEZwAQxAHAnQfmILUb1BmtLmvMkT10xYyT8tfExc9Xbv3wlpb58kxEZeAEzRSOUD48XckbP0Qnlq//Z');background-position:44% 2%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:44% 2%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAQUBBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFAQYBDggBAh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBAP/xAAoEAACAQIDBgcAAAAAAAAAAAABAgMEBgAHIQUIERMiQRIUFjEygZH/xAAUAQEAAAAAAAAAAAAAAAAAAAAF/8QAHxEAAQMDBQAAAAAAAAAAAAAAEQEFBgCx8QIDFyFh/9oADAMBAAIRAxEAPwBDK3aVDvJbrNxb18WzIqfZVFE0FTGlSecp5YLOnRqwDAfWDbEioLuzpjtekqqWVqSF6/yJiAjd4yXYnTXio+GgBB9uOM7UkNk5QVVg0SRUtJJGJXhhjVEZwAQxAHAnQfmILUb1BmtLmvMkT10xYyT8tfExc9Xbv3wlpb58kxEZeAEzRSOUD48XckbP0Qnlq//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/gyvDHxg94EXmkyr_4BVdw6f1jnbUOdIgly3EKuwvAOW_300iCnaEZJwY3rlgRsTW5Khk9B8PW2NWPuPbFT3BxQ=s800" data-background-position="44% 2%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/other-sport/2021-07-22-le-clos-mbande-reunite-as-flag-bearers-in-tokyo-after-2010-disaster/"> Le Clos‚ Mbande reunite as flag-bearers in Tokyo after 2010 disaster </a></h3>  <p>Swimmer says the honour of carrying the SA flag is as high as winning a gold medal</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/sport/rugby/2021-07-21-no-mind-games-behind-early-bok-announcement-says-nienaber/" title="No mind games behind early Bok announcement, says Nienaber"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQSHh4eHh4eHh4eHh4eHh4eHh4eHhIeEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBP/EACQQAAIBAwIGAwAAAAAAAAAAAAECBAMREgUGAAcIEyEiCUFh/8QAFQEBAQAAAAAAAAAAAAAAAAAABgT/xAAcEQABAwUAAAAAAAAAAAAAAAABAhIhAAMjQcH/2gAMAwEAAhEDEQA/AEK7Y21K6EpOuQlp1pVDm40eu3dXFai1AuIS30CQTkCGPkN4AFStr47SMtNOlotXcDUHkeyUDSYC4DKMWscvViTfLG124O6vFjH5EdGcx6OQ5dMA2Avbt1/HFzz5y9Vk7S1myRATkFRqrFFVu0HNR7sEva/7bgqu4wBsYu1MBEaTX//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQSHh4eHh4eHh4eHh4eHh4eHh4eHhIeEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAoAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBP/EACQQAAIBAwIGAwAAAAAAAAAAAAECBAMREgUGAAcIEyEiCUFh/8QAFQEBAQAAAAAAAAAAAAAAAAAABgT/xAAcEQABAwUAAAAAAAAAAAAAAAABAhIhAAMjQcH/2gAMAwEAAhEDEQA/AEK7Y21K6EpOuQlp1pVDm40eu3dXFai1AuIS30CQTkCGPkN4AFStr47SMtNOlotXcDUHkeyUDSYC4DKMWscvViTfLG124O6vFjH5EdGcx6OQ5dMA2Avbt1/HFzz5y9Vk7S1myRATkFRqrFFVu0HNR7sEva/7bgqu4wBsYu1MBEaTX//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/wBmxW1l3YP7K6IVgwzzd0Cxn0oIXMDgtY-JGcWTtkwPBel69FFSL_nLtA8QAxwcdfy_BYvx7dX5bUYjJ8QpVU6jlrM9JBeeycNZ0Eys=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/rugby/2021-07-21-no-mind-games-behind-early-bok-announcement-says-nienaber/"> No mind games behind early Bok announcement, says Nienaber </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/soccer/2021-07-19-computer-gaming-addiction-footballs-silent-epidemic/" title="Computer gaming addiction — football’s silent epidemic"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/rPTPG_zejboZHWATFjFjj3_g1wiwV7s0O7iG-9f-VeEHS4_DBWsuNeVIxvA7tLpr1te5SfXQvfbp8UluNYhSJbYzhpC3YjFfMc8SQFgo-HtqNpQ=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/soccer/2021-07-19-computer-gaming-addiction-footballs-silent-epidemic/"> Computer gaming addiction — football’s silent epidemic </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/other-sport/2021-07-21-top-sa-contender-tatjana-schoenmaker-plays-it-cool-before-games/" title="Top SA contender Tatjana Schoenmaker plays it cool before Games"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/22qX5wW4AUffp1y9TpnjCe5CzeO-NBkoaOADo6bm3mDF4XHMKfkHKxFPR_3AfdhWR3MIXtLOZiKdP8EQszGP6SWAOdysS9d2=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/other-sport/2021-07-21-top-sa-contender-tatjana-schoenmaker-plays-it-cool-before-games/"> Top SA contender Tatjana Schoenmaker plays it cool before Games </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>23 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/life/motoring/2021-07-22-mazda-sa-publishes-the-prices-of-its-bt-50-bakkies/" title="Mazda SA publishes the prices of its BT-50 bakkies"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUCBAIFBQUGBwwIBwcHBwMLCwkMEQ8SEhEPERETChwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UDhQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGA//EACUQAAECBAQHAAAAAAAAAAAAAAECBAMFETEABiFRBwgSFRcjkf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAaEQACAgMAAAAAAAAAAAAAAAABAgASESHB/9oADAMBAAIRAxEAPwAVlye8U5RN05tiz9k2fwqxILiUtWJIIFAFBbbpUDVWhF9ag1OFvnHmrjKEs7gFKIKlR1MJIEVBsPWL6fDTckt8Xh2GCXZdAxVVKVwOz//Z');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAIEAwUCBAIFBQUGBwwIBwcHBwMLCwkMEQ8SEhEPERETChwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UDhQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAkAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGA//EACUQAAECBAQHAAAAAAAAAAAAAAECBAMFETEABiFRBwgSFRcjkf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAaEQACAgMAAAAAAAAAAAAAAAABAgASESHB/9oADAMBAAIRAxEAPwAVlye8U5RN05tiz9k2fwqxILiUtWJIIFAFBbbpUDVWhF9ag1OFvnHmrjKEs7gFKIKlR1MJIEVBsPWL6fDTckt8Xh2GCXZdAxVVKVwOz//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/R9IaIkCNwduS0vsERLpxn8TlvTniKRkU9ju7LVRgaPnPyuFjrN9ddVPSMgYbqeoIvpa5Ox7T921SaKZIfbIHf-bGgV8zx1qBiuRK01V7P9FY=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>LOCAL LAUNCH</h4>  <h3> <a  href="/bd/life/motoring/2021-07-22-mazda-sa-publishes-the-prices-of-its-bt-50-bakkies/"> Mazda SA publishes the prices of its BT-50 bakkies </a></h3>  <p>Four-model range takes on Hilux and Ranger in premium double-cab segment</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/life/2021-07-21-safari-operators-mull-cutting-travel-agent-fees-to-boost-conservation/" title="Safari operators mull cutting travel agent fees to boost conservation"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/qLVkCw-Bk0oSQHs8rH_1Ufenam7aRKWV8SBHhTkIOJ1GUTVK3ZHeCb-J3bGbU_m_ShMu2McqrUS5emj725SzwM5Qq-V3mht6dbHyJ9HHuMxO3dM=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2021-07-21-safari-operators-mull-cutting-travel-agent-fees-to-boost-conservation/"> Safari operators mull cutting travel agent fees to boost conservation </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/2021-07-21-tourism-dependent-mauritius-reopens-to-vaccinated-visitors/" title="Tourism-dependent Mauritius reopens to vaccinated visitors"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/WYte6qWgr0BaT5qjs_oXv73vBYvVh68pfUa1jpYC08SB89A1qzGTvTIXN5ipDYkORkICb8jipZCmpOEJN4kzj_M3-j8_MDDUXpGnZHxrziKJ3qw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2021-07-21-tourism-dependent-mauritius-reopens-to-vaccinated-visitors/"> Tourism-dependent Mauritius reopens to vaccinated visitors </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/motoring/2021-07-22-lewis-hamiltons-mclaren-f1-car-sells-for-nearly-r100m/" title="Lewis Hamilton’s McLaren F1 car sells for nearly R100m"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/-wQ1CFtVCce7CSOn1gTbO7qrPgu6cYg1p5Yp3Gx0z09bMobSPNQdNlyU0iiSO3RbrKnS9VSaRSyD7VL9r4d282R-LjyA2efSnNUAK8ivIly8hg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/motoring/2021-07-22-lewis-hamiltons-mclaren-f1-car-sells-for-nearly-r100m/"> Lewis Hamilton’s McLaren F1 car sells for nearly R100m </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>13 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>  </div> </div></nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >     <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div> <div class=article-wrapper--body><div class="container-fluid fixed-sidebar-wrapper">  <aside class=sidebar-first><div class=sidebar-sticky>    <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="Q&amp;A: Down but not out, bitcoin lies in wait" data-social-url="/bd/companies/financial-services/2021-07-22-qa-down-but-not-out-bitcoin-lies-in-wait/" data-social-synopsis="A 50% drop in price doesn’t represent a bubble bursting like it would in any other instrument — it’s to be expected" data-social-image="//lh3.googleusercontent.com/BaMTvGpG7RO0SbaSh4GKMwZTFGjE7Eg54c1ng4Fk7vNLt6HYkGQFZRk3x6wByiCSoDyFfh1QgfwhAYePinIHZ9tYsM_2KzR9E5w3XU72hYZbRUE" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div> </div></aside>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/companies/" rel="companies"  target=_new > Companies </a>  / <a href="/bd/companies/financial-services/" rel="financial-services"  target=_new > Financial Services </a>  </span></div></div>   <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>Q&amp;A: Down but not out, bitcoin lies in wait</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>A 50% drop in price doesn’t represent a bubble bursting like it would in any other instrument — it’s to be expected</span>  </h3>      <div class=premium-icon> <i class="fa fa-lock"></i> BL PREMIUM </div> <div class="article-pub-date "> 22 July 2021 - 18:40  <span id=authors class=heading-author><span class='authors-list'>Lisa Steyn</span></span>   </div>   <div class="social-container ">     <div class=social-links data-social-title="Q&amp;A: Down but not out, bitcoin lies in wait" data-social-url="/bd/companies/financial-services/2021-07-22-qa-down-but-not-out-bitcoin-lies-in-wait/" data-social-synopsis="A 50% drop in price doesn’t represent a bubble bursting like it would in any other instrument — it’s to be expected" data-social-image="//lh3.googleusercontent.com/BaMTvGpG7RO0SbaSh4GKMwZTFGjE7Eg54c1ng4Fk7vNLt6HYkGQFZRk3x6wByiCSoDyFfh1QgfwhAYePinIHZ9tYsM_2KzR9E5w3XU72hYZbRUE" data-social-tags="" data-social-pub="bd">  <a class="facebook social-item" href=#><i class="fa fa-facebook"></i></a> <a class="twitter social-item" target=_blank rel=noopener href=""><i class="fa fa-twitter"></i></a> <a class="pinterest social-item" target=_blank rel=noopener href=https://www.pinterest.com/pin/create/button/ ><i class="fa fa-pinterest"></i></a> <a class="email social-item" href=#><i class="fa fa-envelope"></i></a> <a class="whatsapp social-item" href=#><i class="fa fa-whatsapp"></i></a>   </div> </div> </div>       <p><p>Once a strange beast of the investing world, attractive only to the stupid and greedy, bitcoin is now a commonplace asset. But what drives it up or down remains  a mystery, especially  as the price stays at $30,000, half the $60,000 level it enjoyed in April. Craig Erlam, senior analyst at Oanda Europe, offers some expert insights.</p><p>Q: Following an exuberant first few months of 2021, bitcoin has continued to languish at these markedly lower levels since May. What are the reasons  for its downward trajectory?..</p></p> <div id=comment-shield class=premium-alert><h2 class=title>B<span>L</span> Premium </h2><h3>This article is reserved for our subscribers.</h3><p> A subscription helps you enjoy the best of our business content every day along with benefits such as articles from our international business news partners; ProfileData financial data; and digital access to the Sunday Times and Sunday Times Daily. </p>   <p> Already subscribed? Simply sign in below. </p>  <a href=/buy/ > <button class="btn btn-default">Subscribe <i class="fa fa-lock"></i></button> </a>  <a id=premium-block-login> <button class="btn btn-default">Sign in <i class="fa fa-user" style="font-size: 25px!important;"></i></button> </a>  <br> <br><p class=questions> Questions or problems? Email <a href="mailto:helpdesk@businesslive.co.za?subject=BusinessLive Support?Subject=Help%20Me"><strong>helpdesk@businesslive.co.za</strong></a> or call <a href=tel:0860525200><strong>0860&nbsp;52&nbsp;52&nbsp;00</strong></a>. Got a subscription voucher? <a href=http://www.businesslive.co.za/u/redeem-voucher/ ><strong>Redeem it now</strong></a></p></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">  <a href=/buy/ > <img class=subscribe-block-image src=/publication/custom/static/logos/news-you-can-trust.png alt="Subscribe to BL premium"> </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/companies/2021-07-21-netflix-slides-after-third-quarter-forecast-disappoints/"> Netflix slides after third-quarter forecast ... </a></div><div class=section> <a href="/bd/companies/" rel="companies"  target=_new > Companies </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/companies/financial-services/2021-07-21-offshore-investing-is-back-on-the-table/"> Offshore investing is back on the table </a></div><div class=section> <a href="/bd/companies/" rel="companies"  target=_new > Companies </a>  / <a href="/bd/companies/financial-services/" rel="financial-services"  target=_new > Financial Services </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/companies/retail-and-consumer/2021-07-22-pick-n-pay-calls-for-end-to-liquor-ban-as-industry-warns-of-collapse/"> Pick n Pay calls for end to liquor ban as ... </a></div><div class=section> <a href="/bd/companies/" rel="companies"  target=_new > Companies </a>  / <a href="/bd/companies/retail-and-consumer/" rel="retail-and-consumer"  target=_new > Retail & Consumer </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/companies/retail-and-consumer/2021-07-21-former-tekkie-town-boss-spurns-steinhoffs-sweetener/"> Former Tekkie Town boss spurns Steinhoff’s ... </a></div><div class=section> <a href="/bd/companies/" rel="companies"  target=_new > Companies </a>  / <a href="/bd/companies/retail-and-consumer/" rel="retail-and-consumer"  target=_new > Retail & Consumer </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/companies/telecoms-and-technology/2021-07-21-naspers-foundry-takes-a-bet-on-insurance-tech-firm-ctrl/"> Naspers Foundry takes a bet on insurance tech ... </a></div><div class=section> <a href="/bd/companies/" rel="companies"  target=_new > Companies </a>  / <a href="/bd/companies/telecoms-and-technology/" rel="telecoms-and-technology"  target=_new > Telecoms & Technology </a>  </div></div> </div></div></div>   <div class="storybox related-articles"><h3 class="h3 box-heading">Related Articles</h3>  <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/2021-07-05-central-banks-scramble-to-catch-the-digital-currency-train/" class=link-block><h3>Central banks scramble to catch the digital currency train</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/opinion/columnists/2021-07-05-michel-pireu-looking-to-the-stars-not-the-best-way-to-predict-price-action/" class=link-block><h3>MICHEL PIREU: Looking to the stars not the best way to predict price action</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/opinion/" rel="opinion"  target=_new > Opinion </a>  / <a href="/bd/opinion/columnists/" rel="columnists"  target=_new > Columnists </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/companies/2021-07-19-space-sector-offers-opportunities-for-traders-braving-final-frontier/" class=link-block><h3>Space sector offers opportunities for traders braving final frontier</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/companies/" rel="companies"  target=_new > Companies </a>  </span></div></div></dt>   <dt class=article-sidebar-block><div class=article-body> <a href="/bd/markets/2021-07-22-asian-shares-rally-ahead-of-european-central-bank-policy-decision/" class=link-block><h3>Asian shares rally ahead of European Central Bank policy decision</h3></a><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/markets/" rel="markets"  target=_new > Markets </a>  </span></div></div></dt>   </div> <div class=investors><div class=logo> <a href="/bd/companies/investors-monthly/"></a></div><div class=investors-text><p> Published by Arena Holdings and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div> </div><div class="sticky-sidebar sticky"><div class=article-da> <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>  </div></div>  </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap><div class=row><div class=col-12><p class=coronavirus> Read more at the SA government's <a href=https://sacoronavirus.co.za/ rel=noopener target=_blank> online coronavirus portal </a> or use the 24-hour public hotline: 0800 029 999 </p></div></div> <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h4>   <a  href="/bd/politics/"> Politics </a>  </h4>                      </div> <div class=section>       <h4>   <a  href="/bd/national/"> National </a>  </h4>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> </ul>                        </div> <div class=section>                   <h4>   <a  href="/bd/world/"> World </a>  </h4>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                     <h4>   <a  href="/bd/sport/"> Sport </a>  </h4>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>             <h4>   <a  href="/bd/companies/"> Companies </a>  </h4>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h4>   <a  href="/bd/markets/"> Markets </a>  </h4>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                            </div> <div class=section>                 <h4>   <a  href="/bd/business-and-economy/"> Business </a>  </h4>              </div> <div class=section>               <h4>   <a  href="/bd/economy/"> Economy </a>  </h4>                </div> <div class=section>     <h4>   <a  href="/bd/opinion/"> Opinion </a>  </h4>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                          </div> <div class=section><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li><li><a href=http://tiso.novusgroup.co.za target=_blank rel=noopener> Careers and Tenders </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li><li><a href=# class=footer-search> Search </a></li></ul></div><div class=logos> <a href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/sunday-times-daily.png></a></div><div class=times-group> <a href=http://www.arena.africa data-background-image=/publication/custom/static/logos/arena-holdings.logo.png></a><p> <strong>&copy; 2021 Arena Holdings. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXXI </span><div class=social> <a target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-bd-companies";
    _sf_async_config.authors = "Lisa Steyn";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script src="https://cdn.polyfill.io/v2/polyfill.js?features=es6"></script><link rel=preconnect href=//www.googletagservices.com><link rel=preconnect href=//securepubads.g.doubleclick.net><link rel=preconnect href=//stats.g.doubleclick.net><link rel=preconnect href=//www.googletagmanager.com><link rel=preconnect href=//adservice.google.co.za><link rel=preconnect href=//cdn.ampproject.org><link rel=preconnect href=//fonts.gstatic.com><link rel=preconnect href=//www.google-analytics.com><link rel=preconnect href=//connect.facebook.net>  <link rel="preload" href="/build/chunks/entry.8b1bbdc548bae378412f.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/entry.8b1bbdc548bae378412f.bundle.js"></script> <link rel="preload" href="/build/chunks/pages/article.5cdabb9f156d003cbd5d.bundle.js" as="script" ><script type="text/javascript" src="/build/chunks/pages/article.5cdabb9f156d003cbd5d.bundle.js"></script>     </body></html>