  <!DOCTYPE html>        <html lang="en-ZA"><head><meta charset=utf-8><title>African Bank coming out of the woods</title>   <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="basani maluleke,gustav raubenheimer,african bank,bank profitability,insurance,myworld,credit life insurance premiums"><meta name=description content="Profit from the financial institution&#39;s insurance operations are a boon to its profitability, while transactional product MyWorld draws new customers."><meta name=news_keywords content="basani maluleke,gustav raubenheimer,african bank,bank profitability,insurance,myworld,credit life insurance premiums"><meta name=robots content="index, follow">  <meta itemprop=description name="Profit from the financial institution&#39;s insurance operations are a boon to its profitability, while transactional product MyWorld draws new customers."><link itemprop=url rel=canonical href="https://www.businesslive.co.za/bd/companies/financial-services/2019-05-28-african-bank-coming-out-of-the-woods/">    <link rel=amphtml href="https://www.businesslive.co.za/amp/bd/companies/financial-services/2019-05-28-african-bank-coming-out-of-the-woods/">  <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.businesslive.co.za/bd/companies/financial-services/2019-05-28-african-bank-coming-out-of-the-woods/",
                    "headline": "African Bank coming out of the woods",
                    "description": "Profit from the financial institution&#39;s insurance operations are a boon to its profitability, while transactional product MyWorld draws new customers.",
                    "datePublished": "28 May 2019 - 18:03",  "dateModified": "28 May 2019 - 18:03",   "author": {
                            "@type": "Person",
                            "name": "Londiwe Buthelezi"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/kBu-mXLPwErrCwyg6QZEYuZrT4M1UmNSE4gusiOnI6UsNCVHQTm1YhCDF-yiP79VuGe6MUavaRBt6mQ-C_aD5R6fGVL5mhjY2w",
                                "author": "",
                                "height": "600",
                                "width": "900"
                            }
                        ],  "publisher": {
                        "@type": "Organization",
                        "name": "Business Day",
                        "url": "https://www.businesslive.co.za",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.businesslive.co.za/publication/custom/static/logos/logo.bd.png"
                        },
                        "sameAs": ["https://www.facebook.com/businessdaylive", "https://twitter.com/BDliveSA"]
                    }
                } </script>  <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.businesslive.co.za/bd/companies/financial-services/2019-05-28-african-bank-coming-out-of-the-woods/"><meta property=og:title content="African Bank coming out of the woods"><meta property=og:description content="Profit from the financial institution&#39;s insurance operations are a boon to its profitability, while transactional product MyWorld draws new customers."><meta property=og:type content="article"><meta property=og:site_name content="BusinessLIVE"><meta property=og:image content="//lh3.googleusercontent.com/kBu-mXLPwErrCwyg6QZEYuZrT4M1UmNSE4gusiOnI6UsNCVHQTm1YhCDF-yiP79VuGe6MUavaRBt6mQ-C_aD5R6fGVL5mhjY2w=s1000"><meta property=og:locale content="en-ZA"><meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@BDliveSA"><meta name=twitter:creator content="@BDliveSA"><meta name=twitter:title content="African Bank coming out of the woods"><meta name=twitter:description content="Profit from the financial institution&#39;s insurance operations are a boon to its profitability, while transactional product MyWorld draws new customers."><meta name=twitter:image:src content="https://lh3.googleusercontent.com/kBu-mXLPwErrCwyg6QZEYuZrT4M1UmNSE4gusiOnI6UsNCVHQTm1YhCDF-yiP79VuGe6MUavaRBt6mQ-C_aD5R6fGVL5mhjY2w=s1000">  <meta name=article:publisher value="https://www.businesslive.co.za/">    <meta name=msapplication-task content="name=TimesLive;action-uri=https://www.timeslive.co.za;icon-uri=https://www.timeslive.co.za/favicon.ico"><meta name=msapplication-task content="name=BusinessLive;action-uri=https://www.businesslive.co.za;icon-uri=https://www.businesslive.co.za/favicon.ico"><meta name=msapplication-task content="name=SowetanLive;action-uri=https://sowetanlive.co.za;icon-uri=https://www.sowetanlive.co.za/favicon.ico">      <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;sort&#34;:2,&#34;name&#34;:&#34;Business Day&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:false,&#34;strings&#34;:{},&#34;primary&#34;:false,&#34;urlKey&#34;:&#34;bd&#34;,&#34;routed&#34;:true,&#34;meta&#34;:{&#34;keywords&#34;:&#34;Business Live&#34;,&#34;description&#34;:&#34;Business Live&#34;},&#34;accounts&#34;:{&#34;twitter&#34;:{&#34;user&#34;:&#34;BDliveSA&#34;},&#34;facebook&#34;:{&#34;user&#34;:&#34;businessdaylive&#34;}},&#34;custom&#34;:{&#34;theme&#34;:&#34;light&#34;,&#34;integrations&#34;:{&#34;cxense&#34;:{&#34;siteId&#34;:&#34;1136225198662728309&#34;}}},&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/anc-conference-2017/&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/bd/politics/elections/&#34;,&#34;name&#34;:&#34;2019 Elections&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;id&#34;:&#34;bd&#34;},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:6295649693728768,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/bd/companies/financial-services/2019-05-28-african-bank-coming-out-of-the-woods/&#34;,&#34;slug_custom&#34;:&#34;2019-05-28-african-bank-coming-out-of-the-woods&#34;,&#34;image&#34;:{&#34;palette&#34;:[&#34;#dbd3c4&#34;,&#34;#cac0af&#34;,&#34;#38344a&#34;,&#34;#b5ad9c&#34;,&#34;#948770&#34;],&#34;description&#34;:&#34;Picture: SUPPLIED&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/kBu-mXLPwErrCwyg6QZEYuZrT4M1UmNSE4gusiOnI6UsNCVHQTm1YhCDF-yiP79VuGe6MUavaRBt6mQ-C_aD5R6fGVL5mhjY2w&#34;,&#34;blob_path&#34;:&#34;/bl_cosmos_images/86d6e3ad3232aff1fd748101f6689cd31540dad8&#34;,&#34;blob_key&#34;:&#34;AMIfv94mm5etZijQLc-F0KlDFh7LL5QkkEmnwUapPl0uacgM8_ArRNg9S0aUnFRSPLjIUynqSewOCPXO7UZAF8IWh5brI6mEv4SjM2055KNxFq2OXT-mhEl36TefN-7w29M9oKeON27h8KAodxXmpZ-ol4yLtxIt6Apbm9yrSOEX5oWTfER-ksU&#34;,&#34;average&#34;:&#34;#968d85&#34;,&#34;created&#34;:1512451834000,&#34;height&#34;:600,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;updated image 86d6e3ad3232aff1fd748101f6689cd31540dad8&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;86d6e3ad3232aff1fd748101f6689cd31540dad8&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAEB//EACYQAAEDAwMCBwAAAAAAAAAAAAECAwUEBhIAESEHMQgTFkFhcZH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGxEAAQQDAAAAAAAAAAAAAAAAAQACETEDBBL/2gAMAwEAAhEDEQA/AGW9K3rI2QmU9dyjVY2XUhNI7sFYPuIAKQAOwHPx76HKynWZUDMpqPEvMuO0uHlNNJSlxxJOJGRBxI5J+hqp2XCdKAKijFisinCEqCAON1rcUr9POkXJEdNEUTuNksgpTsDj20LNsdPJYIEmKSWMAtf/2Q==&#34;,&#34;keywords&#34;:[&#34;african bank&#34;],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;&#34;,&#34;filename&#34;:&#34;86d6e3ad3232aff1fd748101f6689cd31540dad8&#34;,&#34;width&#34;:900,&#34;content_type&#34;:&#34;image/jpeg&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;basani maluleke&#34;,&#34;gustav raubenheimer&#34;,&#34;african bank&#34;,&#34;bank profitability&#34;,&#34;insurance&#34;,&#34;myworld&#34;,&#34;credit life insurance premiums&#34;],&#34;count_embedded_articles&#34;:3,&#34;style&#34;:null,&#34;print_name&#34;:&#34;290519CO African Bank&#34;,&#34;publication&#34;:{&#34;link&#34;:&#34;/bd/&#34;,&#34;id&#34;:&#34;bd&#34;,&#34;name&#34;:&#34;Business Day&#34;,&#34;primary&#34;:false},&#34;title&#34;:&#34;African Bank coming out of the woods&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;lebo@bdtv.co.za&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;buthelezil@businesslive.co.za&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:{&#34;link&#34;:&#34;/bd/companies/financial-services/&#34;,&#34;name&#34;:&#34;Financial Services&#34;,&#34;id&#34;:&#34;financial-services&#34;},&#34;embedded_articles_list&#34;:[5793146573160448,4630594556264448,4733088514965504],&#34;count_infographic&#34;:0,&#34;sections&#34;:[{&#34;section&#34;:&#34;companies&#34;,&#34;subsection&#34;:&#34;financial-services&#34;,&#34;primary&#34;:true,&#34;publication&#34;:&#34;bd&#34;},{&#34;section&#34;:&#34;companies&#34;,&#34;subsection&#34;:&#34;financial-services&#34;,&#34;primary&#34;:false,&#34;publication&#34;:&#34;bl&#34;}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;title_section_text&#34;:&#34;African Bank coming out of the woods&#34;,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:null,&#34;content_type&#34;:&#34;premium&#34;,&#34;authors&#34;:[&#34;Londiwe Buthelezi&#34;],&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34; African Bank coming out of the woods Financial institution\u2019s overall net profit increased by 19% to R533m in the half year ended March, boosted by the insurance business as profit from the banking operations fell 10% R69m Londiwe Buthelezi basani maluleke gustav raubenheimer african bank bank profitability insurance myworld credit life insurance premiums Profit from the financial institution&#39;s insurance operations are a boon to its profitability, while transactional product MyWorld draws new customers. 290519CO African Bank Business Day&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1559059415000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:187,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:{&#34;import_result&#34;:[{&#34;ObjectType&#34;:&#34;article&#34;,&#34;ObjectId&#34;:&#34;4838666&#34;,&#34;IsNew&#34;:&#34;true&#34;}],&#34;message&#34;:&#34;IsNew: true, ObjectId: 4838666, ObjectType: article\nCode: 0, Message: gn4id:4838666\n&#34;,&#34;log&#34;:[{&#34;Message&#34;:&#34;gn4id:4838666&#34;,&#34;Code&#34;:&#34;0&#34;}],&#34;success&#34;:true},&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:562,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:&#34;done&#34;,&#34;synopsis_custom&#34;:&#34;Profit from the financial institution&#39;s insurance operations are a boon to its profitability, while transactional product MyWorld draws new customers.&#34;,&#34;intro&#34;:null,&#34;title_text&#34;:&#34;African Bank coming out of the woods&#34;,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;palette&#34;:[&#34;#dbd3c4&#34;,&#34;#cac0af&#34;,&#34;#38344a&#34;,&#34;#b5ad9c&#34;,&#34;#948770&#34;],&#34;description&#34;:&#34;Picture: SUPPLIED&#34;,&#34;created&#34;:1512451834000,&#34;blob_path&#34;:&#34;/bl_cosmos_images/86d6e3ad3232aff1fd748101f6689cd31540dad8&#34;,&#34;blob_key&#34;:&#34;AMIfv94mm5etZijQLc-F0KlDFh7LL5QkkEmnwUapPl0uacgM8_ArRNg9S0aUnFRSPLjIUynqSewOCPXO7UZAF8IWh5brI6mEv4SjM2055KNxFq2OXT-mhEl36TefN-7w29M9oKeON27h8KAodxXmpZ-ol4yLtxIt6Apbm9yrSOEX5oWTfER-ksU&#34;,&#34;average&#34;:&#34;#968d85&#34;,&#34;author&#34;:&#34;&#34;,&#34;filename&#34;:&#34;86d6e3ad3232aff1fd748101f6689cd31540dad8&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/kBu-mXLPwErrCwyg6QZEYuZrT4M1UmNSE4gusiOnI6UsNCVHQTm1YhCDF-yiP79VuGe6MUavaRBt6mQ-C_aD5R6fGVL5mhjY2w&#34;,&#34;source&#34;:&#34;cosmos&#34;,&#34;state&#34;:&#34;updated image 86d6e3ad3232aff1fd748101f6689cd31540dad8&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;86d6e3ad3232aff1fd748101f6689cd31540dad8&#34;,&#34;blur&#34;:&#34;/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAEB//EACYQAAEDAwMCBwAAAAAAAAAAAAECAwUEBhIAESEHMQgTFkFhcZH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAGxEAAQQDAAAAAAAAAAAAAAAAAQACETEDBBL/2gAMAwEAAhEDEQA/AGW9K3rI2QmU9dyjVY2XUhNI7sFYPuIAKQAOwHPx76HKynWZUDMpqPEvMuO0uHlNNJSlxxJOJGRBxI5J+hqp2XCdKAKijFisinCEqCAON1rcUr9POkXJEdNEUTuNksgpTsDj20LNsdPJYIEmKSWMAtf/2Q==&#34;,&#34;keywords&#34;:[&#34;african bank&#34;],&#34;title&#34;:&#34;&#34;,&#34;height&#34;:600,&#34;width&#34;:900,&#34;content_type&#34;:&#34;image/jpeg&#34;}],&#34;assignees&#34;:[],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/bd/companies/&#34;,&#34;name&#34;:&#34;Companies&#34;,&#34;id&#34;:&#34;companies&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;access&#34;:false,&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;title_section&#34;:&#34;African Bank coming out of the woods&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:9,&#34;social_share_text&#34;:null,&#34;print_title&#34;:&#34;Business Day&#34;,&#34;title2&#34;:null,&#34;title3&#34;:&#34;Financial institution\u2019s overall net profit increased by 19% to R533m in the half year ended March, boosted by the insurance business as profit from the banking operations fell 10% R69m&#34;,&#34;print_priority&#34;:1,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2019-05-28-african-bank-coming-out-of-the-woods&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;Financial institution\u2019s overall net profit increased by 19% to R533m in the half year ended March, boosted by the insurance business as profit from the banking operations fell 10% R69m&#34;,&#34;created&#34;:1559052644000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;Profit from the financial institution&#39;s insurance operations are a boon to its profitability, while transactional product MyWorld draws new customers.&#34;,&#34;published&#34;:1559059380000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/bd/companies/financial-services/6295649693728768/&#34;},&#34;section&#34;:{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},&#34;now&#34;:1559061790000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;id&#34;:&#34;editorials&#34;,&#34;urlKey&#34;:&#34;editorials&#34;,&#34;name&#34;:&#34;Editorials&#34;},{&#34;id&#34;:&#34;letters&#34;,&#34;urlKey&#34;:&#34;letters&#34;,&#34;name&#34;:&#34;Letters&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;education&#34;,&#34;urlKey&#34;:&#34;education&#34;,&#34;name&#34;:&#34;Education&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;labour&#34;,&#34;urlKey&#34;:&#34;labour&#34;,&#34;name&#34;:&#34;Labour&#34;},{&#34;id&#34;:&#34;media&#34;,&#34;urlKey&#34;:&#34;media&#34;,&#34;name&#34;:&#34;Media&#34;},{&#34;id&#34;:&#34;science-and-environment&#34;,&#34;urlKey&#34;:&#34;science-and-environment&#34;,&#34;name&#34;:&#34;Science &amp; Environment&#34;},{&#34;link&#34;:&#34;/group/bd/State_Capture_Inquiry&#34;,&#34;name&#34;:&#34;State Capture&#34;}],&#34;id&#34;:&#34;national&#34;,&#34;urlKey&#34;:&#34;national&#34;,&#34;name&#34;:&#34;National&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/bd/anc-conference-2017/&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;}],&#34;id&#34;:&#34;politics&#34;,&#34;urlKey&#34;:&#34;politics&#34;,&#34;name&#34;:&#34;Politics&#34;},{&#34;link&#34;:&#34;https://www.businesslive.co.za/bd/politics/elections/&#34;,&#34;name&#34;:&#34;2019 Elections&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;anc-conference-2017&#34;,&#34;urlKey&#34;:&#34;anc-conference-2017&#34;,&#34;name&#34;:&#34;ANC Conference 2017&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;energy&#34;,&#34;urlKey&#34;:&#34;energy&#34;,&#34;name&#34;:&#34;Energy&#34;},{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;},{&#34;id&#34;:&#34;healthcare&#34;,&#34;urlKey&#34;:&#34;healthcare&#34;,&#34;name&#34;:&#34;Healthcare&#34;},{&#34;id&#34;:&#34;industrials&#34;,&#34;urlKey&#34;:&#34;industrials&#34;,&#34;name&#34;:&#34;Industrials&#34;},{&#34;id&#34;:&#34;innovation&#34;,&#34;urlKey&#34;:&#34;innovation&#34;,&#34;name&#34;:&#34;Innovation&#34;},{&#34;id&#34;:&#34;investors-monthly&#34;,&#34;urlKey&#34;:&#34;investors-monthly&#34;,&#34;name&#34;:&#34;Investors Monthly&#34;},{&#34;id&#34;:&#34;land-and-agriculture&#34;,&#34;urlKey&#34;:&#34;land-and-agriculture&#34;,&#34;name&#34;:&#34;Land &amp; Agriculture&#34;},{&#34;id&#34;:&#34;management&#34;,&#34;urlKey&#34;:&#34;management&#34;,&#34;name&#34;:&#34;Management&#34;},{&#34;id&#34;:&#34;mining&#34;,&#34;urlKey&#34;:&#34;mining&#34;,&#34;name&#34;:&#34;Mining&#34;},{&#34;id&#34;:&#34;property&#34;,&#34;urlKey&#34;:&#34;property&#34;,&#34;name&#34;:&#34;Property&#34;},{&#34;id&#34;:&#34;retail-and-consumer&#34;,&#34;urlKey&#34;:&#34;retail-and-consumer&#34;,&#34;name&#34;:&#34;Retail &amp; Consumer&#34;},{&#34;id&#34;:&#34;telecoms-and-technology&#34;,&#34;urlKey&#34;:&#34;telecoms-and-technology&#34;,&#34;name&#34;:&#34;Telecoms &amp; Technology&#34;},{&#34;id&#34;:&#34;trade-and-industry&#34;,&#34;urlKey&#34;:&#34;trade-and-industry&#34;,&#34;name&#34;:&#34;Trade &amp; Industry&#34;},{&#34;id&#34;:&#34;transport-and-tourism&#34;,&#34;urlKey&#34;:&#34;transport-and-tourism&#34;,&#34;name&#34;:&#34;Transport &amp; Tourism&#34;},{&#34;link&#34;:&#34;/markets-data/&#34;,&#34;name&#34;:&#34;Markets Data&#34;}],&#34;id&#34;:&#34;companies&#34;,&#34;urlKey&#34;:&#34;companies&#34;,&#34;name&#34;:&#34;Companies&#34;},{&#34;id&#34;:&#34;economy&#34;,&#34;urlKey&#34;:&#34;economy&#34;,&#34;name&#34;:&#34;Economy&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;business-and-economy&#34;,&#34;urlKey&#34;:&#34;business-and-economy&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;americas&#34;,&#34;urlKey&#34;:&#34;americas&#34;,&#34;name&#34;:&#34;Americas&#34;},{&#34;id&#34;:&#34;asia&#34;,&#34;urlKey&#34;:&#34;asia&#34;,&#34;name&#34;:&#34;Asia&#34;},{&#34;id&#34;:&#34;europe&#34;,&#34;urlKey&#34;:&#34;europe&#34;,&#34;name&#34;:&#34;Europe&#34;},{&#34;id&#34;:&#34;middle-east&#34;,&#34;urlKey&#34;:&#34;middle-east&#34;,&#34;name&#34;:&#34;Middle East&#34;}],&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;cricket&#34;,&#34;urlKey&#34;:&#34;cricket&#34;,&#34;name&#34;:&#34;Cricket&#34;},{&#34;id&#34;:&#34;other-sport&#34;,&#34;urlKey&#34;:&#34;other-sport&#34;,&#34;name&#34;:&#34;Other Sport&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;soccer&#34;,&#34;urlKey&#34;:&#34;soccer&#34;,&#34;name&#34;:&#34;Soccer&#34;}],&#34;id&#34;:&#34;sport&#34;,&#34;urlKey&#34;:&#34;sport&#34;,&#34;name&#34;:&#34;Sport&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;arts-and-entertainment&#34;,&#34;urlKey&#34;:&#34;arts-and-entertainment&#34;,&#34;name&#34;:&#34;Arts &amp; Entertainment&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;},{&#34;id&#34;:&#34;motoring&#34;,&#34;urlKey&#34;:&#34;motoring&#34;,&#34;name&#34;:&#34;Motoring&#34;},{&#34;id&#34;:&#34;gadgets-and-gear&#34;,&#34;urlKey&#34;:&#34;gadgets-and-gear&#34;,&#34;name&#34;:&#34;Gadgets &amp; Gear&#34;}],&#34;id&#34;:&#34;life&#34;,&#34;urlKey&#34;:&#34;life&#34;,&#34;name&#34;:&#34;Life&#34;},{&#34;link&#34;:&#34;/multimedia/&#34;,&#34;name&#34;:&#34;Multimedia &amp;amp; TV&#34;},{&#34;link&#34;:&#34;/e-edition/&#34;,&#34;name&#34;:&#34;E-Edition&#34;,&#34;target&#34;:&#34;_blank&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:{&#34;id&#34;:&#34;financial-services&#34;,&#34;urlKey&#34;:&#34;financial-services&#34;,&#34;name&#34;:&#34;Financial Services&#34;}}"> <script type="text/javascript" src="/build/chunks/priority.32a5860a258f79f4ad83.bundle.js"></script><link rel="stylesheet" href="/build/chunks/priority.32a5860a258f79f4ad83.bundle.css"> <link rel="stylesheet" href="/build/chunks/entry.420cb9ca25d844a22eb4.bundle.css"> <link rel="stylesheet" href="/build/chunks/pages/article.1a903739e0b7a03a6dcb.bundle.css">    <meta name=google-site-verification content=1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI><link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel=stylesheet type=text/css> <script src=https://www.google.com/recaptcha/api.js></script>    <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script>  <script> var cXUser = false;
        var cX = cX || {};

        cX.callQueue = cX.callQueue || [];

        function getUserSegmentIdsLocal() {

            var segments = [];

            if(
                typeof window.localStorage === "object" &&
                typeof window.localStorage.getItem === "function" &&
                localStorage.getItem("cxSegments") !== null &&
                localStorage.getItem("cxSegments").length > 0
            ){
                segments = localStorage.getItem("cxSegments").split(",");
            }

            return segments;

        }

        if(cXUser){

            // Additional block for the ID syncing
            cX.callQueue.push(['invoke', function() {
                var tmdid = "";
                if (tmdid) {
                    cX.addExternalId({ type: 'tmd', id: tmdid});
                }
            }]);

            cX.callQueue.push(['setCustomParameters', {
                'sub_codes': [  "NONE"  ]
            }]);

        }

        cX.callQueue.push([
            'invoke',
            function(){
                var newsletterId = cX.parseUrlArgs().acid;
                if(newsletterId){
                    cX.addExternalId({
                        id: newsletterId,
                        type: 'tmi'
                    });
                }
            }
        ]);

        cX.callQueue.push([
            "setSiteId",
            "1136225198662728309"
        ]);

        cX.callQueue.push(["sendPageViewEvent"]);

        cX.callQueue.push([
            "getUserSegmentIds",
            {
                persistedQueryId: "29c95053ad8ca93422b3a0cd7193bda411c68f58",
                callback: function(segments) {
                    if(
                        typeof window.localStorage === "object" &&
                        typeof window.localStorage.getItem === "function"
                    ){
                        localStorage.setItem("cxSegments", segments.join(","));
                    }
                }
            }
        ]); </script>  <script> (function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";
        e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script"); </script> <script async src=//code3.adtlgc.com/js/timesme_init.js></script>   <script> !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version="2.0";
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,"script",
    "https://connect.facebook.net/en_US/fbevents.js");
    fbq("init", "327649121357197");
    fbq("track", "PageView"); </script> <noscript> <img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=327649121357197&ev=PageView&noscript=1"> </noscript>   <script>                            // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

              var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();  var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/companies/financial-services/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/companies/financial-services/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");  gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/companies/financial-services/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/companies/financial-services/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/companies/financial-services/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");     googletag.pubads().setTargeting("type", "premium");    googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
        googletag.pubads().enableLazyLoad(
            {
                fetchMarginPercent: 100,
                renderMarginPercent: 50,
                mobileScaling: 2.0
            });
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();

    }); </script>   <script> (function(t,r,a,c,k,n,o,w){t['em_ns']=k;w=1*new Date();t[k]=t[k]||function(){
     (t[k].q=t[k].q||[]).push(arguments)},t[k].t=w;n=r.createElement(a);n.async=1;
     n.src=c+'/tag'+(t.addEventListener&&'.'||'_.')+'js?'+parseInt(w/1e9, 10);
     o=r.getElementsByTagName(a)[0];o.parentNode.insertBefore(n,o)
   })(window,document,'script','https://t.effectivemeasure.net','_em'); </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


// Creates an adblock detection plugin.
ga('provide', 'adblockTracker', function(tracker, opts) {
    var ad = document.createElement('ins');
    ad.className = 'AdSense';
    ad.style.display = 'block';
    ad.style.position = 'absolute';
    ad.style.top = '-1px';
    ad.style.height = '1px';
    document.body.appendChild(ad);
    tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
    document.body.removeChild(ad);
});

ga('create', 'UA-79174547-3', 'auto');
ga('require', 'adblockTracker', {dimensionIndex: 1}); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M5T2XK');</script> <script>var _sf_startpt=(new Date()).getTime()</script>    <script src=//quotespeed.morningstar.com/apis/common/apimanager.js></script>   <meta name=cXenseParse:tmd-section content="companies"><meta name=cXenseParse:tmd-content_type content="premium"><meta name=cXenseParse:tmd-article_access content="True"><meta name=is_article content=True>   <meta name=cXenseParse:tmd-article_access content="true">     <link rel=stylesheet type=text/css href="/build/chunks/shared-article-print.642a1f2a32fb080f1798.bundle.css" media=print>   </head><body class="publication-bd ">    <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK" height=0 width=0 style=display:none;visibility:hidden></iframe> </noscript> <noscript> <img src=https://collector.effectivemeasure.net/noscript alt="" style="position:absolute; left:-5px;"> </noscript> <img src="//za-gmtdmp.mookie1.com/t/v2/learn?tagid=V2_661830&src.rand=[timestamp]&src.id=[add_sourceid_here]" style=display:none;>         <nav class="nav-light nav-publication-bd"> <div class=back> <a href=/ >Business Live</a></div> <div class=publications><div class=wrap><div class=pubs>   <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>    <a href="/bd/" class="bd-logo" title="Business Day" > </a>    <a href="/rdm/" class="rdm-logo" title="Rand Daily Mail" > </a>    <a href="/bt/" class="bt-logo" title="Business Times" > </a>    <a href="/ft/" class="ft-logo" title="Financial Times" > </a>         </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=logo>   <a href="/bd/">Business Live</a></div> <div class=nav-buttons><div class=icon-links><ul><li class=indicators> <a title="Quick show indicators" href=/markets-data/ > <i class="fa fa-bar-chart"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://www.facebook.com/businessdaylive"> <i class="fa fa-facebook"></i> </a></li><li><a target=_blank rel=noopener class=hidden-xs href="https://twitter.com/BDliveSA"> <i class="fa fa-twitter"></i> </a></li><li id=nav-search class=search> <a href=#> <i class="fa fa-search"></i> </a></li></ul></div><div class=user-buttons> <span class=button-wrap>  <a id=signin-block-login class="corner-button sign-in"> Sign In </a>   <a href=/u/sign-up/ class="corner-button subscribe"> Register </a>  </span></div><a class=hamburger> <i class="fa fa-bars"></i> </a></div> <div class=nav-wrap><div class=user-buttons>  <a href=/u/sign-in/ class="corner-button sign-in secondary"> Sign In </a> <a href=/u/sign-up/ class="corner-button subscribe"> Register </a>  </div><div class=publications><div class=wrap><div class=pubs>   <a href="/fm/" class="fm-logo" title="Financial Mail" > </a>    <a href="/bd/" class="bd-logo" title="Business Day" > </a>    <a href="/rdm/" class="rdm-logo" title="Rand Daily Mail" > </a>    <a href="/bt/" class="bt-logo" title="Business Times" > </a>    <a href="/ft/" class="ft-logo" title="Financial Times" > </a>         </div><div class=premium-button> <a href=/premium/ title="BL premium"> B<span>L</span> Premium </a></div></div></div> <div class=sections-wrap><ul class=sections>   <li>  <a href="/bd/markets/"  rel="markets"> Markets </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/opinion/"  rel="opinion"> Opinion </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>  <a href="/bd/opinion/letters/" > Letters </a>  </li>   </ul>    <li>  <a href="/bd/national/"  rel="national"> National </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>  <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>  <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>  <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>  <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>   </ul>    <li>  <a href="/bd/politics/"  rel="politics"> Politics </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/anc-conference-2017/"   > ANC Conference 2017 </a>  </li>   </ul>    <li> <a href="https://www.businesslive.co.za/bd/politics/elections/"   > 2019 Elections </a>  </li><ul class=subsections>  </ul>      <li>  <a href="/bd/companies/"  class=selected  rel="companies"> Companies </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>  <a href="/bd/companies/financial-services/"  class=selected > Financial Services </a>  </li>   <li class=dropdown>  <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>  <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>  <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>  <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>  <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>  <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>  <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>  <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>  <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>  <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>  <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>  <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>   </ul>    <li>  <a href="/bd/economy/"  rel="economy"> Economy </a>  </li><ul class=subsections>  </ul>      <li>  <a href="/bd/world/"  rel="world"> World </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>  <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>  <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>  <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>  <a href="/bd/world/middle-east/" > Middle East </a>  </li>   </ul>    <li>  <a href="/bd/sport/"  rel="sport"> Sport </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>  <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>  <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>  <a href="/bd/sport/soccer/" > Soccer </a>  </li>   </ul>    <li>  <a href="/bd/life/"  rel="life"> Life </a>  </li><ul class=subsections>    <li class=dropdown>  <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>  <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>  <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>  <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>   </ul>    <li> <a href="/multimedia/"   > Multimedia &amp; TV </a>  </li><ul class=subsections>  </ul>    <li> <a href="/e-edition/"  target=_new   > E-Edition </a>  </li><ul class=subsections>  </ul>   </ul></div></div> <div class=flyovers>     <div class="flyover flyover-markets" rel="markets"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/markets/2019-05-28-market-wrap-jse-tracks-weaker-rand/" title="MARKET WRAP: JSE tracks weaker rand"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/U54iGuMHj3H3cjFg_5sYJRwAlSVwDB8O7YJHDW4cWM9eSmLmoMRHSQ7NeMrkBYt2M1SnLy3ouZ8z7Bt4UwzKMNpjXyxBuvM=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/markets/2019-05-28-market-wrap-jse-tracks-weaker-rand/"> MARKET WRAP: JSE tracks weaker rand </a></h3>  <p>The local currency was by far the worst performing among emerging-market currencies on Tuesday, driven by global and domestic events</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2019-05-28-rand-weakens-past-r1450-as-cabinet-uncertainty-takes-its-toll/" title="Rand weakens past R14.60/$ as cabinet uncertainty takes its toll"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/y6a4gqUFla3_LKGdGEjsQVIFG3Nybf7IeUHefWBzBmcS877SRZpyB2o_ET6d02cIqZVsWbxl9Bq2Su-YLPQY_W0ahGkfQLbk=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2019-05-28-rand-weakens-past-r1450-as-cabinet-uncertainty-takes-its-toll/"> Rand weakens past R14.60/$ as cabinet uncertainty takes its toll </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>8 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2019-05-28-rand-pushes-to-two-month-low-amid-domestic-political-uncertainty/" title="Rand pushes to two-month low amid domestic political uncertainty"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/pOwNikOX-x7q_LSxWclg4k4gs0kdpBVG2sywJgEbJiwraqu84JDm2NnmGJcQyt7FpdRMyMr_mgvXaqv42gOElfEqdWgTcTo=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2019-05-28-rand-pushes-to-two-month-low-amid-domestic-political-uncertainty/"> Rand pushes to two-month low amid  domestic political uncertainty </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/markets/2019-05-28-jse-hovers-near-four-month-low/" title="JSE hovers near four-month low"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/AvYNkBahkWVtmyMdQLVXDDgJokJXzSNKuoOZMB3DPwRoG6LSARp5xiAgrMaTMoafmc10COY_Q9-VimN14RgvAYfeM-645WXY=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/markets/2019-05-28-jse-hovers-near-four-month-low/"> JSE hovers near four-month low </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>7 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-opinion" rel="opinion"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/opinion/columnists/" > Columnists </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/editorials/" > Editorials </a>  </li>   <li class=dropdown>   <a href="/bd/opinion/letters/" > Letters </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/opinion/2019-05-28-electronic-nicotine-delivery-systems-are-a-menace-to-our-young/" title="Electronic nicotine delivery systems are a menace to our young"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/UFiVRF1q6DIay6O2nZxCuNaG_M1z-2YVMA0lj9_KICp45nShcoV-JXyBgAf9hmcdw-5BRjLFwPqKk8jl1_Cu7fyx2zwW5zFIVA=s800" data-background-position="65% 13%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/opinion/2019-05-28-electronic-nicotine-delivery-systems-are-a-menace-to-our-young/"> Electronic nicotine delivery systems are a menace to our young </a></h3>  <p>ENDS are regulated in more than 80 countries, but in SA they are freely available and designed to lure younger users, say Vinayak M Prasad, Jean-Marie Dangou and Brian Chirombo</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/columnists/2019-05-28-carol-paton-the-cat-lurks-as-ancs-chickens-come-home-to-roost/" title="CAROL PATON: The Cat lurks as ANC’s chickens come home to roost"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/9r71vv_2bb9DOaqqxFzmY-zMbJmLOWRcc17St8E9c7jTRGhaEMpoMy_OPcTfY-KGSmcDL8bXWqgaH-_r5HWVRrFpEsmZZqjw8g=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/columnists/2019-05-28-carol-paton-the-cat-lurks-as-ancs-chickens-come-home-to-roost/"> CAROL PATON: The Cat lurks as ANC’s chickens come home to roost </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>13 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  ">  <a class="image image-loader"  href="/bd/opinion/2019-05-28-mmusi-maimane-reordering-the-cabinet-will-help-us-avoid-the-dark-abyss/" title="MMUSI MAIMANE: Reordering the cabinet will help us avoid the dark abyss"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/YKGEkSQVFm8NabpJJ01VUieAKfrPbT9hAuHe3cjAJ6iA3dexvGGB0Rf4rcU4BXbe1c0MbqkYeFzXBfKL_NwZ8p4At97R_V8=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2019-05-28-mmusi-maimane-reordering-the-cabinet-will-help-us-avoid-the-dark-abyss/"> MMUSI MAIMANE: Reordering the cabinet will help us avoid the dark abyss </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>13 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/opinion/2019-05-28-tom-eaton-are-you-serious-or-just-not-cyrilous/" title="TOM EATON: Are you serious, or just not Cyrilous?"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA4AEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgL/xAAmEAACAQIFAgcAAAAAAAAAAAABAwIEBgUHERIxACEIExYYQXGB/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAaEQADAAMBAAAAAAAAAAAAAAABAiEAA1ER/9oADAMBAAIRAxEAPwAey4x5Ny2BS29cVPTvVg3uTfSwbrvZOolAs1542DT96LsSKafMaqpaacZ0633HFc48SiDoD9dVdqYmcLzL82NKh66hdx07VMgDGQYCNeO0gSJA8gx6znRBa/FfjM1LioP9Ev2wAAG9K5kdvjUnt1IaQGLe8mIZidKyAm5//9k=');background-position:43% 15%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:43% 15%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwEIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA4AEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgL/xAAmEAACAQIFAgcAAAAAAAAAAAABAwIEBgUHERIxACEIExYYQXGB/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAaEQADAAMBAAAAAAAAAAAAAAABAiEAA1ER/9oADAMBAAIRAxEAPwAey4x5Ny2BS29cVPTvVg3uTfSwbrvZOolAs1542DT96LsSKafMaqpaacZ0633HFc48SiDoD9dVdqYmcLzL82NKh66hdx07VMgDGQYCNeO0gSJA8gx6znRBa/FfjM1LioP9Ev2wAAG9K5kdvjUnt1IaQGLe8mIZidKyAm5//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/IJzTzz2gknixEff_5SW8_ayXHJGeYO2xxFByyMPp1AKCnyaK-51cVUSTGxOqx1C2EUF2xG4qalwdLqXmXbd8-JyEQihhQvk=s360" data-background-position="43% 15%"></span>   </a>  <h4> <a class=article  href="/bd/opinion/2019-05-28-tom-eaton-are-you-serious-or-just-not-cyrilous/"> TOM EATON: Are you serious, or just not Cyrilous? </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>13 hours ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-national" rel="national"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/national/education/" > Education </a>  </li>   <li class=dropdown>   <a href="/bd/national/health/" > Health </a>  </li>   <li class=dropdown>   <a href="/bd/national/labour/" > Labour </a>  </li>   <li class=dropdown>   <a href="/bd/national/media/" > Media </a>  </li>   <li class=dropdown>   <a href="/bd/national/science-and-environment/" > Science & Environment </a>  </li>   <li class=dropdown>  <a href="/group/bd/State_Capture_Inquiry"   > State Capture </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article premium">  <a class="image image-loader"  href="/bd/national/2019-05-28-policy-uncertainty-a-downside-risk-for-growth-outlook-ahead-of-sona/" title="Policy uncertainty ‘a downside risk for growth outlook’ ahead of Sona"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUBBwwBBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA4AEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHAP/EACQQAAEDAwMEAwAAAAAAAAAAAAECAwQFBhEHEiEAEzFBCAkW/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EAB0RAAECBwAAAAAAAAAAAAAAAAECMQAREiEioeH/2gAMAwEAAhEDEQA/AFety6Bbunr1Sr81ESNazYuRZWkk7SoJGE+VZUQOB56KbTq9OufXyFbsqewxUNam1XywO32twKdzaSMcKOFkJODgA+x1fImFEvO9Zja4XZq1qsfno0sS3Et7EqC8ONDhR25APHnnOOiHTBSUfZi3UJr7rLPxjU7rYUx0hS1COkYbBJHCvBJ9Z6A5l2h0JoQbTJ62o//Z');background-position:58% 21%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:58% 21%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUBBwwBBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAA4AEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHAP/EACQQAAEDAwMEAwAAAAAAAAAAAAECAwQFBhEHEiEAEzFBCAkW/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EAB0RAAECBwAAAAAAAAAAAAAAAAECMQAREiEioeH/2gAMAwEAAhEDEQA/AFety6Bbunr1Sr81ESNazYuRZWkk7SoJGE+VZUQOB56KbTq9OufXyFbsqewxUNam1XywO32twKdzaSMcKOFkJODgA+x1fImFEvO9Zja4XZq1qsfno0sS3Et7EqC8ONDhR25APHnnOOiHTBSUfZi3UJr7rLPxjU7rYUx0hS1COkYbBJHCvBJ9Z6A5l2h0JoQbTJ62o//Z');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/vijcYoPcZ00bVhpeqqeNtwE9VRF2BHBpDDbS3if-otzmZFhIrEyGU7lg8nI-lntsAt6d8zvaXUkXOmuAX4FHtwblvwFUdHM=s800" data-background-position="58% 21%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>FocusEconomics report</h4>  <h3> <a  href="/bd/national/2019-05-28-policy-uncertainty-a-downside-risk-for-growth-outlook-ahead-of-sona/"> Policy uncertainty ‘a downside risk for growth outlook’ ahead of Sona </a></h3>  <p>Forecast group flags lack of clarity about land reform as creating fear that expropriation will discourage investment and undermine efforts to address joblessness</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/national/2019-05-27-the-pic-has-nothing-to-show-for-270m-investment-into-oil-exploration-company/" title="PIC has no record for R4bn investment into obscure oil exploration company"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/fGaV19E6qf1UvasxpcyU6wLbKT8s5jarflWHVR1LcrJUDL_8dd4EntlFv9HKB-zK_3QK8SL67fnivK4rgInFfS9imUOCUkQW=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2019-05-27-the-pic-has-nothing-to-show-for-270m-investment-into-oil-exploration-company/"> PIC has no record for R4bn investment into obscure oil exploration company </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/national/2019-05-28-david-mabuzas-delayed-swearing-in-to-take-place-today/" title="David Mabuza’s delayed swearing-in to take place today"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/Rinx4gB5yj_T1m2Pr6oWyMQPbX6TZwx22HuWhxXXURegQ5CzlPgUhyZiPpWlgWZ-C3C7CaJ_SIeWlGtG_g8RpTIkm4BORQPg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2019-05-28-david-mabuzas-delayed-swearing-in-to-take-place-today/"> David Mabuza’s delayed swearing-in to take place today </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/national/2019-05-27-busisiwe-mkhwebane-on-her-way-to-court-yet-again/" title="Busisiwe Mkhwebane on her way to court yet again"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJRAAAQIGAgEFAQAAAAAAAAAAAgEEAwUHERIhBjEAEyJBYeEI/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EAB4RAAECBwEAAAAAAAAAAAAAAAEDEQACEiExofAE/9oADAMBAAIRAxEAPwAlymZVl4/XKsMlbN2UYGkdIYHGb5ZCoCSX2m7Enx4sSt1W93Vvns4hLKGblk7SA3CC0RSy7zVVJRy1rVrffkXmPI65OKA1G9aaODKLEBDNS9xIqprLv815r4fNqkhTv+PwB7GEQmT8UFCsKokGGqZJ0Vl6vfwAeECWodZ4bkVAUCZyW2Wj/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEEAQEEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJRAAAQIGAgEFAQAAAAAAAAAAAgEEAwUHERIhBjEAEyJBYeEI/8QAFAEBAAAAAAAAAAAAAAAAAAAABf/EAB4RAAECBwEAAAAAAAAAAAAAAAEDEQACEiExofAE/9oADAMBAAIRAxEAPwAlymZVl4/XKsMlbN2UYGkdIYHGb5ZCoCSX2m7Enx4sSt1W93Vvns4hLKGblk7SA3CC0RSy7zVVJRy1rVrffkXmPI65OKA1G9aaODKLEBDNS9xIqprLv815r4fNqkhTv+PwB7GEQmT8UFCsKokGGqZJ0Vl6vfwAeECWodZ4bkVAUCZyW2Wj/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/ZfEgoMaJx1v5g1spZ2POZAnfADJ85S9zH6XPJVp1s6Fl6LWJAQNn9jicE7OuLJ8PRk8cXBOkH3GSATNdgszRRXJ2tIzxGudf=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/national/2019-05-27-busisiwe-mkhwebane-on-her-way-to-court-yet-again/"> Busisiwe Mkhwebane on her way to court yet again </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-politics" rel="politics"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>  <a href="/bd/anc-conference-2017/"   > ANC Conference 2017 </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/politics/2019-05-28-watch-why-cyril-ramaphosa-delayed-the-cabinet-announcement/" title="WATCH: Why Cyril Ramaphosa delayed the cabinet announcement"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/sr6UPZmeCTNNyvh8c5Zo2Rvi40vQ7VFjoa9XG9lATsKanqtUGyvbPUhO08Sn9HwVrYOwTOhnMRL_601x-0RKYlT-_f-sL247JA=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>News Leader</h4>  <h3> <a  href="/bd/politics/2019-05-28-watch-why-cyril-ramaphosa-delayed-the-cabinet-announcement/"> WATCH: Why Cyril Ramaphosa delayed the cabinet announcement </a></h3>  <p>Political analyst Daniel Silke talks to Business Day TV about the new cabinet</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/politics/2019-05-28-watch-why-cyril-ramaphosa-delayed-the-cabinet-announcement/" title="WATCH: Why Cyril Ramaphosa delayed the cabinet announcement"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/sr6UPZmeCTNNyvh8c5Zo2Rvi40vQ7VFjoa9XG9lATsKanqtUGyvbPUhO08Sn9HwVrYOwTOhnMRL_601x-0RKYlT-_f-sL247JA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2019-05-28-watch-why-cyril-ramaphosa-delayed-the-cabinet-announcement/"> WATCH: Why Cyril Ramaphosa delayed the cabinet announcement </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>10 hours ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2019-05-27-helen-zille-drops-new-bomb-as-da-election-fallout-continues/" title="Helen Zille drops new bomb as DA election fallout continues"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/rOAtk0X9N-TNmcCkg249spK_4Mk4egqXQzM_HUAtEnYUYEj4NFVdGl6ImL7Iy7YaxQ1HnWIKuGe74ZETlZzursPbjrAKHpUL=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2019-05-27-helen-zille-drops-new-bomb-as-da-election-fallout-continues/"> Helen Zille drops new bomb as DA election fallout continues </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/politics/2019-05-26-no-shred-of-evidence-i-was-captured-says-jacob-zuma/" title="No shred of evidence I was captured, says Jacob Zuma"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/jIaAh-TJU1omvHx7f8zUphnfEdrRfdMhKm6Sak6khCHyguFjb7b2ItFV_92Wn84RtjJG7dnlBbLPmqkxTdhGHH7bjHTdI5z84w=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/politics/2019-05-26-no-shred-of-evidence-i-was-captured-says-jacob-zuma/"> No shred of evidence I was captured, says Jacob Zuma </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>         <div class="flyover flyover-companies" rel="companies"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/companies/energy/" > Energy </a>  </li>   <li class=dropdown>   <a href="/bd/companies/financial-services/"  class=selected > Financial Services </a>  </li>   <li class=dropdown>   <a href="/bd/companies/healthcare/" > Healthcare </a>  </li>   <li class=dropdown>   <a href="/bd/companies/industrials/" > Industrials </a>  </li>   <li class=dropdown>   <a href="/bd/companies/innovation/" > Innovation </a>  </li>   <li class=dropdown>   <a href="/bd/companies/investors-monthly/" > Investors Monthly </a>  </li>   <li class=dropdown>   <a href="/bd/companies/land-and-agriculture/" > Land & Agriculture </a>  </li>   <li class=dropdown>   <a href="/bd/companies/management/" > Management </a>  </li>   <li class=dropdown>   <a href="/bd/companies/mining/" > Mining </a>  </li>   <li class=dropdown>   <a href="/bd/companies/property/" > Property </a>  </li>   <li class=dropdown>   <a href="/bd/companies/retail-and-consumer/" > Retail & Consumer </a>  </li>   <li class=dropdown>   <a href="/bd/companies/telecoms-and-technology/" > Telecoms & Technology </a>  </li>   <li class=dropdown>   <a href="/bd/companies/trade-and-industry/" > Trade & Industry </a>  </li>   <li class=dropdown>   <a href="/bd/companies/transport-and-tourism/" > Transport & Tourism </a>  </li>   <li class=dropdown>  <a href="/markets-data/"   > Markets Data </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/companies/2019-05-28-global-payments-to-buy-total-system-services-in-fintech-deal/" title="Global Payments to buy Total System Services in fintech deal"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFBP/EACUQAAECBAYCAwAAAAAAAAAAAAIBAwQFBxEABhIhMWEIURMVMv/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAHBEAAQMFAAAAAAAAAAAAAAAAAgEGEQAEBRJB/9oADAMBAAIRAxEAPwAuj1Pcs+Rbcubh24d9JllJ0yfhjurBton6RU4725xFXSnMg8cskMzKXS67kbTB51yMB8jVwRJskK3Fl1Im3HeA6KkVN4qbzCAM4aKapivxutkokF03t6vh6ps2mFW6aH9lErFLC06MGCMU1NjqFNKLa9uuMUv8abyeInvCJxO0SwyIs1uqOszX/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAFBP/EACUQAAECBAYCAwAAAAAAAAAAAAIBAwQFBxEABhIhMWEIURMVMv/EABUBAQEAAAAAAAAAAAAAAAAAAAQD/8QAHBEAAQMFAAAAAAAAAAAAAAAAAgEGEQAEBRJB/9oADAMBAAIRAxEAPwAuj1Pcs+Rbcubh24d9JllJ0yfhjurBton6RU4725xFXSnMg8cskMzKXS67kbTB51yMB8jVwRJskK3Fl1Im3HeA6KkVN4qbzCAM4aKapivxutkokF03t6vh6ps2mFW6aH9lErFLC06MGCMU1NjqFNKLa9uuMUv8abyeInvCJxO0SwyIs1uqOszX/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/KSByyd0vAgYfWjMNX1qLPW4UQ7inpy8qmGTh9c5ILl_1UiKQUKOyVU8cZW8IBAPZvU84KnXieMmhkuF2GgJDDd8sngRuBr59=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/companies/2019-05-28-global-payments-to-buy-total-system-services-in-fintech-deal/"> Global Payments to buy Total System Services in fintech deal </a></h3>  <p>The deal is Global Payments’ biggest yet and the sector’s third major acquisition in 2019</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/companies/land-and-agriculture/2019-05-28-tongaat-corporate-governance-director-leaves-beleaguered-group/" title="Tongaat corporate governance director leaves beleaguered group"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBP/EACcQAAEDAwIEBwAAAAAAAAAAAAECAxEEBQYhQQASE6EHFCIxQ1Fh/8QAFQEBAQAAAAAAAAAAAAAAAAAABgX/xAAeEQEAAQIHAAAAAAAAAAAAAAABAgMRAAQFFCExsf/aAAwDAQACEQMRAD8AUZFfsot1Ag2+/Vj7/m+iXOVShylQAUUiSpMEK9OsbnUETkfihn1guItuQrqKZxUlp5t0ll0faVEdiJG4HCR1pttihLaEoPUf9hHxKE9+KbjS093sTVPcmUVTakGQ4J1EQQdj+jXgNv6hCnKSol+0fcXTR6OZhIOEbY//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAGBP/EACcQAAEDAwIEBwAAAAAAAAAAAAECAxEEBQYhQQASE6EHFCIxQ1Fh/8QAFQEBAQAAAAAAAAAAAAAAAAAABgX/xAAeEQEAAQIHAAAAAAAAAAAAAAABAgMRAAQFFCExsf/aAAwDAQACEQMRAD8AUZFfsot1Ag2+/Vj7/m+iXOVShylQAUUiSpMEK9OsbnUETkfihn1guItuQrqKZxUlp5t0ll0faVEdiJG4HCR1pttihLaEoPUf9hHxKE9+KbjS093sTVPcmUVTakGQ4J1EQQdj+jXgNv6hCnKSol+0fcXTR6OZhIOEbY//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/jW_i5gB6g6qxa0p0i9agftS-f909JxSJBE0dc2isX908h5eTFiE1XFbtRMTJ0YUaHIWt-86kZnmMjA4PVZeBpnxj_AXeQzojsw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/land-and-agriculture/2019-05-28-tongaat-corporate-governance-director-leaves-beleaguered-group/"> Tongaat corporate governance director leaves beleaguered group </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>13 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/companies/property/2019-05-27-liquidations-skyrocket-as-economy-crawls/" title="Liquidations skyrocket as economy crawls"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/wZMDQeyIEBbBZHph46D4U6ZqY2bXtY7yrw27Zx4ejj5qK_QespKEBQpvod0pvCTyHP418xaEFKXo2GV-5zD0mXv2qKNv6tOFOw=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/companies/property/2019-05-27-liquidations-skyrocket-as-economy-crawls/"> Liquidations skyrocket as economy crawls </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>22 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/companies/mining/2019-05-28-sibanye-shareholders-vote-overwhelmingly-for-lonmin-deal/" title="Sibanye’s audacious bid for Lonmin approved by all shareholders"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/2iXVF7uA6Q-2tzeeFv1Cpdlsvnk37X3kO3aQitsPBZOXyJ5NbSe8qE0YsCysNzNCaAZkW6UZQjNWNMokOQyBbD6FgBxBsjHa=s360" data-background-position="86% 8%"></span>   </a>  <h4> <a class=article  href="/bd/companies/mining/2019-05-28-sibanye-shareholders-vote-overwhelmingly-for-lonmin-deal/"> Sibanye’s audacious bid for Lonmin approved by all shareholders </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class="date-stamp updated-stamp">updated 3 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-economy" rel="economy"><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/economy/2019-05-26-economic-week-ahead-data-points-will-remain-contained/" title="ECONOMIC WEEK AHEAD: Data points will remain contained"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/WgvMHhfHi30k-xcG5BBnLI5PfPHA12gBJ3pqwIibu4Swz_ZqSo6JePxdZ-Bzz2HwrY7a_hGEswtZohttQ_c80_1_78GHxwt4=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/economy/2019-05-26-economic-week-ahead-data-points-will-remain-contained/"> ECONOMIC WEEK AHEAD: Data points will remain contained </a></h3>  <p>The week ahead will see the release of producer inflation, private sector credit extension and trade balance data, writes Sunita Menon</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2019-05-26-economic-week-ahead-data-points-will-remain-contained/" title="ECONOMIC WEEK AHEAD: Data points will remain contained"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/WgvMHhfHi30k-xcG5BBnLI5PfPHA12gBJ3pqwIibu4Swz_ZqSo6JePxdZ-Bzz2HwrY7a_hGEswtZohttQ_c80_1_78GHxwt4=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2019-05-26-economic-week-ahead-data-points-will-remain-contained/"> ECONOMIC WEEK AHEAD: Data points will remain contained </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/economy/2019-01-04-sa-construction-industry-to-grow-24-in-2019-says-fitch/" title="SA construction industry to grow 2.4% in 2019, says Fitch"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/YHZUhnON3CuoOHwmlAxdb3kXtu240R9QiEvy4BnTIfXYDJqH8mA27t3uMw_zMcncrfPx4HNdzzrwPtP5YTONoHd21rmJgenboA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2019-01-04-sa-construction-industry-to-grow-24-in-2019-says-fitch/"> SA construction industry to grow 2.4% in 2019, says Fitch </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 months ago</div>   </div> <div class="article  premium">  <a class="image image-loader"  href="/bd/economy/2019-05-26-cyril-ramaphosa-under-pressure-as-sp-flags-weak-growth-as-ratings-curb/" title="Cyril Ramaphosa under pressure as S&P flags weak growth as ratings curb"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/Zu_mBecSWjhWmIbm3twhyv4u2ok9h88RxOq5yMF-Ax0h9ufH1T9lVjJKolai57bTepa9KKOWP10Zma_1WbAl7msY8InLXoE2=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/economy/2019-05-26-cyril-ramaphosa-under-pressure-as-sp-flags-weak-growth-as-ratings-curb/"> Cyril Ramaphosa under pressure as S&P flags weak growth as ratings curb </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>2 days ago</div>  <div class=premium-icon><i class="fa fa-lock"></i> BL PREMIUM</div>  </div> </div></div></div></div></div></div></div>         <div class="flyover flyover-world" rel="world"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/world/africa/" > Africa </a>  </li>   <li class=dropdown>   <a href="/bd/world/americas/" > Americas </a>  </li>   <li class=dropdown>   <a href="/bd/world/asia/" > Asia </a>  </li>   <li class=dropdown>   <a href="/bd/world/europe/" > Europe </a>  </li>   <li class=dropdown>   <a href="/bd/world/middle-east/" > Middle East </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/world/europe/2019-05-28-pro-brexit-tories-hustle-to-ensure-their-candidates-make-the-final-pair/" title="Pro-Brexit Tories hustle to ensure their candidates make the final pair"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUBAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4VHhUeHhIeHhUSHhUeFf/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBwP/xAAjEAACAQMDBAMAAAAAAAAAAAABAgMEBhEFITEABxITFEGB/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAZEQACAwEAAAAAAAAAAAAAAAABEQASEwL/2gAMAwEAAhEDEQA/AI/pa09dcdpNOsiabeV4O8QWNm90S5yqsduAR5DOCOibolGgax3a+JC/ptq+5YYlkdjhPYcZ4HH3z0NFqlbUVPa6lMrJB2X7VRR0sasfGLPk7EAk4LMxY45J6zuGuqJ6m5ppGBe47Zd5NtiWIJ2/el5gcuTuyp//2Q==');background-position:59% 25%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:59% 25%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwEEBAQFBQUBAQwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4VHhUeHhIeHhUSHhUeFf/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAFBwP/xAAjEAACAQMDBAMAAAAAAAAAAAABAgMEBhEFITEABxITFEGB/8QAFQEBAQAAAAAAAAAAAAAAAAAABAP/xAAZEQACAwEAAAAAAAAAAAAAAAABEQASEwL/2gAMAwEAAhEDEQA/AI/pa09dcdpNOsiabeV4O8QWNm90S5yqsduAR5DOCOibolGgax3a+JC/ptq+5YYlkdjhPYcZ4HH3z0NFqlbUVPa6lMrJB2X7VRR0sasfGLPk7EAk4LMxY45J6zuGuqJ6m5ppGBe47Zd5NtiWIJ2/el5gcuTuyp//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/6SRTWXPfRfAwj4QjPZ2hp1jq7-PDQut_U3qEKbuDa-mXsSgsCqTgyeBHyXXxrOnxnIOZCv2yVdmDoxIz2-qyxFDzrleaaSMIbA=s800" data-background-position="59% 25%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/world/europe/2019-05-28-pro-brexit-tories-hustle-to-ensure-their-candidates-make-the-final-pair/"> Pro-Brexit Tories hustle to ensure their candidates make the final pair </a></h3>  <p>Boris Johnson remains the front-runner among the Conservatives, but the field is crowded and the favourites don’t always win</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/world/europe/2019-05-27-britains-main-parties-gird-for-no-deal-brexit-battle/" title="Britain’s main parties gird for no-deal Brexit battle"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/GdgAJp5jKIPU-ngxwMp5mfX22GEt8kIC-LLfoCFdHvy7uLcwai7g-eYzfSqAyGTo5zkY1yqO4jASDUt0fBbqQNBW2XaAzfo89Q=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/europe/2019-05-27-britains-main-parties-gird-for-no-deal-brexit-battle/"> Britain’s main parties gird for no-deal Brexit battle </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/europe/2019-05-27-zara-owner-wins-moral-victory-as-critics-crash-in-spanish-election/" title="Zara owner wins moral victory as critics crash in Spanish election"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eEhIeFRUSHh0SGh4eEh4eFR4eHhYeEh4eHh4eHhoaFRUWEh4eFR4SFRgSHv/AABEIABEAEAMBIgACEQEDEQH/xAAYAAACAwAAAAAAAAAAAAAAAAAEBgAFCP/EACYQAAEDAwIFBQAAAAAAAAAAAAECAwQFBhEAIRITMTJBByJzgbT/xAAWAQEBAQAAAAAAAAAAAAAAAAADBAL/xAAbEQACAgMBAAAAAAAAAAAAAAABAgBREjJBA//aAAwDAQACEQMRAD8AZrsuiPQaM3MhQWkSZjy+Ql5jmHhTgDCcHzncjbB0fad8msxZEaVTIynI7KXlu+1lsDITxKWcJAJIHXyNZtvi6pNx3Cqvw5LjrSiENjHYnc4x4O5P2dWk+swlejsqOh7jrFRrEaK+VNkLbjDK0BJPRLi8E42Jbwc8Ost5sGFRFZMDcQLQ7Jmjbg7ab8MX9snU1NUHWD2f/9k=');background-position:54% 21%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:54% 21%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eEhIeFRUSHh0SGh4eEh4eFR4eHhYeEh4eHh4eHhoaFRUWEh4eFR4SFRgSHv/AABEIABEAEAMBIgACEQEDEQH/xAAYAAACAwAAAAAAAAAAAAAAAAAEBgAFCP/EACYQAAEDAwIFBQAAAAAAAAAAAAECAwQFBhEAIRITMTJBByJzgbT/xAAWAQEBAQAAAAAAAAAAAAAAAAADBAL/xAAbEQACAgMBAAAAAAAAAAAAAAABAgBREjJBA//aAAwDAQACEQMRAD8AZrsuiPQaM3MhQWkSZjy+Ql5jmHhTgDCcHzncjbB0fad8msxZEaVTIynI7KXlu+1lsDITxKWcJAJIHXyNZtvi6pNx3Cqvw5LjrSiENjHYnc4x4O5P2dWk+swlejsqOh7jrFRrEaK+VNkLbjDK0BJPRLi8E42Jbwc8Ost5sGFRFZMDcQLQ7Jmjbg7ab8MX9snU1NUHWD2f/9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/VstshEt479db4yUJ6m1BsBPB0uDmF9jScjuuaG_4kR8eEoMK24fpYJUUVjFD85LlZxCbyOWhTyoQJjdjIFWrgGq_ipLB7GSa7Q=s360" data-background-position="54% 21%"></span>   </a>  <h4> <a class=article  href="/bd/world/europe/2019-05-27-zara-owner-wins-moral-victory-as-critics-crash-in-spanish-election/"> Zara owner wins moral victory as critics crash in Spanish election </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>22 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/world/europe/2019-05-27-austrian-parliament-sacks-chancellor-sebastian-kurz-as-video-sting-crisis-bites/" title="Austrian parliament sacks Chancellor Sebastian Kurz as video sting crisis bites"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/0pckiReHDmGhc1bnyUd-ydty4q578cQSyv9DxF08eF5-XDko5LzCXw-eX2zy9bdx_IAaTyAb0xlgis-l92GGt8ScyOQbZ30=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/world/europe/2019-05-27-austrian-parliament-sacks-chancellor-sebastian-kurz-as-video-sting-crisis-bites/"> Austrian parliament sacks Chancellor Sebastian Kurz as video sting crisis bites </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>21 hours ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-sport" rel="sport"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/sport/cricket/" > Cricket </a>  </li>   <li class=dropdown>   <a href="/bd/sport/other-sport/" > Other Sport </a>  </li>   <li class=dropdown>   <a href="/bd/sport/rugby/" > Rugby </a>  </li>   <li class=dropdown>   <a href="/bd/sport/soccer/" > Soccer </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/sport/soccer/2019-05-28-bartlett-expects-to-return-to-chiefs-with-middendorp-next-season/" title="Bartlett expects to return to Chiefs with Middendorp next season"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUEBAQBBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAkEAABAgUEAgMAAAAAAAAAAAABAgMEBQYREgAHITEIURMUYf/EABUBAQEAAAAAAAAAAAAAAAAAAAUC/8QAIxEAAQICCwAAAAAAAAAAAAAAAQIhAxEABwgSEzFBYYGh0f/aAAwDAQACEQMRAD8AF7Zbb7v+UcxERGzKnZU3LolguK+tykHFaMT8nZxIHoj80/blwnmbtpR0vkj42Ynhh40uOrZinkvhSi4UAgNkYBKrexZOpLJ4mp6JMVEwkVUzLy0Q91pdUCPlZzXbni6nF9dZECw0HaqnyC3hqGYNzKa1REJhn3GGsiAUoSspSLjuw4uedFGLHFogAEYacxdmdd/KWkw11fqLzmBy3T0//9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUEBAQBBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAkEAABAgUEAgMAAAAAAAAAAAABAgMEBQYREgAHITEIURMUYf/EABUBAQEAAAAAAAAAAAAAAAAAAAUC/8QAIxEAAQICCwAAAAAAAAAAAAAAAQIhAxEABwgSEzFBYYGh0f/aAAwDAQACEQMRAD8AF7Zbb7v+UcxERGzKnZU3LolguK+tykHFaMT8nZxIHoj80/blwnmbtpR0vkj42Ynhh40uOrZinkvhSi4UAgNkYBKrexZOpLJ4mp6JMVEwkVUzLy0Q91pdUCPlZzXbni6nF9dZECw0HaqnyC3hqGYNzKa1REJhn3GGsiAUoSspSLjuw4uedFGLHFogAEYacxdmdd/KWkw11fqLzmBy3T0//9k=');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/OJOq7GG5v8JT-W-g_wAfq4EjZM3TTxUZV8UNRI2dCvjQSVLIM4PxufzBJBWLLpxPschilsnevhWPTiDNCRJIXOmTSjByMZU=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h3> <a  href="/bd/sport/soccer/2019-05-28-bartlett-expects-to-return-to-chiefs-with-middendorp-next-season/"> Bartlett expects to return to Chiefs with Middendorp next season </a></h3>  <p>Amakhosi coaches did not have enough time to mold the team</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/sport/rugby/2019-05-28-there-wont-be-sport-or-springboks-in-five-years-warns-sa-rugby-chief/" title="'There won't be sport or Springboks in five years‚' warns SA Rugby chief"  style=""  >  <span class=image-loader-image  style="" data-background-image="//lh3.googleusercontent.com/-nga-UOac6AE7_cD15R8HItTurTIUtanipduEfBQ5UciI-FBioey5BiGx42tvjYDPjhA4GVkY-yFXkzYMM2oqzPGVkjRyNY=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/rugby/2019-05-28-there-wont-be-sport-or-springboks-in-five-years-warns-sa-rugby-chief/"> 'There won't be sport or Springboks in five years‚' warns SA Rugby chief </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>4 hours ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/rugby/2019-05-27-siya-kolisi-and-pieter-steph-du-toit-concern-for-stormers/" title="Siya Kolisi and Pieter-Steph du Toit concern for Stormers"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/lcLNVw59uhrv5x2g8F3FTqMlEPlJdvjZCEeAxrKu0x-Db_50rO1B590FM56tQN0BQGwLFxairqyNFRMlPnpbhByvuPJLGEg=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/rugby/2019-05-27-siya-kolisi-and-pieter-steph-du-toit-concern-for-stormers/"> Siya Kolisi and Pieter-Steph du Toit concern for Stormers </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/sport/other-sport/2019-05-02-i-was-wrong-about-caster-says-former-semenya-competitor/" title="‘I was wrong about Caster,’ says former Semenya competitor"  style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUEAQQFAQUGBwwIAQEHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIAh4UERQSHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAUAAEAAAAAAAAAAAAAAAAAAAAG/8QAJxAAAQMDAwIHAQAAAAAAAAAAAQIGBwMEEQUhMQASEyJBQlFhcQj/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EACIRAAEEAAUFAAAAAAAAAAAAAAECBBEhAAMFBjESImGRof/aAAwDAQACEQMRAD8AAsBuQJBYtlSwm2elzlVSNoVqFQVcq5Fa5SD3Ipj20h5leuBnpNcvCZn8usmTtULkp1R4TwipFx226kA48MISQAjA4A2/eg0HtuEpaYbm1qRrBLq1G2vaFFovhS1d9NK0Eqxg8n55++kn9MtiAIfYLb1mKdItI51C4vl0XY9aCOxVRApZAVjncDc79F57VawANWju++bxXpe5GLN+porY/WpWXZMRFcVIo8eyTj//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAEBAwUEAQQFAQUGBwwIAQEHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIAh4UERQSHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAUAAEAAAAAAAAAAAAAAAAAAAAG/8QAJxAAAQMDAwIHAQAAAAAAAAAAAQIGBwMEEQUhMQASEyJBQlFhcQj/xAAVAQEBAAAAAAAAAAAAAAAAAAAFBP/EACIRAAEEAAUFAAAAAAAAAAAAAAECBBEhAAMFBjESImGRof/aAAwDAQACEQMRAD8AAsBuQJBYtlSwm2elzlVSNoVqFQVcq5Fa5SD3Ipj20h5leuBnpNcvCZn8usmTtULkp1R4TwipFx226kA48MISQAjA4A2/eg0HtuEpaYbm1qRrBLq1G2vaFFovhS1d9NK0Eqxg8n55++kn9MtiAIfYLb1mKdItI51C4vl0XY9aCOxVRApZAVjncDc79F57VawANWju++bxXpe5GLN+porY/WpWXZMRFcVIo8eyTj//2Q==');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/_4a1t626C5nlXg51_fm79ME4ivneW7NHs_5UzqgC9IMCZr2msG6mPSB2VbrKKOmwKxPXFZoQfHiq-qWQsqY7NZsI7N80sRRy=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/sport/other-sport/2019-05-02-i-was-wrong-about-caster-says-former-semenya-competitor/"> ‘I was wrong about Caster,’ says former Semenya competitor </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>3 weeks ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-life" rel="life"><div class=container-fluid><div class=row>  <div class="col-sm-4 col-lg-3 subsections"><ul>   <li class=dropdown>   <a href="/bd/life/arts-and-entertainment/" > Arts & Entertainment </a>  </li>   <li class=dropdown>   <a href="/bd/life/books/" > Books </a>  </li>   <li class=dropdown>   <a href="/bd/life/motoring/" > Motoring </a>  </li>   <li class=dropdown>   <a href="/bd/life/gadgets-and-gear/" > Gadgets & Gear </a>  </li>  </ul></div> <div class="col-sm-8 col-lg-9"><div class=row><div class=col-md-6>  <div class="featured-article ">  <a class="image image-loader"  href="/bd/life/motoring/2019-05-16-lamborghinis-laptime-hero/" title="Lamborghini Huracan is a lap time hero"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/BiMHuBs4SgMkJicxy5ubXFjc6-sZtGdQDesu5Iocy5P4mAb3zEbDhME8ebP42ScXKFqk9SqZ3Ktc5Tb4BEjZVpt84fB9Nxo=s800" data-background-position="50% 50%"></span>     <span class="publication-icon publication-icon-bd"></span>    </a>   <h4>FIRST DRIVE</h4>  <h3> <a  href="/bd/life/motoring/2019-05-16-lamborghinis-laptime-hero/"> Lamborghini Huracan is a lap time hero </a></h3>  <p>Nurburgring-taming Huracan Performante arrives in SA with R6.1m pricetag</p>   </div> </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  <div class="article  ">  <a class="image image-loader"  href="/bd/life/2019-05-27-spectre-of-mass-extinction-looms-as-animals-and-plants-vanish/" title="Spectre of mass extinction looms as animals and plants vanish"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/041WVHy_eDkaJnuJnR9S59_KNSMAg5167Qxh-E3rF1Q6BTDxAvLnIE1vwRGhhSUL4j4sgcWFWXd1Bq1p4dA0Dt9S1dDdMyJ1=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2019-05-27-spectre-of-mass-extinction-looms-as-animals-and-plants-vanish/"> Spectre of mass extinction looms as animals and plants vanish </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/2019-05-27-screen-time-is-not-quite-as-bad-as-a-heroin-habit/" title="Screen time is not quite as bad as a heroin habit"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/nvg---PvSCDhX4uRqyPCOXAPa7Gb4aPjKQBjHPoBF9GEk9uNDzIH4EoPgZFjzzg7RDkqRAfWsu76FmWgi9XxGdnIX5ya5wI=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2019-05-27-screen-time-is-not-quite-as-bad-as-a-heroin-habit/"> Screen time is not quite as bad as a heroin habit </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> <div class="article  ">  <a class="image image-loader"  href="/bd/life/2019-05-27-so-how-are-we-feeling-today-well-ask-my-amazon-gizmo/" title="So how are we feeling today? Well, ask my Amazon gizmo"  style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"  >  <span class=image-loader-image  style="background-position:50% 50%;background-image:url('data:image/jpg;base64,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');background-color:transparent;background-size:cover" data-background-blur data-background-image="//lh3.googleusercontent.com/m6zbGn5JdUvahNOF93GbBvS-hJxP5N8zl0Oe5fjBoWJSlvj7Yx5dU9NbXjcuEv9CJRr-tbVWI2WP8AC59_wVhp9ys9j64wn7QA=s360" data-background-position="50% 50%"></span>   </a>  <h4> <a class=article  href="/bd/life/2019-05-27-so-how-are-we-feeling-today-well-ask-my-amazon-gizmo/"> So how are we feeling today? Well, ask my Amazon gizmo </a></h4><div class=publication>  <span class="publication-icon-type publication-icon-bd"></span>  </div> <div class=date-stamp>1 day ago</div>   </div> </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>     <div class="flyover flyover-" rel=""><div class=container-fluid><div class=row>  <div class="col-12"><div class=row><div class=col-md-6>  </div><div class=col-md-6><div class=most-read><h3>Most Read</h3>  </div></div></div></div></div></div></div>  </div> </nav>  <div id=content class="container-fluid ">   <div class=wallpaper> <center id="div-gpt-ad-1377771185441-0" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-0");
                });

            } </script> </center>  </div> <div class=co-brand-logo></div><div id=article  >        <div class=banner> <center id="div-gpt-ad-1377771185441-1" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-1");
                });

            } </script> </center>  </div><div class="container-fluid fixed-sidebar-wrapper">     <div class="sticky-container social article-style-None">     <div class=social-links data-social-title="African Bank coming out of the woods" data-social-url="/bd/companies/financial-services/2019-05-28-african-bank-coming-out-of-the-woods/" data-social-synopsis="Profit from the financial institution&#39;s insurance operations are a boon to its profitability, while transactional product MyWorld draws new customers." data-social-image="//lh3.googleusercontent.com/kBu-mXLPwErrCwyg6QZEYuZrT4M1UmNSE4gusiOnI6UsNCVHQTm1YhCDF-yiP79VuGe6MUavaRBt6mQ-C_aD5R6fGVL5mhjY2w" data-social-tags="" data-social-pub="bd">  <div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a id=article-print class=print href=#><i class="fa fa-print"></i></a></div> </div> </div>  <div class="article-content  article-style-None"><div class=article-info-container>    <div class=category><div class="section "> <span class="bd"> <i class="fa fa-square" aria-hidden=true></i> <a href="/bd/companies/" rel="companies"  target=_new > Companies </a>  / <a href="/bd/companies/financial-services/" rel="financial-services"  target=_new > Financial Services </a>  </span></div></div>  <h2 class="article-title article-title-secondary">  </h2> <h1 class="article-title article-title-primary">  <span>African Bank coming out of the woods</span>  </h1> <h3 class="article-title article-title-tertiary">  <span>Financial institution’s overall net profit increased by 19% to R533m in the half year ended March, boosted by the insurance business as profit from the banking operations fell 10% R69m</span>  </h3>     <div class=premium-icon> <i class="fa fa-lock"></i> BL PREMIUM </div> <div class="article-pub-date "> 28 May 2019 - 18:03  <span id=authors class=heading-author><span class='authors-list'>Londiwe Buthelezi</span></span>   </div>      <div class=social-links data-social-title="African Bank coming out of the woods" data-social-url="/bd/companies/financial-services/2019-05-28-african-bank-coming-out-of-the-woods/" data-social-synopsis="Profit from the financial institution&#39;s insurance operations are a boon to its profitability, while transactional product MyWorld draws new customers." data-social-image="//lh3.googleusercontent.com/kBu-mXLPwErrCwyg6QZEYuZrT4M1UmNSE4gusiOnI6UsNCVHQTm1YhCDF-yiP79VuGe6MUavaRBt6mQ-C_aD5R6fGVL5mhjY2w" data-social-tags="" data-social-pub="bd">  <div class="social-bar-container article-style-None"><div class=social-item> <a class=facebook href=#><i class="fa fa-facebook"></i></a></div><div class=social-item> <a class=twitter href=""><i class="fa fa-twitter"></i></a></div><div class=social-item> <a class=google-plus target=_blank rel=noopener href=""><i class="fa fa-google-plus"></i></a></div><div class=social-item> <a class=linkedin target=_blank rel=noopener href=#><i class="fa fa-linkedin"></i></a></div><div class=social-item> <a class=email href=#><i class="fa fa-envelope"></i></a></div><div class=social-item> <a class=whatsapp href=#><i class="fa fa-whatsapp"></i></a></div></div> </div> </div>           <div id=comment-shield class=premium-alert><h2 class=title>B<span>L</span> Premium </h2><h3>This article is reserved for our subscribers.</h3><p> A subscription helps you enjoy the best of our business content every day along with benefits such as exclusive Financial Times articles, Morningstar financial data, and digital access to the Sunday Times and Times Select. </p>   <p> Already subscribed? Simply sign in below. </p>  <a href=/buy/ > <button class="btn btn-default">Subscribe <i class="fa fa-lock"></i></button> </a>  <a id=premium-block-login> <button class="btn btn-default">Sign in <i class="fa fa-user" style="font-size: 25px!important;"></i></button> </a>  <br> <br><p class=questions> Questions or problems? Email <a href="mailto:helpdesk@businesslive.co.za?subject=BusinessLive Support?Subject=Help%20Me"><strong>helpdesk@businesslive.co.za</strong></a> or call <a href=tel:0860525200><strong>0860&nbsp;52&nbsp;52&nbsp;00</strong></a>. </p></div>  </div> <aside class="sidebar-second desktop companies">      <div class="sticky-column ">    <a href=/buy/ >  <img class=subscribe-block-image src=/publication/custom/static/logos/business-day-premium-earpiece.png alt="Subscribe to BL premium">  </a>  <center id="div-gpt-ad-1377771185441-2" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-2");
                });

            } </script> </center>     <div class=most-read><div class=row><div class=col-12><h2>Most read</h2></div></div><div class=row><div class=col-12>  <div class=article><div class=number>1.</div><div class=title> <a href="/bd/companies/financial-services/2019-03-27-alexander-forbes-in--bold-strategy-shift/"> Alexander Forbes in  bold strategy shift </a></div><div class=section> <a href="/bd/companies/" rel="companies"  target=_new > Companies </a>  / <a href="/bd/companies/financial-services/" rel="financial-services"  target=_new > Financial Services </a>  </div></div> <div class=article><div class=number>2.</div><div class=title> <a href="/bd/companies/mining/2019-03-27-minerals-council-takes-mining-charter-to-court/"> Minerals Council takes Mining Charter to court </a></div><div class=section> <a href="/bd/companies/" rel="companies"  target=_new > Companies </a>  / <a href="/bd/companies/mining/" rel="mining"  target=_new > Mining </a>  </div></div> <div class=article><div class=number>3.</div><div class=title> <a href="/bd/companies/retail-and-consumer/2019-03-27-steinhoff-raises-r48bn-from-kap-share-sale/"> Steinhoff raises R4.8bn from KAP share sale </a></div><div class=section> <a href="/bd/companies/" rel="companies"  target=_new > Companies </a>  / <a href="/bd/companies/retail-and-consumer/" rel="retail-and-consumer"  target=_new > Retail & Consumer </a>  </div></div> <div class=article><div class=number>4.</div><div class=title> <a href="/bd/companies/financial-services/2019-03-26-alexander-forbes-plans-to-offload-insurance-units/"> Alexander Forbes plans to offload insurance units </a></div><div class=section> <a href="/bd/companies/" rel="companies"  target=_new > Companies </a>  / <a href="/bd/companies/financial-services/" rel="financial-services"  target=_new > Financial Services </a>  </div></div> <div class=article><div class=number>5.</div><div class=title> <a href="/bd/companies/mining/2019-03-27-sibanye-considers-moving-primary-listing-from-jse/"> Sibanye considers moving primary listing from JSE </a></div><div class=section> <a href="/bd/companies/" rel="companies"  target=_new > Companies </a>  / <a href="/bd/companies/mining/" rel="mining"  target=_new > Mining </a>  </div></div> </div></div></div>   <center id="div-gpt-ad-1377771185441-3" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-3");
                });

            } </script> </center>    <div class=investors><div class=logo> <a href="/bd/companies/investors-monthly/"></a></div><div class=investors-text><p> Published by Tiso Blackstar and distributed with the Financial Mail on the last Thursday of every month except December and January. </p></div></div>  </div> </aside>  <div class=row><div class=article-da> <center id="div-gpt-ad-1377771185441-4" class="clearfix ad-wrap"> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-1377771185441-4");
                });

            } </script> </center>  </div></div></div>  </div>  </div> <footer><div class=container-fluid><div class=wrap>  <div class=row><div class="col-sm-6 col-12 mobile-hide"><div class=row><div class="col-md-6 col-sm-6 col-12"> <div class=section>         <h4>   <a  href="/bd/politics/"> Politics </a>  </h4>  <ul>  <li> <a  href="/bd/anc-conference-2017/"  > ANC Conference 2017 </a>  </li> </ul>                        </div> <div class=section>       <h4>   <a  href="/bd/national/"> National </a>  </h4>  <ul>  <li> <a  href="/bd/national/education/"> Education </a>  </li> <li> <a  href="/bd/national/health/"> Health </a>  </li> <li> <a  href="/bd/national/labour/"> Labour </a>  </li> <li> <a  href="/bd/national/media/"> Media </a>  </li> <li> <a  href="/bd/national/science-and-environment/"> Science & Environment </a>  </li> <li> <a  href="/group/bd/State_Capture_Inquiry"  > State Capture </a>  </li> </ul>                          </div> <div class=section>                     <h4>   <a  href="/bd/world/"> World </a>  </h4>  <ul>  <li> <a  href="/bd/world/africa/"> Africa </a>  </li> <li> <a  href="/bd/world/americas/"> Americas </a>  </li> <li> <a  href="/bd/world/asia/"> Asia </a>  </li> <li> <a  href="/bd/world/europe/"> Europe </a>  </li> <li> <a  href="/bd/world/middle-east/"> Middle East </a>  </li> </ul>            </div> <div class=section>                       <h4>   <a  href="/bd/sport/"> Sport </a>  </h4>  <ul>  <li> <a  href="/bd/sport/cricket/"> Cricket </a>  </li> <li> <a  href="/bd/sport/other-sport/"> Other Sport </a>  </li> <li> <a  href="/bd/sport/rugby/"> Rugby </a>  </li> <li> <a  href="/bd/sport/soccer/"> Soccer </a>  </li> </ul>          </div> </div><div class="col-md-6 col-sm-6 col-12">  <div class=section>               <h4>   <a  href="/bd/companies/"> Companies </a>  </h4>  <ul>  <li> <a  href="/bd/companies/energy/"> Energy </a>  </li> <li> <a  href="/bd/companies/financial-services/"> Financial Services </a>  </li> <li> <a  href="/bd/companies/healthcare/"> Healthcare </a>  </li> <li> <a  href="/bd/companies/industrials/"> Industrials </a>  </li> <li> <a  href="/bd/companies/innovation/"> Innovation </a>  </li> <li> <a  href="/bd/companies/investors-monthly/"> Investors Monthly </a>  </li> <li> <a  href="/bd/companies/land-and-agriculture/"> Land & Agriculture </a>  </li> <li> <a  href="/bd/companies/management/"> Management </a>  </li> <li> <a  href="/bd/companies/mining/"> Mining </a>  </li> <li> <a  href="/bd/companies/property/"> Property </a>  </li> <li> <a  href="/bd/companies/retail-and-consumer/"> Retail & Consumer </a>  </li> <li> <a  href="/bd/companies/telecoms-and-technology/"> Telecoms & Technology </a>  </li> <li> <a  href="/bd/companies/trade-and-industry/"> Trade & Industry </a>  </li> <li> <a  href="/bd/companies/transport-and-tourism/"> Transport & Tourism </a>  </li> <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                  </div>  </div></div></div><div class="col-sm-6 col-12"><div class=row><div class="col-md-6 col-sm-6 col-12 mobile-hide"> <div class=section>   <h4>   <a  href="/bd/markets/"> Markets </a>  </h4>  <ul>  <li> <a  href="/markets-data/"  > Markets Data </a>  </li> </ul>                              </div> <div class=section>                   <h4>   <a  href="/bd/business-and-economy/"> Business </a>  </h4>              </div> <div class=section>                 <h4>   <a  href="/bd/economy/"> Economy </a>  </h4>                </div> <div class=section>     <h4>   <a  href="/bd/opinion/"> Opinion </a>  </h4>  <ul>  <li> <a  href="/bd/opinion/columnists/"> Columnists </a>  </li> <li> <a  href="/bd/opinion/editorials/"> Editorials </a>  </li> <li> <a  href="/bd/opinion/letters/"> Letters </a>  </li> </ul>                            </div> <div class=section><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li></ul></div></div><div class="col-md-6 col-sm-6 col-12">  <div class="section mobile-show"><h4> <a href=#>Read More</a></h4><ul><li><a href=/business-day-about-us/ > About us </a></li><li><a href=/business-day-contact-us/ > Contact us </a></li><li><a href=/buy/ > Subscribe </a></li><li><a href=/business-day-faqs/ > FAQs </a></li><li><a href=/pages/terms/ > Terms &amp; Conditions </a></li><li><a href=/privacy-policy/ > Privacy policy </a></li></ul></div><div class=logos> <a href=https://www.businesslive.co.za/bd/ data-background-image=/publication/custom/static/logos/business-day.logo.png></a> <a href=https://www.businesslive.co.za/fm/ data-background-image=/publication/custom/static/logos/financial-mail.logo.png></a> <a href=https://www.businesslive.co.za/rdm/ data-background-image=/publication/custom/static/logos/rand-daily-mail.logo.png></a> <a href=https://www.businesslive.co.za/multimedia/ data-background-image=/publication/custom/static/logos/businesstv-day.logo.png></a> <a href=https://www.businesslive.co.za/bt/ data-background-image=/publication/custom/static/logos/business-times.logo.png></a> <a href=http://wantedonline.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/wanted.logo.png></a> <a class=ts-footer-logo href=https://select.timeslive.co.za/ target=_blank rel=noopener data-background-image=/publication/custom/static/logos/times-select.logo.png></a></div><div class=times-group> <a href=http://www.timesmedia.co.za data-background-image=/publication/custom/static/logos/tiso-blackstar-group.logo.png></a><p> <strong>&copy; 2019 tiso blackstar group. All rights reserved.</strong></p><p> Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy. </p></div></div></div></div></div></div></div><div class=bar> <span class=copyright> &copy; BusinessLIVE MMXIX </span><div class=social> <a target=_blank rel=noopener href="https://www.facebook.com/BusinessLIVESA"> <i class="fa fa-facebook"></i> </a> <a target=_blank rel=noopener href="https://twitter.com/BusinessLiveSA"> <i class="fa fa-twitter"></i> </a></div></div></footer>     <script> var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = Number("54086");
    _sf_async_config.domain = "businesslive.co.za";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "desktop-bd-companies";
    _sf_async_config.authors = "Londiwe Buthelezi";
    /** CONFIGURATION END **/
    (function(){
    function loadChartbeat() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement("script");
        e.setAttribute("language", "javascript");
        e.setAttribute("type", "text/javascript");
        e.setAttribute("src", "//static.chartbeat.com/js/chartbeat.js");
        document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != "function") ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })(); </script>    <script> window.bk_async = function() {

            bk_allow_multiple_calls = true;
            bk_use_multiple_iframes = true;  BKTAG.doTag(Number(61860), 1);  BKTAG.doTag(Number(51522), 1);  };

        (function() {
            var scripts = document.getElementsByTagName("script")[0];
            var s = document.createElement("script");
            s.async = true;
            s.src = "https://nero.live/tags/mwa.min.js";
            scripts.parentNode.insertBefore(s, scripts)
        })(); </script>      <script type="text/javascript" src="/build/chunks/entry.420cb9ca25d844a22eb4.bundle.js"></script> <script type="text/javascript" src="/build/chunks/pages/article.1a903739e0b7a03a6dcb.bundle.js"></script>    </body></html>