


<!DOCTYPE html>

<html lang="en">
    <head>

        






<title>Persistent Eskom brings fresh charges against whistle-blower Suzanne Daniels</title>









<meta name="referrer" content="always">







<meta http-equiv="content-type" content="text/html; charset=utf-8" />







<meta http-equiv="X-UA-Compatible" content="IE=edge" />







<meta name="keywords" content="suzanne daniels,eskom,tegeta,guptas,optimum coal,salim essa" />
<meta name="description" content="Four days after a CCMA ruling that the utility must reinstate Suzanne Daniels, the power utility levelled new charges against her" />
<meta name="news_keywords" content="suzanne daniels,eskom,tegeta,guptas,optimum coal,salim essa"/>
<meta name="robots" content="index, follow" />

<meta itemprop="description" name="Four days after a CCMA ruling that the utility must reinstate Suzanne Daniels, the power utility levelled new charges against her"/>
<link itemprop="url" rel="canonical" href="https://www.businesslive.co.za/bd/companies/energy/2018-03-16-persistent-eskom-brings-fresh-charges-against-whistle-blower-suzanne-daniels/"/>





    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.businesslive.co.za/bd/companies/energy/2018-03-16-persistent-eskom-brings-fresh-charges-against-whistle-blower-suzanne-daniels/"
  },
  "headline": "Persistent Eskom brings fresh charges against whistle-blower Suzanne Daniels",
  "image": [
    "//lh3.googleusercontent.com/4AGKhBOMxLCEVEeM062Un1I1zOLPiv7bxS_DpU0Y9XdxDa3af1wWhxs4cFipLIWZG7zwPgbHC-l9XX8A2JgbNzizmJ_dThjjkg=s1000"
   ],
  "datePublished": "16 March 2018 - 12:35",
  "dateModified": "16 March 2018 - 12:35",
   
   "publisher": {
    "@type": "Organization",
    "name": "Business Day",
    "logo": {
      "@type": "ImageObject",
      "url": "/custom/static/App/UI/logo/logo.png"
    }
  },
  "description": "Four days after a CCMA ruling that the utility must reinstate Suzanne Daniels, the power utility levelled new charges against her"
}
</script>









<meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />







<link rel="icon" type="image/png" href="/static/images/icons/favicon/favicon.32x32.png" sizes="32x32" />







<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.57x57.png" sizes="57x57" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.72x72.png" sizes="72x72" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.76x76.png" sizes="76x76" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.114x114.png" sizes="114x114" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.120x120.png" sizes="120x120" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.144x144.png" sizes="144x144" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.152x152.png" sizes="152x152" />
<link rel="apple-touch-icon" href="/static/images/icons/apple-touch-icon/apple-touch-icon.180x180.png" sizes="180x180" />







<meta property="og:url" content="https://www.businesslive.co.za/bd/companies/energy/2018-03-16-persistent-eskom-brings-fresh-charges-against-whistle-blower-suzanne-daniels/" />
<meta property="og:title" content="Persistent Eskom brings fresh charges against whistle-blower Suzanne Daniels" />
<meta property="og:description" content="Four days after a CCMA ruling that the utility must reinstate Suzanne Daniels, the power utility levelled new charges against her" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="" />
<meta property="og:image" content="//lh3.googleusercontent.com/4AGKhBOMxLCEVEeM062Un1I1zOLPiv7bxS_DpU0Y9XdxDa3af1wWhxs4cFipLIWZG7zwPgbHC-l9XX8A2JgbNzizmJ_dThjjkg=s1000" />
<meta property="og:locale" content="en_US" />





<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" value="@BDliveSA"/>
<meta name="twitter:creator" content="@BDliveSA"/>
<meta name="twitter:title" content="Persistent Eskom brings fresh charges against whistle-blower Suzanne Daniels" />
<meta name="twitter:description" content="Four days after a CCMA ruling that the utility must reinstate Suzanne Daniels, the power utility levelled new charges against her" />
<meta name="twitter:image:src" content="http://lh3.googleusercontent.com/4AGKhBOMxLCEVEeM062Un1I1zOLPiv7bxS_DpU0Y9XdxDa3af1wWhxs4cFipLIWZG7zwPgbHC-l9XX8A2JgbNzizmJ_dThjjkg=s1000">





<meta name="article:publisher" value="http://www.businesslive.co.za/"/>






    



        

        

        

<script type="text/javascript">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</script>

<script type="text/javascript" src="//www.google.com/jsapi"></script>
<script type="text/javascript" src="//content.jwplatform.com/libraries/cTArQIZ7.js"></script>
<script type="text/javascript">jwplayer.key="tQttKw0BWJpg6OZUjxqlF+tCa44yBh12G8oPlw==";</script>
<script type="text/javascript" async src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
    (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>


<script type="text/javascript" src="/build/bundles/base/global.min.js?v=0a007d8062"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/global.min.css?v=0a007d8062" />



        

    

    <script type="text/javascript">
        var BUSINESS_LIVE = {
            publication : {"style": {"nav": {"classes": "nav-light"}}, "name": "Business Day", "show": true, "url_key": "bd", "use_primary_nav": false, "primary": false, "routed": true, "link": null, "sections": [{"url_key": "markets", "sections": [{"link": "/markets-data/", "name": "Markets Data"}], "id": "markets", "name": "Markets"}, {"url_key": "opinion", "sections": [{"url_key": "columnists", "id": "columnists", "name": "Columnists"}, {"url_key": "editorials", "id": "editorials", "name": "Editorials"}, {"url_key": "letters", "id": "letters", "name": "Letters"}], "id": "opinion", "name": "Opinion"}, {"url_key": "national", "sections": [{"url_key": "education", "id": "education", "name": "Education"}, {"url_key": "health", "id": "health", "name": "Health"}, {"url_key": "labour", "id": "labour", "name": "Labour"}, {"url_key": "media", "id": "media", "name": "Media"}, {"url_key": "science-and-environment", "id": "science-and-environment", "name": "Science & Environment"}], "id": "national", "name": "National"}, {"url_key": "politics", "sections": [{"link": "/bd/anc-conference-2017/", "name": "ANC Conference 2017"}], "id": "politics", "name": "Politics"}, {"hidden": true, "url_key": "anc-conference-2017", "id": "anc-conference-2017", "name": "ANC Conference 2017"}, {"url_key": "companies", "sections": [{"url_key": "energy", "id": "energy", "name": "Energy"}, {"url_key": "financial-services", "id": "financial-services", "name": "Financial Services"}, {"url_key": "healthcare", "id": "healthcare", "name": "Healthcare"}, {"url_key": "industrials", "id": "industrials", "name": "Industrials"}, {"url_key": "innovation", "id": "innovation", "name": "Innovation"}, {"url_key": "investors-monthly", "id": "investors-monthly", "name": "Investors Monthly"}, {"url_key": "land-and-agriculture", "id": "land-and-agriculture", "name": "Land & Agriculture"}, {"url_key": "management", "id": "management", "name": "Management"}, {"url_key": "mining", "id": "mining", "name": "Mining"}, {"url_key": "property", "id": "property", "name": "Property"}, {"url_key": "retail-and-consumer", "id": "retail-and-consumer", "name": "Retail & Consumer"}, {"url_key": "telecoms-and-technology", "id": "telecoms-and-technology", "name": "Telecoms & Technology"}, {"url_key": "trade-and-industry", "id": "trade-and-industry", "name": "Trade & Industry"}, {"url_key": "transport-and-tourism", "id": "transport-and-tourism", "name": "Transport & Tourism"}, {"link": "/markets-data/", "name": "Markets Data"}], "id": "companies", "name": "Companies"}, {"url_key": "economy", "id": "economy", "name": "Economy"}, {"url_key": "business-and-economy", "id": "business-and-economy", "name": "Business"}, {"url_key": "world", "sections": [{"url_key": "africa", "id": "africa", "name": "Africa"}, {"url_key": "americas", "id": "americas", "name": "Americas"}, {"url_key": "asia", "id": "asia", "name": "Asia"}, {"url_key": "europe", "id": "europe", "name": "Europe"}, {"url_key": "middle-east", "id": "middle-east", "name": "Middle East"}], "id": "world", "name": "World"}, {"url_key": "sport", "sections": [{"url_key": "cricket", "id": "cricket", "name": "Cricket"}, {"url_key": "other-sport", "id": "other-sport", "name": "Other Sport"}, {"url_key": "rugby", "id": "rugby", "name": "Rugby"}, {"url_key": "soccer", "id": "soccer", "name": "Soccer"}], "id": "sport", "name": "Sport"}, {"url_key": "life", "sections": [{"url_key": "arts-and-entertainment", "id": "arts-and-entertainment", "name": "Arts & Entertainment"}, {"url_key": "books", "id": "books", "name": "Books"}, {"url_key": "motoring", "id": "motoring", "name": "Motoring"}, {"url_key": "gadgets-and-gear", "id": "gadgets-and-gear", "name": "Gadgets & Gear"}], "id": "life", "name": "Life"}, {"link": "/multimedia/", "name": "Multimedia &amp; TV"}, {"link": "/e-edition/", "name": "E-Edition", "target": true}], "id": "bd"}
        };
    </script>

    <script type="text/javascript" src="//quotespeed.morningstar.com/apis/common/apimanager.js"></script>

    <script type="text/javascript" src="/build/bundles/custom/global.min.js?v=0a007d8062"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.min.css?v=0a007d8062" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/global.bd.min.css?v=0a007d8062" />

<meta name="google-site-verification" content="1Sa6gE_vdXlS-OzsB5xp7T6mdZc83nQ2ZMDaY1EBofI" />

    <script src="/lib/fin-tools/widget.js?v=6"></script>
    <link href="//fonts.googleapis.com/css?family=Montserrat:400,500,700|Lora:400,700|Roboto+Condensed:300|Roboto:700" rel="stylesheet" type="text/css" />

    <script src="https://www.google.com/recaptcha/api.js"></script>

    
        <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<!-- Cxense script begin -->
<script>
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
</script>

<script type="text/javascript">
    document.write('<scr' + 'ipt type="text/javascript" src="http' +
       (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>

<script>
    cX.callQueue.push(['setSiteId', '1136225198662728309']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push([
        'invoke', function() {
            cX.getUserSegmentIds({persistedQueryId: '29c95053ad8ca93422b3a0cd7193bda411c68f58'});
        }
    ]);
</script>

<script type="text/javascript" async src="//code3.adtlgc.com/js/timesme_init.js"></script>
<!-- Cxense script end -->

<script>

    
    

    
        
        

        
            
        

    

    
    
    
    

    
    
    

    
        
    

    
        
    

    
    
    
    

    
    
    
    

    
    
    
    

    
    
    
    
    

    // GPT slots
    var gptAdSlots = [];

    googletag.cmd.push(function(){

        
        
        
        


        
        
        
        


        
        
        
        

            var skin = googletag.sizeMapping().
            addSize([1000, 0], [[1, 1]]). //desktop
            addSize([0, 0], [[1, 1]]). //other
            build();

            var ldr_top = googletag.sizeMapping().
            addSize([1000, 0], [[1000, 90], [1000, 250], [728, 90]]). //desktop
            addSize([0, 0], []). //other
            build();

            var mpu_top = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            var mobile_mpu_top = googletag.sizeMapping().
            addSize([768, 0], []). //tablet
            addSize([0, 0], [[300, 250], [320, 50]]). //other
            build();

            
                var ldr_bot = googletag.sizeMapping().
                addSize([768, 0], [[728, 90]]). //tablet
                addSize([0, 0], [[320, 50]]). //other
                build();
            

            var mpu_bot = googletag.sizeMapping().
            addSize([768, 0], [[300, 250], [300, 600]]). //tablet
            addSize([0, 0], []). //other
            build();

            gptAdSlots[0] = googletag.defineSlot('/5963/BDLive-Web/companies/energy/article', [1, 1], 'div-gpt-ad-1377771185441-0').
            defineSizeMapping(skin).
            addService(googletag.pubads()).
            setTargeting("Pos","Skin");

            gptAdSlots[1] = googletag.defineSlot('/5963/BDLive-Web/companies/energy/article', [728, 90], 'div-gpt-ad-1377771185441-1').
            defineSizeMapping(ldr_top).
            addService(googletag.pubads()).
            setTargeting("Pos","Ldr-Top");

            
                gptAdSlots[2] = googletag.defineSlot('/5963/BDLive-Web/companies/energy/article', [320, 50], 'div-gpt-ad-1377771185441-4').
                defineSizeMapping(ldr_bot).
                addService(googletag.pubads()).
                setTargeting("Pos","Ldr-Bot");
            

            gptAdSlots[3] = googletag.defineSlot('/5963/BDLive-Web/companies/energy/article', [300, 250], 'div-gpt-ad-1377771185441-2').
            defineSizeMapping(mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[4] = googletag.defineSlot('/5963/BDLive-Web/companies/energy/article', [320, 50], 'div-gpt-ad-1377771185441-5').
            defineSizeMapping(mobile_mpu_top).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Top");

            gptAdSlots[5] =googletag.defineSlot('/5963/BDLive-Web/companies/energy/article', [300, 250], 'div-gpt-ad-1377771185441-3').
            defineSizeMapping(mpu_bot).
            addService(googletag.pubads()).
            setTargeting("Pos","MPU-Bot");

        


        
        
        
        

        
            googletag.pubads().setTargeting("type", "free");
            
        

        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId:'29c95053ad8ca93422b3a0cd7193bda411c68f58'}));
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();

    });

</script>
        
<!-- GoogleAnalytics  -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');


    // Creates an adblock detection plugin.
  ga('provide', 'adblockTracker', function(tracker, opts) {
      var ad = document.createElement('ins');
      ad.className = 'AdSense';
      ad.style.display = 'block';
      ad.style.position = 'absolute';
      ad.style.top = '-1px';
      ad.style.height = '1px';
      document.body.appendChild(ad);
      tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
      document.body.removeChild(ad);
  });

  ga('create', 'UA-79174547-3', 'auto');
  ga('require', 'adblockTracker', {dimensionIndex: 1});
  ga('send', 'pageview');

</script>

<!-- ChartBeat  -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
    



    

<!-- file contains references to relative image files - must be kept out of bundle -->
<link rel="stylesheet" type="text/css" media="screen" href="/static/symlinks/lightbox2/dist/css/lightbox.min.css" />


<script type="text/javascript" src="/build/bundles/base/article.min.js?v=0a007d8062"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/base/article.min.css?v=0a007d8062" />

    <script type="text/javascript" src="/build/bundles/custom/article.min.js?v=0a007d8062"></script><link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.min.css?v=0a007d8062" />

    <link rel="stylesheet" type="text/css" href="/custom/static/App/UI/article/article.print.css?v=2" media="print" />

    
<link rel="stylesheet" type="text/css" media="screen" href="/build/bundles/custom/article.bd.min.css?v=0a007d8062" />

    <meta name="cXenseParse:tmd-section" content="companies"/>
    <meta name="cXenseParse:tmd-content_type" content="free"/>



    </head>
    <body class="bd">

        

    
        
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5T2XK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- EM  -->
<script type="text/javascript">
    (function(){
        var em = document.createElement("script");
        em.type = "text/javascript";
        em.onload = function() {
            COSMOS.trackingMappings = COSMOS.trackingMappings || {}
            if(window._em !== undefined){
                COSMOS.trackingMappings.em = _em;
            }
        }
        em.async = false;
        em.src = ("https:" == document.location.protocol ? "https://za-ssl" : "http://za-cdn") + ".effectivemeasure.net/em.js";
        var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute;left:-5px;" />
</noscript>
    

    










<nav class="nav-light nav-publication-bd">

    <div class="back">

        <a href="/">Business Live</a>

    </div>

    <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

                <a href="http://www.businesslive.co.za/wsj/" class="wsj-logo" title="Wall Street Journal"></a>

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

    <div class="logo">

        

        

        <a href="/bd/">Business Live</a>

    </div>

    <div class="nav-buttons">

        <div class="icon-links">

            <ul>
                <li class="indicators">
                    <a title="Quick show indicators" href="/markets-data/">
                        <i class="fa fa-bar-chart"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://www.facebook.com/businessdaylive">
                        <i class="fa fa-facebook"></i>
                    </a>
                </li>
                <li>
                    <a target="_blank" class="hidden-xs" href="https://twitter.com/BDliveSA">
                        <i class="fa fa-twitter"></i>
                    </a>
                </li>
                <li class="search" id="nav-search">
                    <a>
                        <i class="fa fa-search"></i>
                    </a>
                </li>
            </ul>

        </div>

        <div class="user-buttons">

            <span class="button-wrap">

                

                    <a id="signin-block-login" class="corner-button sign-in">
                        Sign In
                    </a>

                

                

                    <a href="/u/sign-up/" class="corner-button subscribe">
                        Register
                    </a>

                

            </span>

        </div>

        <a class="hamburger">
            <i class="fa fa-bars"></i>
        </a>

    </div>

    <div class="nav-wrap">

        <div class="user-buttons">

            

                <a href="/u/sign-in/" class="corner-button sign-in secondary">
                    Sign In
                </a>

                <a href="/u/sign-up/" class="corner-button subscribe">
                    Register
                </a>

            

        </div>


        <div class="publications">

        <div class="wrap">

            <div class="pubs">

                

                    

                

                    

                        <a
                            href="/fm/"
                            class="fm-logo"
                            title="Financial Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bd/"
                            class="bd-logo"
                            title="Business Day"
                            >
                        </a>

                    

                

                    

                

                    

                        <a
                            href="/rdm/"
                            class="rdm-logo"
                            title="Rand Daily Mail"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/bt/"
                            class="bt-logo"
                            title="Business Times"
                            >
                        </a>

                    

                

                    

                        <a
                            href="/ft/"
                            class="ft-logo"
                            title="Financial Times"
                            >
                        </a>

                    

                

                    

                

                <a href="http://www.businesslive.co.za/wsj/" class="wsj-logo" title="Wall Street Journal"></a>

            </div>

            <div class="premium-button">

                <a href="/premium/" title="BL premium">
                    B<span>L</span> Premium
                </a>

            </div>

        </div>

    </div>

        <div class="sections-wrap">

            <ul class="sections">

                

                    

                        <li>
                            

                                

                                <a href="/bd/markets/"  rel="markets">
                                    Markets
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/opinion/"  rel="opinion">
                                    Opinion
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/national/"  rel="national">
                                    National
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/politics/"  rel="politics">
                                    Politics
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/bd/anc-conference-2017/"
                                                    
                                                    
                                                >
                                                    ANC Conference 2017
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/companies/"  class="selected"  rel="companies">
                                    Companies
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/energy/"  class="selected" >
                                                    Energy
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/economy/"  rel="economy">
                                    Economy
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/business-and-economy/"  rel="business-and-economy">
                                    Business
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/world/"  rel="world">
                                    World
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/europe/" >
                                                    Europe
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/sport/"  rel="sport">
                                    Sport
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                

                                <a href="/bd/life/"  rel="life">
                                    Life
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/arts-and-entertainment/" >
                                                    Arts & Entertainment
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/books/" >
                                                    Books
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/motoring/" >
                                                    Motoring
                                                </a>
                                            
                                        </li>

                                    

                                

                                    

                                        <li class="dropdown">
                                            
                                                <a href="/bd/life/gadgets-and-gear/" >
                                                    Gadgets & Gear
                                                </a>
                                            
                                        </li>

                                    

                                

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/multimedia/"
                                    
                                    
                                >
                                    Multimedia &amp; TV
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

                    

                        <li>
                            

                                <a
                                    href="/e-edition/"
                                    target="_new"
                                    
                                >
                                    E-Edition
                                </a>

                            
                        </li>

                        <ul class="subsections">

                            

                        </ul>

                    

                

            </ul>

        </div>

    </div>

    

        <div class="flyovers">

            

                
                

                

                    <div class="flyover flyover-markets" rel="markets">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/markets-data/"
                                                                    
                                                                    
                                                                >
                                                                    Markets Data
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/markets/2018-03-16-world-stocks-waver-amid-turmoil-in-the-white-house-and-trade-war-worries/"
            title="World stocks waver amid turmoil in the White House and trade-war worries"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/NirYZJuYb7vgDP0m-OJURv2AatdeWF_3KU2Uvb00-cWqDV1lbY__Um7kkzxfhj2udBoS6dqj9GhNvFtOsvf7f1Sdv20egLP7=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/markets/2018-03-16-world-stocks-waver-amid-turmoil-in-the-white-house-and-trade-war-worries/">
                                                            World stocks waver amid turmoil in the White House and trade-war worries
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>World stocks waver after three days of losses, with European shares, livened up by deal making, are set for a weekly loss</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2018-03-15-market-wrap-jse-extends-losses-to-third-consecutive-session/"
            title="MARKET WRAP: JSE extends losses to third consecutive session"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAEFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ4eHh4eHh4eHh4eHhIeHhIeHh4VHh4eHh4eHh4eFR4eHh4eFR4eHh4SHhIeHh4eEh4eEv/AABEIAAoAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAADBAgB/8QAJhAAAQMCBAYDAAAAAAAAAAAAAQIDBAURABIhMQYHE1FhkRQiQf/EABUBAQEAAAAAAAAAAAAAAAAAAAMB/8QAGREAAgMBAAAAAAAAAAAAAAAAAhEAEiEB/9oADAMBAAIRAxEAPwCdGKbWIjya1J4WQ2wVKDL3WBQpQIJQPf5384FMQmRIaRO5fLZLyVPhxTpGa+a242JA1xlSmS6g4x8/ih+XkuE9dwrsPF8NGq1SPT5DMfmPMaaYjpDKEPqSlvUH6gHTc7d8GirvZULn/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/QmTxOpU4PKXkx-rtkm7szM8kggySZYTV9ltP2UE0z3HreUYxIuYM_CTDcbhaqqSzOHG9xnIkcZH6a3tqpAAOd6utG52C6sms=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2018-03-15-market-wrap-jse-extends-losses-to-third-consecutive-session/">
                                                                MARKET WRAP: JSE extends losses to third consecutive session
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">20 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2018-03-16-speculation-over-who-trump-will-fire-next-unsettles-markets/"
            title="Speculation over who Trump will fire next unsettles markets"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/1lie_QHCsQGHj_LakOy_PLU9KX5IGDDrILGyQibNznLKD13sDC3DydRCtPknlzh_B7jNhAsxsUc2ebUY29xpcEVtoEo4VXmEhA=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2018-03-16-speculation-over-who-trump-will-fire-next-unsettles-markets/">
                                                                Speculation over who Trump will fire next unsettles markets
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">6 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/markets/2018-03-15-rand-weakens-as-market-eyes-us-fed-meeting/"
            title="Rand weakens as market eyes US Fed meeting"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYBDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eFR4eHh4eHhUeHh4eFR4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAGBwP/xAAjEAABBAEEAgMBAAAAAAAAAAABAgMEEQUAISIxBmEIF8EH/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EACARAAADCQEAAAAAAAAAAAAAABEhIgACAwQHEhYxsQH/2gAMAwEAAhEDEQA/AH3jULEsuidgsfFZjTxwbj0G7SKC7SQmykVfoXZ1r5MYmOw8hrJpKseYji34qjxKQkkuA9gir2/a1FPjxnsvJ8QyLD05xTaJAbCdhxJHddn2d9KP6o679IZ2UXFKfC1NJcUbUlCltpKQT0CNttDMKqFYAa8Z4kJ7EHVEJdb/2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/zq_7baPxy0KcQ54tHv8jMnx8UEhKXP10GFJEsLAWEJ10nEctGfL7nA5Kxm0fA6np1pMbRHgffLIbxSepMGVaY3vSXXZeSEum=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/markets/2018-03-15-rand-weakens-as-market-eyes-us-fed-meeting/">
                                                                Rand weakens as market eyes US Fed meeting
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">22 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-opinion" rel="opinion">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/columnists/" >
                                                                    Columnists
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/editorials/" >
                                                                    Editorials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/opinion/letters/" >
                                                                    Letters
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/opinion/columnists/2018-03-16-editors-lunchbox-tom-moyane-said-to-have-made-sars-officials-pay-guptas-vat-refunds/"
            title="EDITOR’S LUNCHBOX: When is the k-word not a k-word?"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/pD5Le6UGJNf5TxgN1M7kFPCx-umT1oqTQ2abWwsUykBohl7tl5m1CHTnmPZ1B_8yzLn3eIDbXhVY8igMfcmWC7gJFd0bsSx3=s800' data-background-position='41% 34%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/opinion/columnists/2018-03-16-editors-lunchbox-tom-moyane-said-to-have-made-sars-officials-pay-guptas-vat-refunds/">
                                                            EDITOR’S LUNCHBOX: When is the k-word not a k-word?
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Trade war makes it more likely that US and China could slide into a real war, Gideon Rachman says</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/columnists/2018-03-16-natasha-marrian-rogues-no-longer-in-vogue-for-moyane/"
            title="NATASHA MARRIAN: Rogues no longer in vogue for Moyane"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/5EBlcE1iYGtqQirZPHh0hDheod6lqhYYTABQdrxHSsuSf4midfeKtguOU-JNzd2QBuyEno7WFEzjMR14rYjOYhgsuxlsx4sS=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/columnists/2018-03-16-natasha-marrian-rogues-no-longer-in-vogue-for-moyane/">
                                                                NATASHA MARRIAN: Rogues no longer in vogue for Moyane
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">8 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/2018-03-12-state-land-in-four-maps-the-24-million-hectare-puzzle/"
            title="State land in four maps: the 24-million hectare puzzle"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/vKDJ-a0DrENEKB0to61XhZthplBfqkGlRUmKxFeTB3iU8dtMvsg5vQanJokiraCDHoETYxYmFZnlkanXH_A4qfuz293SS31k=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/2018-03-12-state-land-in-four-maps-the-24-million-hectare-puzzle/">
                                                                State land in four maps: the 24-million hectare puzzle
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">3 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/opinion/editorials/2018-03-16-editorial-zumas-costs-highlight-gap/"
            title="EDITORIAL: Zuma’s costs highlight gap"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQBAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4VHh4eHh4eHh4eHhUeHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcE/8QAJhAAAgIBAwMDBQAAAAAAAAAAAQIDEQQFEiEABkEHCBMjMUJRkf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAeEQACAQMFAAAAAAAAAAAAAAACAxEEBiEAAVGhsf/aAAwDAQACEQMRAD8Al+iZGL6eJPNPiY2cnxqshaNmCF72sKNqOK3Hya8i1vvjDz/QvTNMjSJZsiGSd5Qsu9ak+MqVo8ihfHm/11t9vaL7k++JNN128/Em0iUSRyk0wjA2cjnjav8AB0USZ++cLUZ8pY5Hx80GH6ahUqJCKUChy7H7fkehlTItKnN0YGO8abs1lxMEJ581/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/0SH4BEabOp3JQymsbt23f0YFDeOzWlLrh0QYl35oJHw9ABooQH3zfdlGyTu1_gxGhwyfoj-n2F7LlXblDEACo33NvW8DJNK9=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/opinion/editorials/2018-03-16-editorial-zumas-costs-highlight-gap/">
                                                                EDITORIAL: Zuma’s costs highlight gap
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">8 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-national" rel="national">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/education/" >
                                                                    Education
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/health/" >
                                                                    Health
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/labour/" >
                                                                    Labour
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/media/" >
                                                                    Media
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/national/science-and-environment/" >
                                                                    Science & Environment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/national/2018-03-16-malema-will-not-appear-in-court-over-charges-of-call-to-invade-unoccupied-land/"
            title="Malema will not appear in court over charges of call to invade unoccupied land"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAVAAEBAAAAAAAAAAAAAAAAAAAHAf/EACIQAAIBAgYDAQAAAAAAAAAAAAEDAgQFAAYREiFBEzFSIv/EABUBAQEAAAAAAAAAAAAAAAAAAAYE/8QAHhEAAQIHAQAAAAAAAAAAAAAAAgExABETISKRwQP/2gAMAwEAAhEDEQA/AJmlL0GMFoS+LRLx8bdmgGm49669YPTebay01NbVHxqp1hjDGO4GJ9EAc9gaYQs6smLO6W79KnSMWfmXkHOCzOFMi2Z7uabcsUipU65Sgk7Yknk8Dj3iIcHhqNT0NRArLN7yfqaj/9k=');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/rohK3aUGo2JmzUQvSGdewtyfiIylMIDe6xroYd7YQydPgI2GuHdCof1j2VFjJ6oNuQuhvKgInfJ5kH8uI5lCO5A-9EfvUV-c=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/national/2018-03-16-malema-will-not-appear-in-court-over-charges-of-call-to-invade-unoccupied-land/">
                                                            Malema will not appear in court over charges of call to invade unoccupied land
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The Newcastle court manager confirmed the matter was not proceeding on Friday and would be adjourned</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2018-03-16-zuma-charges-pressure-on-shaun-abrahams-mounts/"
            title="Zuma charges: pressure on Shaun Abrahams mounts"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/zkPAh2X2jm9bNHn_7rQIsXaGb6cHc2UWI_4nLWfpFjjJ7zUF5TeblSPzthC4wVGo4ueX9DzgrTWlJn9Fza3LZWu_VD1evQk=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2018-03-16-zuma-charges-pressure-on-shaun-abrahams-mounts/">
                                                                Zuma charges: pressure on Shaun Abrahams mounts
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">8 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2018-03-15-south-africa-rages-at-australia-visa-plan-for-persecuted-white-farmers/"
            title="South Africa rages at Australia visa plan for ‘persecuted’ white farmers"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/e1g0sAjB8EY3EKTU44WEQIIasvsDxAllZ8KVqBRY_xUecku1Ji5FdrRoqY_FybahjW94CLMB1l7k-PMtqWBcGJUPujdk2uO4lA=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2018-03-15-south-africa-rages-at-australia-visa-plan-for-persecuted-white-farmers/">
                                                                South Africa rages at Australia visa plan for ‘persecuted’ white farmers
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">16 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/national/2018-03-16-mashaba-offers-land-reform-solutions/"
            title="Mashaba offers land reform solutions"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4VHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAIBwX/xAAlEAACAgIABgEFAAAAAAAAAAABAgMEBREABhITITEHCBQiQVH/xAAUAQEAAAAAAAAAAAAAAAAAAAAE/8QAHhEAAQQBBQAAAAAAAAAAAAAAAgEDEVExAAUhcYH/2gAMAwEAAhEDEQA/AJ58YjJycz461TorY+0kV37roqR/iQrMW8DTa17O9aHCUwHMj5uPK0pri1r4tKLEUiJI0jLEkbnW9r5Tq9bII9EHgpYUvQ5r5akqT2IzYuxd0d5irdMilT0k62CB+uNf6kL93F/PEy461LVXJV4Jbgibp7rmIEk/w7G/GuB7g2b75MoUIqReF7S9KYeAWxUhmOaz5r//2Q==');background-position:46% 24%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/-UaQokSAB4eM7lIBS9eb_tsdIf1l8bH5WfbXmK0svJ3MmsqjYqY9FFD09ykRu3XuDL48VOIXsOLVsM4XGDmlEwpjWXkdbZY=s360' data-background-position='46% 24%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/national/2018-03-16-mashaba-offers-land-reform-solutions/">
                                                                Mashaba offers land reform solutions
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">6 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-politics" rel="politics">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/bd/anc-conference-2017/"
                                                                    
                                                                    
                                                                >
                                                                    ANC Conference 2017
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/politics/2018-03-16-da-draws-line-for-mashaba-over-eff-pandering/"
            title="DA draws line for Mashaba over EFF 'pandering'"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/Vda9JcLM_58CGh-sagpWNlRxsubk7yewBq84C9lyeNOaa02ZRqqA3kc5CtiJvLu8VQ0yibVMPuXMAXMosYnK39yzdFcZd8il=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/politics/2018-03-16-da-draws-line-for-mashaba-over-eff-pandering/">
                                                            DA draws line for Mashaba over EFF 'pandering'
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The Joburg mayor is accused at heated meeting of pandering to EFF's whims amid praise by Malema and Ramaphosa</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2018-03-16-da-draws-line-for-mashaba-over-eff-pandering/"
            title="DA draws line for Mashaba over EFF 'pandering'"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/Vda9JcLM_58CGh-sagpWNlRxsubk7yewBq84C9lyeNOaa02ZRqqA3kc5CtiJvLu8VQ0yibVMPuXMAXMosYnK39yzdFcZd8il=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2018-03-16-da-draws-line-for-mashaba-over-eff-pandering/">
                                                                DA draws line for Mashaba over EFF 'pandering'
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">8 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2018-03-14-eff-will-go-ahead-with-motion-against-athol-trollip-mbuyiseni-ndlozi-says/"
            title="EFF will go ahead with motion against Athol Trollip, Mbuyiseni Ndlozi says"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 54%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/jLEUtctPmWQkt7Q4eQvlZCOd9PHg4fQMDM502Mjanm1FHwsXAllDlTSl4QkQFtHu3QJ_oQl72d6O0FiFSCCpXyYvw2QfQgQ=s360' data-background-position='50% 54%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2018-03-14-eff-will-go-ahead-with-motion-against-athol-trollip-mbuyiseni-ndlozi-says/">
                                                                EFF will go ahead with motion against Athol Trollip, Mbuyiseni Ndlozi says
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/politics/2018-03-09-herman-mashaba-to-demand-public-apology-from-anc/"
            title="Herman Mashaba to demand public apology from ANC"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/_eJuWIZz9svQiiUxGGDUFLIMZb2cIucLjxKWVv27SgiW3116Hr_FKN2Yxc00sjB9OOedgoAL5YfStgoQuDAlEpdLoE2Nb25C=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/politics/2018-03-09-herman-mashaba-to-demand-public-apology-from-anc/">
                                                                Herman Mashaba to demand public apology from ANC
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">7 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

            

                
                

                

                    <div class="flyover flyover-companies" rel="companies">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/energy/"  class="selected" >
                                                                    Energy
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/financial-services/" >
                                                                    Financial Services
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/healthcare/" >
                                                                    Healthcare
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/industrials/" >
                                                                    Industrials
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/innovation/" >
                                                                    Innovation
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/investors-monthly/" >
                                                                    Investors Monthly
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/land-and-agriculture/" >
                                                                    Land & Agriculture
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/management/" >
                                                                    Management
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/mining/" >
                                                                    Mining
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/property/" >
                                                                    Property
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/retail-and-consumer/" >
                                                                    Retail & Consumer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                                    Telecoms & Technology
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/trade-and-industry/" >
                                                                    Trade & Industry
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/companies/transport-and-tourism/" >
                                                                    Transport & Tourism
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                <a
                                                                    href="/markets-data/"
                                                                    
                                                                    
                                                                >
                                                                    Markets Data
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/companies/energy/2018-03-16-erin-energy-impairment-drags-it-into-a-deeper-loss-for-2017/"
            title="Erin Energy impairment drags it into a deeper loss for 2017"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/BwHhWfq4LLXmvs77xT6Vb0K5Kr1NWF7iSlfY8LPUaCMLrmV_kdeoNVkf4KUp_NrEy_WjqjfGKN80e-6u-mlpsw1RuWls4Qw=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/companies/energy/2018-03-16-erin-energy-impairment-drags-it-into-a-deeper-loss-for-2017/">
                                                            Erin Energy impairment drags it into a deeper loss for 2017
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The dual-listed oil and gas company had an impairment of R78.7m, but revenue growth, due to higher oil prices, rose 30%</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/retail-and-consumer/2018-03-16-steinhoff-shares-would-be-snapped-up/"
            title="Steinhoff shares ‘would be snapped up’"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAQUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4NERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgP/xAAnEAABAwIFAgcAAAAAAAAAAAABAgMRBBIABQYHMRQjCBMVISJCUf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAcEQABAwUAAAAAAAAAAAAAAAABBCExAAIScZH/2gAMAwEAAhEDEQA/AJqk3Fb1brNytb8/Kn2WwmoQKq0KcI+JSpIlSQBwQBPOMMxzB7VGtfVMnzKmYfZoW23nYQpMkkGErElJMiU/YRIOCfR9XUUursqfp3LHFLZuNoN160pVM8ggkRhX33qn3fB/t5XLUnqOuqaa9KAntJe9kQBFvbQY/RPOBXJQHBltU6xVAxjpr//Z');background-position:41% 46%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/eJBMQtpWhVxGfWCwoTjCaUKo_-nzv42jz7URvcceq9SdeHYKN7iVHXmOuLragXM2f_o5Ms_V21C3dhgh8lghZN-NtW9DabjCLA=s360' data-background-position='41% 46%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/retail-and-consumer/2018-03-16-steinhoff-shares-would-be-snapped-up/">
                                                                Steinhoff shares ‘would be snapped up’
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">8 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  premium">

                                                        

        <a class="image image-loader"
             href="/bd/companies/financial-services/2018-03-16-end-of-an-era-old-mutual-set-for-split/"
            title="End of an era: Old Mutual set for split"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8GEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UEQ0eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHhIeHh4eHh4eHh4eHh4eHv/AABEIAA8AEAMBIgACEQEDEQH/xAAXAAADAQAAAAAAAAAAAAAAAAAFBgcD/8QAJRAAAgEDAwMFAQAAAAAAAAAAAQIDBAURAAYSEyFhMUFRUoEH/8QAFAEBAAAAAAAAAAAAAAAAAAAABP/EABoRAAEFAQAAAAAAAAAAAAAAAAEAAgMEEoH/2gAMAwEAAhEDEQA/AKLepRDa7tNRNzqIo3AWPu4bqQZAA75wTpA/kckqR7jatuFW1JUDq26nrC5ZVDcHZS5LYLcRg+486y3HvOst18p6u2R8ZamQNIzkGMsDDg8fXIHn6+dBX3GZrIlyRpErUiq4sxgKrRmpq25N8sCBjH7oEdYlmyU+Sy0OwB1f/9k=');background-position:53% 26%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/NoeK12od2E0oNiPhV0WQWq01u5upv8eeqZ_nZi85L0lmFnzZDJAFVxNFGR97TwPqV4lAcA5dpXFb8d4b9ZfCqrJfGT9Q5dQ=s360' data-background-position='53% 26%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/financial-services/2018-03-16-end-of-an-era-old-mutual-set-for-split/">
                                                                End of an era: Old Mutual set for split
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">8 hours ago</div>
                                                        

                                                        
                                                            <div class="premium-icon"><i class="fa fa-lock"></i> BL PREMIUM</div>
                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/companies/financial-services/2018-03-16-old-mutual-split-heralds-end-of-an-era/"
            title="Old Mutual split heralds end of an era"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/VjLune8_UG7qXUgK4i_VSVw9SEv1Yupf4-hc3dIj2AZsT8u6FGq5CdGL0jwiwnUAAeSotfc4bsZRRihEgVe5BYUV4wf-tFevXQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/companies/financial-services/2018-03-16-old-mutual-split-heralds-end-of-an-era/">
                                                                Old Mutual split heralds end of an era
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">8 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-economy" rel="economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article premium">

                                                    

        <a class="image image-loader"
             href="/bd/economy/2018-03-16-news-analysis-risks-of-asking-us-for-tariff-hikes-exemption/"
            title="NEWS ANALYSIS: Risks of asking US for tariff-hikes exemption"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/33aq3JDnAfGAiTrwo2EyHbARCkgfJs3bH_EN6y5gnbAaMf6km4Eg7eRTIpCcs5Bs-ZuZkf8u0gSYznrrERe8nQJBE8phmTU=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/economy/2018-03-16-news-analysis-risks-of-asking-us-for-tariff-hikes-exemption/">
                                                            NEWS ANALYSIS: Risks of asking US for tariff-hikes exemption
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Expert warns the US will use the impending tariff hikes as leverage to pry open the local market for US firms</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2018-03-16-foreign-investors-upbeat-on-sas-growth/"
            title="Foreign investors upbeat on SA’s growth"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/O1ofWKdpMeldEziuC-5UKvGJ98adEz-JnF_wjvClAwkQCmEo9JpbWlYRZEiNx2bvS72yl6-2yLl8HjsRAaO9rcQoio_Pk-UfRA=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2018-03-16-foreign-investors-upbeat-on-sas-growth/">
                                                                Foreign investors upbeat on SA’s growth
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">8 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2018-03-15-good-and-bad-news-from-fitch-unit-bmi-about-sas-economy/"
            title="Good and bad news from Fitch unit BMI about SA’s economy"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAgUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwEHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAmEAABBAECBAcAAAAAAAAAAAABAgMEEQUAMQcSIWEGFCIjQVGh/8QAFAEBAAAAAAAAAAAAAAAAAAAAA//EACARAAEDAgcAAAAAAAAAAAAAAAECBBEGIQADBRJBYbH/2gAMAwEAAhEDEQA/AIvw1f8AOYpEeVBLrS3AlqIq/eJ6FTBFqQr73Se+2iXi3AY9vnQmHk09aovxSfxWgeKmymOHsCU0+tMic7Iakug+taEgUi9wnsKB+dK2UAPMSlJN1dadppgqEblqvgUvHFPApy1wk8WPoMT1Ax//2Q==');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/68wM7z8zYi2DbSpTIH13Fay9a5orzPouSpVGFl98hekegO24F0b3evg5d2SFFsOy9WyGZTDHBA-qoIMEXX5AlPvhgvT83R78=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2018-03-15-good-and-bad-news-from-fitch-unit-bmi-about-sas-economy/">
                                                                Good and bad news from Fitch unit BMI about SA’s economy
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/economy/2018-03-15-mining-production-grew-24-in-january-more-than-double-the-figure-expected/"
            title="Mining production grew 2.4% in January, more than double the figure expected"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/muZ8z8roLswky06wfRbd2RjkVQX-KzEx4XCKL1uqwYPjQ89KkJVzkxEmsUoluKz604oRkHNNkARxp0Pw6bfnbxVzmb8PNEsF4w=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/economy/2018-03-15-mining-production-grew-24-in-january-more-than-double-the-figure-expected/">
                                                                Mining production grew 2.4% in January, more than double the figure expected
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-business-and-economy" rel="business-and-economy">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/business-and-economy/2018-03-16-energy-intensive-companies-oppose-carbon-tax-plan/"
            title="Energy-intensive companies oppose carbon tax plan"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/47ow4tknV3b_zP5MJ8X9OGlsfmw_OfV33Wxmu0sZt5HMl3WjCpSAb59xOhwcg3IrQ7m_iPcynFLwZbyJMQilgyZMnLfZ0Yk=s800' data-background-position='50% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/business-and-economy/2018-03-16-energy-intensive-companies-oppose-carbon-tax-plan/">
                                                            Energy-intensive companies oppose carbon tax plan
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Sasol objects and Business Unity SA says the bill should be halted until an integrated mitigation system has been finalised</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2018-03-16-national-minimum-wage-on-track-for-roll-out/"
            title="National minimum wage on track for roll-out"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/AUXBDTwnSct1upd5BkfbX1YVyo6EzWXDmW0CvgEIAoNcxGD7gJYhVRkyBLr_891CqbV14vStMuTx0mNC1mmzYqhu93_i4RRv=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2018-03-16-national-minimum-wage-on-track-for-roll-out/">
                                                                National minimum wage on track for roll-out
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">8 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2018-03-15-how-the-telecoms-industry-is-adapting-to-consumers-growing-need-for-data/"
            title="How the telecoms industry is adapting to consumers’ growing need for data"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/fSaojch9dhaT-_dPAh40Pz_pjMjiQXD-9_qpvGO_vs4gp0BiDxpL-VpbmTueZZh5_hGtoTVaOFeC6mlALKsWKJ28OwSJuxEq5w=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2018-03-15-how-the-telecoms-industry-is-adapting-to-consumers-growing-need-for-data/">
                                                                How the telecoms industry is adapting to consumers’ growing need for data
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/business-and-economy/2018-03-16-energy-intensive-companies-oppose-carbon-tax-plan/"
            title="Energy-intensive companies oppose carbon tax plan"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/47ow4tknV3b_zP5MJ8X9OGlsfmw_OfV33Wxmu0sZt5HMl3WjCpSAb59xOhwcg3IrQ7m_iPcynFLwZbyJMQilgyZMnLfZ0Yk=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/business-and-economy/2018-03-16-energy-intensive-companies-oppose-carbon-tax-plan/">
                                                                Energy-intensive companies oppose carbon tax plan
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">8 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-world" rel="world">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/africa/" >
                                                                    Africa
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/americas/" >
                                                                    Americas
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/asia/" >
                                                                    Asia
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/europe/" >
                                                                    Europe
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/world/middle-east/" >
                                                                    Middle East
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/world/africa/2018-03-15-robert-mugabe-denounces-move-to-oust-him-as-a-coup-dtat/"
            title="Mugabe was surprised Mnangagwa turned against him"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkBEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAmEAABAwIEBgMAAAAAAAAAAAABAgMEBREGISIxAAcSE1FhFBZB/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAdEQACAgEFAAAAAAAAAAAAAAABAwIRAAQhMZHR/9oADAMBAAIRAxEAPwBQq65EmJFeoNGkVCzQ+WGH2x2uYCQOpBudR9puM9+ClGxyY0NmZOZdplNpjZbkKZU4ZCsRFTY7QQNKlnbcAAkkj9mPKDElWu3SxIKYkOO8402LgfYFk9Sj5OfBCdXqqmdPdVKW4lMRUNDTmptOBlKuoBPknUTvfPiBWngtl1vis2yaongWB3fmf//Z');background-position:59% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/ZANluk7f6EVkngKJRs47qCV5Io2H8X7_-0Dd3x_z0T6ZY7TJabxrIZ4IAZR5KcazRqTa2QxcSXy9FVwsmZXmcU8JKmING2wC=s800' data-background-position='59% 50%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/world/africa/2018-03-15-robert-mugabe-denounces-move-to-oust-him-as-a-coup-dtat/">
                                                            Mugabe was surprised Mnangagwa turned against him
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>The former Zimbabwean leader denounced the move to oust him as a coup d'état, and says ‘we must undo this disgrace’</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/africa/2018-03-15-robert-mugabe-denounces-move-to-oust-him-as-a-coup-dtat/"
            title="Mugabe was surprised Mnangagwa turned against him"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkBEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eEh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAwAEAMBIgACEQEDEQH/xAAWAAADAAAAAAAAAAAAAAAAAAAFBgf/xAAmEAABAwIEBgMAAAAAAAAAAAABAgMEBREGISIxAAcSE1FhFBZB/8QAFQEBAQAAAAAAAAAAAAAAAAAABQT/xAAdEQACAgEFAAAAAAAAAAAAAAABAwIRAAQhMZHR/9oADAMBAAIRAxEAPwBQq65EmJFeoNGkVCzQ+WGH2x2uYCQOpBudR9puM9+ClGxyY0NmZOZdplNpjZbkKZU4ZCsRFTY7QQNKlnbcAAkkj9mPKDElWu3SxIKYkOO8402LgfYFk9Sj5OfBCdXqqmdPdVKW4lMRUNDTmptOBlKuoBPknUTvfPiBWngtl1vis2yaongWB3fmf//Z');background-position:59% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/ZANluk7f6EVkngKJRs47qCV5Io2H8X7_-0Dd3x_z0T6ZY7TJabxrIZ4IAZR5KcazRqTa2QxcSXy9FVwsmZXmcU8JKmING2wC=s360' data-background-position='59% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/africa/2018-03-15-robert-mugabe-denounces-move-to-oust-him-as-a-coup-dtat/">
                                                                Mugabe was surprised Mnangagwa turned against him
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">17 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/africa/2018-03-15-angola-said-to-have-charged-former-central-bank-chief-in-500m-fraud-case/"
            title="Angola said to have charged former central bank chief in $500m fraud case"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/vatVlTUF2aYm469oSUWxGlkEyRfMr9kR9Xvp7QIbsV4zxP4clcDlcv__TzPh1ynPatOdNRsKWPB44sqsr7zjki4Z-Yjpe7g=s360' data-background-position='61% 58%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/africa/2018-03-15-angola-said-to-have-charged-former-central-bank-chief-in-500m-fraud-case/">
                                                                Angola said to have charged former central bank chief in $500m fraud case
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">22 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/world/americas/2018-03-15-venezuelas-decline-in-oil-production-could-tip-global-crude-market-into-deficit/"
            title="Venezuela’s decline in oil production could tip global crude market into deficit"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/MMedZFVix_LA5dKN1TMaVyje9xKIFy4WTCsB5rwCeKVWVpKZ4P5O00ayBBVV7XRbGw3pCz5oTbh79-dqV3MMg0raqX7feN8e=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/world/americas/2018-03-15-venezuelas-decline-in-oil-production-could-tip-global-crude-market-into-deficit/">
                                                                Venezuela’s decline in oil production could tip global crude market into deficit
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-sport" rel="sport">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/cricket/" >
                                                                    Cricket
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/other-sport/" >
                                                                    Other Sport
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/rugby/" >
                                                                    Rugby
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/sport/soccer/" >
                                                                    Soccer
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/sport/other-sport/2018-03-16-smart-epic-money-on-annika-and-kate/"
            title="Smart Epic money on Annika and Kate"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:42% 32%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/HQGJcapA25VkVkMjbtYwjusrndQsC76w16o7FDIZzHWEAUDp7rEDagDIla38fD5b8A0sbVdTO-QnQj9BnKTJ8DUvcqsw6p6M=s800' data-background-position='42% 32%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/sport/other-sport/2018-03-16-smart-epic-money-on-annika-and-kate/">
                                                            Smart Epic money on Annika and Kate
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Dane shows top form in women’s competition as Schurter is primed to defend men’s title</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/soccer/2018-03-16-chelsea-and-spurs-seek-fa-cup-salvation/"
            title="Chelsea and Spurs seek FA Cup salvation"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/-hJycqmqqPdxGQ_CuEgdZwiBJBsTeRk8l1v4FtrXkKqfzYH4bR4p0YWqIGuclIO654VN7vPufyX5WMQjaN9rByV_vumIcG7yEw=s360' data-background-position='51% 16%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/soccer/2018-03-16-chelsea-and-spurs-seek-fa-cup-salvation/">
                                                                Chelsea and Spurs seek FA Cup salvation
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">8 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/other-sport/2018-03-14-logo-blackout-was-not-sponsors-call/"
            title="Logo blackout ‘was not sponsor’s call’"
            
                style="background-image:url('data:image/jpg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wCEAAUDBAQEAwUEBAQFBQUGBwwIBwcHBw8LCwkMEQ8SEhEPERETFhwXExQaFRERGCEYGh0dHx8fExciJCIeJBweHx4BBQUFBwYHDggIDh4UERQeHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4SHh4eHh4eHh4eHh4eHh4eHh4eHh4eHh4eHv/AABEIAAsAEAMBIgACEQEDEQH/xAAWAAEBAQAAAAAAAAAAAAAAAAAHBgD/xAAkEAABAwIGAgMAAAAAAAAAAAABAgMEBREAEhMhMWFBUQYHgf/EABQBAQAAAAAAAAAAAAAAAAAAAAT/xAAdEQABAgcAAAAAAAAAAAAAAAARAQIAAwQSIbHw/9oADAMBAAIRAxEAPwA9V8GWpt0RabImabIdWWHEoIT0F8nk29DvGpP16VxjFdmMvTmrZ1MO5gi9yAo8ZrW2HvrFdFddXTa7OLqxIYQxpLCiMuZ9KTsNt0rUP3oYSqDR6ZGqLsdmG2ht146g3Oe4SCSfJt5wJJj1qHSzhB2oUrW2kR//2Q==');background-position:64% 30%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/q4M72e_d5ti3mAGe2q3eMmAaWGI31GfVRgSyMuxvhX8vZtU2v0xisXPAASe8YU18zgR8V7OyjXbp45_UVuhCzvfWRC9iw4Ru=s360' data-background-position='64% 30%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/other-sport/2018-03-14-logo-blackout-was-not-sponsors-call/">
                                                                Logo blackout ‘was not sponsor’s call’
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">2 days ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/sport/rugby/2018-03-16-sickly-stormers-have-a-dose-of-the-blues/"
            title="Sickly Stormers have a dose of the Blues"
            
                
            
        >
            
                <span class="image-loader-image"  style="" data-background-image='//lh3.googleusercontent.com/5JbneVQget-pTVBqA82tknxObVFZHwr2QSTgPDsgPGtIVekkp-Ib2V2TmwE0dtWkfBtsS6wtRRnCqU9BtlezXysMKiy4nWUQKQ=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/sport/rugby/2018-03-16-sickly-stormers-have-a-dose-of-the-blues/">
                                                                Sickly Stormers have a dose of the Blues
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">8 hours ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-life" rel="life">

                        <div class="container-fluid">

                            <div class="row">


                                

                                    

                                        <div class="col-sm-4 col-lg-3 subsections">
                                            <ul>

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/arts-and-entertainment/" >
                                                                    Arts & Entertainment
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/books/" >
                                                                    Books
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/motoring/" >
                                                                    Motoring
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                                    

                                                        <li class="dropdown">

                                                            

                                                                

                                                                <a href="/bd/life/gadgets-and-gear/" >
                                                                    Gadgets & Gear
                                                                </a>

                                                            

                                                        </li>

                                                    

                                                

                                            </ul>

                                        </div>

                                    

                                

                                <div class="col-sm-8 col-lg-9">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                                <div class="featured-article ">

                                                    

        <a class="image image-loader"
             href="/bd/life/books/2018-03-16-book-review-homo-sovieticus-cowed-by-putins-devious-grip/"
            title="BOOK REVIEW: Homo Sovieticus cowed by Putin’s devious grip"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 24%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/avFNYqLnFYPbdeRoeXDbE1b0EkcKfEcRSCNKAECHGg2NMPMJFZ-pjxu1H9TyRhum7Z5rBgwxzjxPvKMuLjzm1dBKNmnKKs-h=s800' data-background-position='50% 24%'></span>
            
            
                
                                                        
                                                            <span class="publication-icon publication-icon-bd"></span>
                                                        
                                                    
            
        </a>

    

                                                    

                                                    <h3>
                                                        <a  href="/bd/life/books/2018-03-16-book-review-homo-sovieticus-cowed-by-putins-devious-grip/">
                                                            BOOK REVIEW: Homo Sovieticus cowed by Putin’s devious grip
                                                        </a>
                                                    </h3>

                                                    
                                                        <p>Masha Gessen traces the rise of 21st century totalitarianism in Russia</p>
                                                    

                                                    

                                                </div>

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/motoring/2018-03-15-bmws-latest-x3-is-setting-the-bar-in-all-ways-but-one/"
            title="BMW’s latest X3 is setting the bar in all ways but one"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/Ec9gj9UNe-mAcZWKOnKMkkH3mHAZm30rZoW-oOOBr9LGa1GMUeVchu7ix3wnDBK7ZieLbbgBYggySotNSL5k9v7qDYeh2f9aRA=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/motoring/2018-03-15-bmws-latest-x3-is-setting-the-bar-in-all-ways-but-one/">
                                                                BMW’s latest X3 is setting the bar in all ways but one
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/2018-03-15-matthew-lester-an-inspiring-lecturer-and-egalitarian/"
            title="Matthew Lester, an inspiring lecturer and egalitarian"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/IvqDdMElEA6UIaeKsF9uJQC7ZoyCkx70ub_QhZe_hjdj4nesj_n-NRp7l5biLWAmgMV7m3cXUoTtXHH1Wd9u3lEsgWFpht9v=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/2018-03-15-matthew-lester-an-inspiring-lecturer-and-egalitarian/">
                                                                Matthew Lester, an inspiring lecturer and egalitarian
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                                    <div class="article  ">

                                                        

        <a class="image image-loader"
             href="/bd/life/motoring/2018-03-15-geneva-glitz-cant-hide-electric-car-angst/"
            title="Geneva glitz can’t hide electric car angst"
            
                style="background-image:url('data:image/jpg;base64,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');background-position:50% 50%;background-color:transparent;background-size:cover;"
            
        >
            
                <span class="image-loader-image"  style="" data-background-blur data-background-image='//lh3.googleusercontent.com/A4g8xv-cao6l9EA7056Yf_KB0nnMvYk2xztHh_6zQx6dXtgpLmI5KUCG2VF-TfSkLT5T5zd0Ae700QqfDKqBiz_WZxfe9ic=s360' data-background-position='50% 50%'></span>
            
            
        </a>

    

                                                        <h4>
                                                            <a class="article"  href="/bd/life/motoring/2018-03-15-geneva-glitz-cant-hide-electric-car-angst/">
                                                                Geneva glitz can’t hide electric car angst
                                                            </a>
                                                        </h4>

                                                        <div class="publication">
                                                            
                                                                <span class="publication-icon-type publication-icon-bd"></span>
                                                            
                                                        </div>

                                                        
                                                            <div class="date-stamp">1 day ago</div>
                                                        

                                                        

                                                        

                                                    </div>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

                
                

                

                    <div class="flyover flyover-" rel="">

                        <div class="container-fluid">

                            <div class="row">


                                

                                <div class="col-xs-12">

                                    <div class="row">

                                        <div class="col-md-6">

                                            

                                        </div>

                                        <div class="col-md-6">

                                            <div class="most-read">

                                                <h3>Most Read</h3>

                                                

                                            </div>

                                        </div>

                                    </div>

                                </div>

                            </div>

                        </div>

                    </div>

                

            

        </div>

    

</nav>
<script type="text/javascript" src="/base/static/Cosmos/base/UI/auth/auth.js"></script>
<script>

$(function(){

    $("#signin-block-login").click(function(){

        Cosmos.base.UI.auth.openAuthWindow(null, null, function(){

            window.location.reload();

        });

    });

});

</script>

    <div id="content" class="container-fluid ">
        

    

<div>
    <center id='div-gpt-ad-1377771185441-0' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-0')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-0');
                });
            }
        </script>
    </center>

    
    
</div>

    <div class="co-brand-logo"></div>

    <div id="article">

        

        






<div class="banner">
    <center id='div-gpt-ad-1377771185441-1' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-1')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-1');
                });
            }
        </script>
    </center>

    
    
</div>

<div class="container-fluid fixed-sidebar-wrapper">

    

        


        <div class="sticky-container social">

        <div
        class="social-links"
        data-social-title="Persistent Eskom brings fresh charges against whistle-blower Suzanne Daniels"
        data-social-url="/bd/companies/energy/2018-03-16-persistent-eskom-brings-fresh-charges-against-whistle-blower-suzanne-daniels/"
        data-social-synopsis="Four days after a CCMA ruling that the utility must reinstate Suzanne Daniels, the power utility levelled new charges against her"
        data-social-image="//lh3.googleusercontent.com/4AGKhBOMxLCEVEeM062Un1I1zOLPiv7bxS_DpU0Y9XdxDa3af1wWhxs4cFipLIWZG7zwPgbHC-l9XX8A2JgbNzizmJ_dThjjkg"
    >

        

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a id="article-print" class="print" href="#"><i class="fa fa-print"></i></a>
            </div>

        

    </div>

    </div>

    

    <div class="article-content ">

        <div class="article-info-container">

            

                

        <div class="category">
            <div class="section ">
                <span class="bd">
                    <i class="fa fa-square" aria-hidden="true"></i>
                    <a href="/bd/companies/"  rel="companies"
                        target="_new">
                        Companies
                    </a>
                    
                        /
                        <a href="/bd/companies/energy/"  rel="companies"
                            target="_new">
                            Energy
                        </a>
                    
                </span>
            </div>
        </div>

    

                <h2 class="article-title article-title-secondary">
        
    </h2>
                <h1 class="article-title article-title-primary">
        
        <span>Persistent Eskom brings fresh charges against whistle-blower Suzanne Daniels</span>
        
    </h1>
                <h3 class="article-title article-title-tertiary">
        
    </h3>

                

        

        

        

        <div class="article-pub-date ">
            16 March 2018 - 12:35
            
                <span id="authors" class="heading-author">Kyle Cowan</span>
            
        </div>

    

            

            <div
        class="social-links"
        data-social-title="Persistent Eskom brings fresh charges against whistle-blower Suzanne Daniels"
        data-social-url="/bd/companies/energy/2018-03-16-persistent-eskom-brings-fresh-charges-against-whistle-blower-suzanne-daniels/"
        data-social-synopsis="Four days after a CCMA ruling that the utility must reinstate Suzanne Daniels, the power utility levelled new charges against her"
        data-social-image="//lh3.googleusercontent.com/4AGKhBOMxLCEVEeM062Un1I1zOLPiv7bxS_DpU0Y9XdxDa3af1wWhxs4cFipLIWZG7zwPgbHC-l9XX8A2JgbNzizmJ_dThjjkg"
    >

        

        <div class="social-bar-container">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>

        </div>

        


        

        

    

        

        

            <div class="article-widgets">

        

            

                


    <div id="6bf3da11-cb8d-9cc8-e451-fc2aee9c5928" rel="image" class="article-widget article-widget-image"><div class='wrap'>

    <div class="image-container">

        <a
            class="image"
            data-lightbox="article7478860f06bdfb5f43939f96e18b558301e1b619"
            href="//lh3.googleusercontent.com/4AGKhBOMxLCEVEeM062Un1I1zOLPiv7bxS_DpU0Y9XdxDa3af1wWhxs4cFipLIWZG7zwPgbHC-l9XX8A2JgbNzizmJ_dThjjkg=s1200"
            
            style="padding-top:70.2222222222%;"
        >
            
                <img src="//lh3.googleusercontent.com/4AGKhBOMxLCEVEeM062Un1I1zOLPiv7bxS_DpU0Y9XdxDa3af1wWhxs4cFipLIWZG7zwPgbHC-l9XX8A2JgbNzizmJ_dThjjkg=s750" alt="Suzanne  Daniels. Picture: FREDDY MAVUNDA/FINANCIAL MAIL">
            
        </a>

        
            <div class="image-text">

                

                

                
                    <span class="description">
                        Suzanne  Daniels. Picture: FREDDY MAVUNDA/FINANCIAL MAIL
                    </span>
                

                

                

            </div>
        

    </div>

</div></div>



            

                


    <div id="a39659f7f1d79bc67458bbdf6161614af45db87c" rel="text" class="article-widget article-widget-text"><div class='wrap'>

    <div class="text">

        

            
                <p>Four days after a Commission for Conciliation, Mediation and Arbitration (CCMA) ruling that stated Eskom must reinstate whistle-blower Suzanne Daniels, the power utility has levelled new charges against her.</p>
<p>On March 8 the CCMA ruled that Eskom was guilty of unfair labour practices in its two attempts to suspend Daniels, who is also head of legal at the utility, in October and December last year.</p>
<p>The CCMA awarded Daniels five months’ remuneration as compensation and ordered that she be allowed to return to work on Monday March 19.</p>
<p>Daniels declined to comment when contacted on Friday‚ referring queries to Eskom. Eskom on Friday morning said it would not be commenting at this stage.</p>
<p>TimesLIVE has learnt that on March 12‚ Eskom, through attorneys Bowmans Gilfillan, communicated in an 11-page letter its intention to bring Daniels before a disciplinary hearing on three new charges.</p>
<p>Daniels has now been accused of distributing confidential Eskom documents to the e-mail address "infoportal1@zoho.com"‚ the infamous "Business Man" account revealed in the Gupta e-mails to have been used by the director-general of public enterprises‚ Richard Seleke.</p>
<p>Eskom in its letter to Daniels alleged that "based on information accessed from the server e-mails of Matshela Koko and information in the public domain the e-mail address … is likely to be the e-mail of Salim Essa‚ an associate of the Gupta family".</p>
<p>Daniels is further accused of breaching her fiduciary responsibility for her "support" of a final settlement of the risk based contract entered into on January 9 between Eskom and consultancy firm McKinsey.</p>
<p>Eskom alleges Daniels should have taken steps to avoid the payment of R1.6bn to McKinsey and its Gupta-linked supplier development partner Trillian by ensuring legal advice on the payments reached the board‚ in her capacity as group company secretary.</p>
<p>The third charge alleges Daniels "committed financial misconduct under the PFMA [Public Finance Management Act] and/or exposed Eskom to significant financial and reputational risk and harm in relation to various transactions" with Gupta-owned Optimum coal mine and Tegeta for coal prepayments and "various other transactions" between Eskom and Tegeta as part of the contract.</p>
<p>Eskom accuses Daniels of failing to advise Parliament "that you had played a direct role in assisting in the execution … in a role akin to a legal adviser" in terms of the Tegeta and Optimum transactions.</p>
<p>Daniels, meanwhile, has hit back in her representations providing reasons why she should not be suspended‚ which TimesLIVE has seen‚ accusing Eskom of running a campaign of "victimisation and harassment" which she believes stems from her disclosures as a whistle-blower.</p>
<p>She denied any wrongdoing in relation to the new charges.</p>
<p>"I have now been on suspension for close to six months. Notably‚ four successive acting group chief executives have initiated disciplinary proceedings against me. In the circumstances‚ I consider a new notice of suspension on the basis of additional charges to be equally unfair and amounting to a campaign of victimisation and harassment being perpetrated against me by Eskom as my employer‚" her representations read.</p>
<p>She argues that she was appointed to investigate wrongdoing in the McKinsey and Trillian matter on behalf of Eskom together with Bowman and that she does not have access to documents to formulate her responses fully.</p>
<p>"It is unreasonable to expect me to remember‚ without access to my e-mail history‚ the details of e-mails sent almost two years ago. It is nevertheless important to record that the charge is essentially premised on the assertion that the e-mail address referred to is articulated as ‘likely to be the e-mail of Salim Essa’ without substantiation."</p>
<p>She denies the other charges‚ saying her involvement was merely doing her job.</p>
<p>"The charge (in relation to McKinsey) is clearly aimed at persecuting me for providing advice as was the terms of my employment and duties‚ in circumstances where Eskom sought to salvage its reputation‚ where millions of rand had already been dispensed by the main role players and their conduct was not dealt with any haste whatsoever by Eskom."</p>
<p>She added that she would present complete defence to all the charges at the disciplinary hearing.</p>
            

        

    </div>

</div></div>



            

                


    <div id="7a67ea03-66e9-9c76-d5ef-5674177c2eb9" rel="related_articles" class="article-widget article-widget-related_articles"><div class='wrap'>

    

    
    
        <div class="related-container" data-ids="[5775195319042048, 5360001233190912, 6204151067312128, 5181912293310464, 5819320001101824]" data-style="image">
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bd/national/2018-03-07-ben-ngubane-takes-the-state-capture-hot-seat-in-eskom-inquiry/"
                                      
                                          title=""
                                           style="" data-background-image='//lh3.googleusercontent.com/eDwpQE9l9tl6X-eaVg8t-pit7-enKjUcUR1BqRSZhz_ejlrAk93coiFz_QfYSZoxQnCXrnnTf_P3r6VD9SEmoKfnCp0nN2Rk=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bd/national/2018-03-07-ben-ngubane-takes-the-state-capture-hot-seat-in-eskom-inquiry/" class="link-block">
                                <h3>Ngubane says he did no wrong at Eskom</h3>
                                <div class="synopsis">The power utility’s former chairman  insists that procurement followed procedures and was executed according to delegated authorities</div>
                                <div class="section">National</div>
                                <div class="timestamp">9 days ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bd/national/2018-02-28-eskom-inquiry-committee-still-battling-to-pin-down-the-brothers-gupta/"
                                      
                                          title=""
                                           style="" data-background-blur data-background-image='//lh3.googleusercontent.com/9ZBz8BGgfWXnitBBFeUqZ1ggApAUuyKiQH-VZ4XwfYo8eABhDLVrIclVRdPGd1thPY4yeFqHUgVUuOcX-b4L6imJyAgm3nY6=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bd/national/2018-02-28-eskom-inquiry-committee-still-battling-to-pin-down-the-brothers-gupta/" class="link-block">
                                <h3>Eskom inquiry committee still battling to pin down the brothers Gupta</h3>
                                <div class="synopsis">The Guptas had been scheduled to appear before the inquiry into state capture at Eskom on March 13&#8218; but the committee has not had a response</div>
                                <div class="section">National</div>
                                <div class="timestamp">15 days ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bd/companies/energy/2017-12-27-the-year-that-was-the-struggle-to-right-eskom/"
                                      
                                          title=""
                                           style="" data-background-image='//lh3.googleusercontent.com/fbiXu6ie55hX14xLRrS4-i3B_p8bgFdNzXFHGopnhhWOa23laepnYNgjugk4ZEG1JIf04mFLX1PPz2_urmE9HKk6OnH2L-I=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bd/companies/energy/2017-12-27-the-year-that-was-the-struggle-to-right-eskom/" class="link-block">
                                <h3>THE YEAR THAT WAS: The struggle to right Eskom</h3>
                                <div class="synopsis">The power utility stayed in the news for all the wrong reasons in 2017, and that looks unlikely to change in the new  year</div>
                                <div class="section">Companies</div>
                                <div class="timestamp">2 months ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bd/opinion/columnists/2018-03-15-hilary-joffe-governments-timidity-is-odd-given-that-it-has-to-rely-on-private-sector-for-growth/"
                                      
                                          title=""
                                           style="" data-background-blur data-background-image='//lh3.googleusercontent.com/NRe9qHRCeu7Ti2d7vPhuN5Qj-2M2WFOS0Khq0d1y4Rc52xe9IoKL8KIhEpp7LxI8W-ZRmzKnAR--Dm22qgTDhtZLLE9rNUIUNg=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bd/opinion/columnists/2018-03-15-hilary-joffe-governments-timidity-is-odd-given-that-it-has-to-rely-on-private-sector-for-growth/" class="link-block">
                                <h3>HILARY JOFFE: Government’s timidity is odd given that it has to rely on private sector for growth</h3>
                                <div class="synopsis">Cyril Ramaphosa still talks the language of using state-owned enterprises to drive growth and investment, where&#8217;s the money?</div>
                                <div class="section">Opinion</div>
                                <div class="timestamp">1 day ago</div>
                            </a>
                        </div>
                    </div>
                
            
                
                    <div class="media clearfix">
                      
                          <div class="media-left">
                              <div class="article-image">
                                  <a class="image" href="/bd/national/2018-03-14-sa-ranks-dismally-for-its-energy-system-and-readiness-to-adapt-to-future-energy-needs/"
                                      
                                          title=""
                                           style="" data-background-blur data-background-image='//lh3.googleusercontent.com/6yuq63xv6tYV4M5-kkX9_4g5H8nBl_yOSpPDWh0-hnw_Q9VttQqE1UoQW8CzK87rEVH7btkj73o2LwEZ9apKcbwEJsAKfAxs=s300' data-background-position='50% 50%'
                                      
                                      >
                                  </a>
                              </div>
                          </div>
                      

                        <div class="media-body image">
                            <a href="/bd/national/2018-03-14-sa-ranks-dismally-for-its-energy-system-and-readiness-to-adapt-to-future-energy-needs/" class="link-block">
                                <h3>SA scrapes the bottom in global energy rankings</h3>
                                <div class="synopsis">The World Economic Forum&#8217;s Fostering Effective Energy Transition report ranks SA second last of 114 countries &#8212; and last for the ...</div>
                                <div class="section">National</div>
                                <div class="timestamp">1 day ago</div>
                            </a>
                        </div>
                    </div>
                
            
        </div>
    


</div></div>



            

        

    </div>

            

                <div
        class="social-links"
        data-social-title="Persistent Eskom brings fresh charges against whistle-blower Suzanne Daniels"
        data-social-url="/bd/companies/energy/2018-03-16-persistent-eskom-brings-fresh-charges-against-whistle-blower-suzanne-daniels/"
        data-social-synopsis="Four days after a CCMA ruling that the utility must reinstate Suzanne Daniels, the power utility levelled new charges against her"
        data-social-image="//lh3.googleusercontent.com/4AGKhBOMxLCEVEeM062Un1I1zOLPiv7bxS_DpU0Y9XdxDa3af1wWhxs4cFipLIWZG7zwPgbHC-l9XX8A2JgbNzizmJ_dThjjkg"
    >

        

        <div class="social-bar-container">

            <div class="social-item">
                <a class="facebook" href="#"><i class="fa fa-facebook"></i></a>
            </div>

            <div class="social-item">
                <a class="twitter" href=""><i class="fa fa-twitter"></i></a>
            </div>

            <div class="social-item">
                <a class="google-plus" target="_blank" href=""><i class="fa fa-google-plus"></i></a>
            </div>

            <div class="social-item">
                <a class="linkedin" target="_blank" href="#"><i class="fa fa-linkedin"></i></a>
            </div>

            <div class="social-item">
                <a class="email" href="#"><i class="fa fa-envelope"></i></a>
            </div>

            <div class="social-item">
                <a class="whatsapp" href="#"><i class="fa fa-whatsapp"></i></a>
            </div>

        </div>

    

    </div>

                

    
        <div class="comment_container">
            <div id="disqus_thread">

            </div>


            <div id="comment_shield" class="premium-alert">
                <h3>Please sign in or register to comment.</h3>

                <a href="/u/sign-up/">
                    <button class="btn btn-default">REGISTER <i class="fa fa-lock"></i></button>
                </a>
                  <a id="comment-block-login">
                    <button class="btn btn-default">SIGN IN <i class="fa fa-user" style="font-size: 25px!important;"></i></button>
                </a>
            </div>


        </div>

    
    <script>
        /**
         * Disqus initialization.
         */
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = '//business-live.disqus.com/embed.js';
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);

            $("#comment-block-login").click(function() {
                Cosmos.base.UI.auth.openAuthWindow(null, null, function () {
                    window.location.reload();

                });
            });
        })();
        </script>

    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>



                <div class="mobile-bottom">
                    <div class="sidebar-second">
                        
                        
                        
                        
                        
                        
                        

<div class="sticky-column ">

    
        

    

    <a href="/buy/?utm_source=BusinessDay&utm_medium=StaticAdBlock&utm_campaign=BLPremium">
        <img width="100%" style="margin-bottom:10px" src="/custom/static/App/UI/logos/business-day-premium-earpiece.png" alt="Subscribe to BL premium">
    </a>

    

    
        <center id='div-gpt-ad-1377771185441-5' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-5')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-5');
                });
            }
        </script>
    </center>

    
        
    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/companies/retail-and-consumer/2018-03-16-steinhoff-shares-would-be-snapped-up/">
                            Steinhoff shares ‘would be snapped up’
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/companies/"  rel="companies"
                            target="_new">
                            Companies
                        </a>
                        
                            /
                            <a href="/bd/companies/retail-and-consumer/"  rel="companies"
                                target="_new">
                                Retail & Consumer
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/companies/financial-services/2018-03-16-end-of-an-era-old-mutual-set-for-split/">
                            End of an era: Old Mutual set for split
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/companies/"  rel="companies"
                            target="_new">
                            Companies
                        </a>
                        
                            /
                            <a href="/bd/companies/financial-services/"  rel="companies"
                                target="_new">
                                Financial Services
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/companies/financial-services/2018-03-16-old-mutual-split-heralds-end-of-an-era/">
                            Old Mutual split heralds end of an era
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/companies/"  rel="companies"
                            target="_new">
                            Companies
                        </a>
                        
                            /
                            <a href="/bd/companies/financial-services/"  rel="companies"
                                target="_new">
                                Financial Services
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/bd/companies/financial-services/2018-03-16-vele-withdraws-its-challenge-to-vbs-curatorship/">
                            Vele withdraws its challenge to VBS curatorship
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/companies/"  rel="companies"
                            target="_new">
                            Companies
                        </a>
                        
                            /
                            <a href="/bd/companies/financial-services/"  rel="companies"
                                target="_new">
                                Financial Services
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">5.</div>
                    <div class="title">
                        <a href="/bd/companies/property/2018-03-16-white-business-must-do-more-says-property-mogul-marc-wainer/">
                            White business must do more, says property mogul ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/companies/"  rel="companies"
                            target="_new">
                            Companies
                        </a>
                        
                            /
                            <a href="/bd/companies/property/"  rel="companies"
                                target="_new">
                                Property
                            </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    

    

        <div class="storybox related-articles">

            <h3 class="h3 box-heading">Related Articles</h3>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/national/2018-01-31-ben-martins-counters-earlier-testimonies-distancing-himself-from-the-guptas/" class="link-block"><h3>Let a court test claims of Gupta corruption, Ben Martins insists</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/national/"  rel="national"
                    target="_new">
                    National
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/national/2018-01-30-state-capture-has-two-sides/" class="link-block"><h3>State capture ‘has two sides’</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/national/"  rel="national"
                    target="_new">
                    National
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/national/2018-03-11-becoming-a-whistleblower-changed-suzanne-daniels-life-forever/" class="link-block"><h3>Becoming a whistleblower changed my life, says Suzanne Daniels</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/national/"  rel="national"
                    target="_new">
                    National
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/national/labour/2018-03-08-ccma-says-eskom-must-re-hire-suzanne-daniels-and-give-her-five-months-pay/" class="link-block"><h3>CCMA says Eskom must re-hire Suzanne Daniels and give her five months’ pay</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/national/"  rel="national"
                    target="_new">
                    National
                </a>
                
                    /
                    <a href="/bd/national/labour/"  rel="national"
                        target="_new">
                        Labour
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

        </div>

    

    <div class="investors">
        <div class="logo">
            <a href="/investing/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Published by Tiso Blackstar and distributed 
                with the Financial Mail on the last Thursday
                of every month except December and January.
            </p>
        </div>
</div>

    
</div>
                    </div>
                </div>

            

        

    </div>

    

        <aside class="sidebar-second desktop companies">
            
            
            
            
            

<div class="sticky-column ">

    
        

    

    <a href="/buy/?utm_source=BusinessDay&utm_medium=StaticAdBlock&utm_campaign=BLPremium">
        <img width="100%" style="margin-bottom:10px" src="/custom/static/App/UI/logos/business-day-premium-earpiece.png" alt="Subscribe to BL premium">
    </a>

    
        <center id='div-gpt-ad-1377771185441-2' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-2')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-2');
                });
            }
        </script>
    </center>

    
        
    

    

    
        <div class="most-read">
    <div class="row">
        <div class="col-xs-12">
            <h2>Most read</h2>
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12">
            
                <div class="article">
                    <div class="number">1.</div>
                    <div class="title">
                        <a href="/bd/companies/retail-and-consumer/2018-03-16-steinhoff-shares-would-be-snapped-up/">
                            Steinhoff shares ‘would be snapped up’
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/companies/"  rel="companies"
                            target="_new">
                            Companies
                        </a>
                        
                            /
                            <a href="/bd/companies/retail-and-consumer/"  rel="companies"
                                target="_new">
                                Retail & Consumer
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">2.</div>
                    <div class="title">
                        <a href="/bd/companies/financial-services/2018-03-16-end-of-an-era-old-mutual-set-for-split/">
                            End of an era: Old Mutual set for split
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/companies/"  rel="companies"
                            target="_new">
                            Companies
                        </a>
                        
                            /
                            <a href="/bd/companies/financial-services/"  rel="companies"
                                target="_new">
                                Financial Services
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">3.</div>
                    <div class="title">
                        <a href="/bd/companies/financial-services/2018-03-16-old-mutual-split-heralds-end-of-an-era/">
                            Old Mutual split heralds end of an era
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/companies/"  rel="companies"
                            target="_new">
                            Companies
                        </a>
                        
                            /
                            <a href="/bd/companies/financial-services/"  rel="companies"
                                target="_new">
                                Financial Services
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">4.</div>
                    <div class="title">
                        <a href="/bd/companies/financial-services/2018-03-16-vele-withdraws-its-challenge-to-vbs-curatorship/">
                            Vele withdraws its challenge to VBS curatorship
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/companies/"  rel="companies"
                            target="_new">
                            Companies
                        </a>
                        
                            /
                            <a href="/bd/companies/financial-services/"  rel="companies"
                                target="_new">
                                Financial Services
                            </a>
                        
                    </div>
                </div>
            
                <div class="article">
                    <div class="number">5.</div>
                    <div class="title">
                        <a href="/bd/companies/property/2018-03-16-white-business-must-do-more-says-property-mogul-marc-wainer/">
                            White business must do more, says property mogul ...
                        </a>
                    </div>
                    <div class="section">
                        <a href="/bd/companies/"  rel="companies"
                            target="_new">
                            Companies
                        </a>
                        
                            /
                            <a href="/bd/companies/property/"  rel="companies"
                                target="_new">
                                Property
                            </a>
                        
                    </div>
                </div>
            
        </div>
    </div>
</div>
    

    
        <center id='div-gpt-ad-1377771185441-3' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-3')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-3');
                });
            }
        </script>
    </center>

    
        
    

    

        <div class="storybox related-articles">

            <h3 class="h3 box-heading">Related Articles</h3>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/national/2018-01-31-ben-martins-counters-earlier-testimonies-distancing-himself-from-the-guptas/" class="link-block"><h3>Let a court test claims of Gupta corruption, Ben Martins insists</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/national/"  rel="national"
                    target="_new">
                    National
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/national/2018-01-30-state-capture-has-two-sides/" class="link-block"><h3>State capture ‘has two sides’</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/national/"  rel="national"
                    target="_new">
                    National
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/national/2018-03-11-becoming-a-whistleblower-changed-suzanne-daniels-life-forever/" class="link-block"><h3>Becoming a whistleblower changed my life, says Suzanne Daniels</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/national/"  rel="national"
                    target="_new">
                    National
                </a>
                
            </span>
        </div>
    </div>
</dt>

            

                <dt class="article-sidebar-block">
    <div class="article-body">
        <a href="/bd/national/labour/2018-03-08-ccma-says-eskom-must-re-hire-suzanne-daniels-and-give-her-five-months-pay/" class="link-block"><h3>CCMA says Eskom must re-hire Suzanne Daniels and give her five months’ pay</h3></a>
        <div class="section ">
            <span class="bd">
                <i class="fa fa-square" aria-hidden="true"></i>
                <a href="/bd/national/"  rel="national"
                    target="_new">
                    National
                </a>
                
                    /
                    <a href="/bd/national/labour/"  rel="national"
                        target="_new">
                        Labour
                    </a>
                
            </span>
        </div>
    </div>
</dt>

            

        </div>

    

    <div class="investors">
        <div class="logo">
            <a href="/investing/investors-monthly/"></a>
        </div>
        <div class="investors-text">
            <p>
                Published by Tiso Blackstar and distributed 
                with the Financial Mail on the last Thursday
                of every month except December and January.
            </p>
        </div>
</div>

    
</div>
        </aside>

    

    <div class="row">
        <div class="article-da">
            <center id='div-gpt-ad-1377771185441-4' class='clearfix ad-wrap'>
        <script type='text/javascript'>
            if(document.getElementById('div-gpt-ad-1377771185441-4')){
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-1377771185441-4');
                });
            }
        </script>
    </center>

    
            
        </div>
    </div>

</div>

    

    </div>


    </div>

    
<footer>

    <div class="container-fluid">

        <div class="wrap">

            

            <div class="row">

                <div class="col-sm-6 col-xs-12 mobile-hide">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/politics/"  >
                                        Politics
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/bd/anc-conference-2017/"
                                                    
                                                    
                                                >
                                                    ANC Conference 2017
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/national/"  >
                                        National
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/education/" >
                                                    Education
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/health/" >
                                                    Health
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/labour/" >
                                                    Labour
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/media/" >
                                                    Media
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/national/science-and-environment/" >
                                                    Science & Environment
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/world/"  >
                                        World
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/africa/" >
                                                    Africa
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/americas/" >
                                                    Americas
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/asia/" >
                                                    Asia
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/europe/" >
                                                    Europe
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/world/middle-east/" >
                                                    Middle East
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/sport/"  >
                                        Sport
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/cricket/" >
                                                    Cricket
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/other-sport/" >
                                                    Other Sport
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/rugby/" >
                                                    Rugby
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/sport/soccer/" >
                                                    Soccer
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                </div>


                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">

                            

                                <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/companies/"  >
                                        Companies
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/energy/" >
                                                    Energy
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/financial-services/" >
                                                    Financial Services
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/healthcare/" >
                                                    Healthcare
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/industrials/" >
                                                    Industrials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/innovation/" >
                                                    Innovation
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/investors-monthly/" >
                                                    Investors Monthly
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/land-and-agriculture/" >
                                                    Land & Agriculture
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/management/" >
                                                    Management
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/mining/" >
                                                    Mining
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/property/" >
                                                    Property
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/retail-and-consumer/" >
                                                    Retail & Consumer
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/telecoms-and-technology/" >
                                                    Telecoms & Technology
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/trade-and-industry/" >
                                                    Trade & Industry
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/companies/transport-and-tourism/" >
                                                    Transport & Tourism
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            
                        </div>

                    </div>

                </div>

                <div class="col-sm-6 col-xs-12">

                    <div class="row">

                        <div class="col-md-6 col-sm-6 col-xs-12 mobile-hide">

                            <div class="section">

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/markets/"  >
                                        Markets
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a
                                                    href="/markets-data/"
                                                    
                                                    
                                                >
                                                    Markets Data
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/business-and-economy/"  >
                                        Business
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/economy/"  >
                                        Economy
                                    </a>

                                

                            </h4>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>

                            <div class="section">

                    

                        

                    

                        

                            <h4>

                                

                                    

                                    <a href="/bd/opinion/"  >
                                        Opinion
                                    </a>

                                

                            </h4>

                            

                                <ul>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/columnists/" >
                                                    Columnists
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/editorials/" >
                                                    Editorials
                                                </a>

                                            

                                        </li>

                                    

                                        <li>

                                            

                                                <a href="/bd/opinion/letters/" >
                                                    Letters
                                                </a>

                                            

                                        </li>

                                    

                                </ul>

                            

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                        

                    

                </div>


                            <div class="section">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/business-day-about-us/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-faqs/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>

                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>

                            </div>

                        </div>

                        <div class="col-md-6 col-sm-6 col-xs-12">
                            
                            <div class="section mobile-show">
                                <h4>
                                    <a href="#">Read More</a>
                                </h4>
                                <ul>
                                    <li>
                                        <a href="/business-day-about-us/">
                                            About us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-contact-us/">
                                            Contact us
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/buy/">
                                            Subscribe
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/business-day-faqs/">
                                            FAQs
                                        </a>
                                    </li>
                                    <li>
                                        <a href="/pages/terms/">
                                            Terms &amp; Conditions
                                        </a>
                                    </li>

                                    <li>
                                        <a href="/privacy-policy/">
                                            Privacy policy
                                        </a>
                                    </li>
                                </ul>
                            </div>
                            <div class="logos">

                                <a
                                    href="https://www.businesslive.co.za/bd/"
                                    data-background-image="/custom/static/App/UI/logos/business-day.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/fm/"
                                    data-background-image="/custom/static/App/UI/logos/financial-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/rdm/"
                                    data-background-image="/custom/static/App/UI/logos/rand-daily-mail.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/multimedia/"
                                    data-background-image="/custom/static/App/UI/logos/businesstv-day.logo.png"
                                ></a>

                                <a
                                    href="https://www.businesslive.co.za/bt/"
                                    data-background-image="/custom/static/App/UI/logos/business-times.logo.png"
                                ></a>

                                <a
                                    href="http://wantedonline.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/wanted.logo.png"
                                ></a>

                                <a
                                    class="ts-footer-logo"
                                    href="https://select.timeslive.co.za/"
                                    target="_blank"
                                    data-background-image="/custom/static/App/UI/logos/times-select.logo.png"
                                ></a>

                            </div>

                            <div class="times-group">

                                <a
                                    href="http://www.timesmedia.co.za"
                                    data-background-image="/custom/static/App/UI/logos/tiso-blackstar-group.logo.png"
                                ></a>

                                <p>
                                    <strong>&copy; 2018 tiso blackstar group. All rights reserved.</strong>
                                </p>

                                <p>
                                    Use of this site constitutes acceptance of our Terms &amp; Conditions and Privacy Policy.
                                </p>

                            </div>

                        </div>

                    </div>

                </div>

            </div>

        </div>

    </div>

    <div class="bar">

        <span class="copyright">
            &copy; BusinessLIVE MMXVIII
        </span>

        <div class="social">

            <a target="_blank" href="https://www.facebook.com/BusinessLIVESA">
                <i class="fa fa-facebook"></i>
            </a>

            <a target="_blank" href="https://twitter.com/BusinessLiveSA">
                <i class="fa fa-twitter"></i>
            </a>

        </div>

    </div>

</footer>

    

        <!-- Start of chartbeat code -->
        <script type='text/javascript'>
            var _sf_async_config={};
            /** CONFIGURATION START **/
            _sf_async_config.uid = 54086;
            _sf_async_config.domain = 'businesslive.co.za';
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = 'bd-companies';
            _sf_async_config.authors = 'Kyle Cowan';
            /** CONFIGURATION END **/
            (function(){
              function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
              }
              var oldonload = window.onload;
              window.onload = (typeof window.onload != 'function') ?
                 loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
        <!-- End of chartbeat code -->
   <!-- BusinessLive BlueKai & MarketWise Tag -->
    <script>
    window.bk_async=function(){bk_allow_multiple_calls=true;bk_use_multiple_iframes=true;BKTAG.doTag(49075,1);BKTAG.doTag(51522,1)};(function(){var scripts=document.getElementsByTagName("script")[0];var s=document.createElement("script");s.async=true;s.src="https://tags.bkrtx.com/js/bk-coretag.js";scripts.parentNode.insertBefore(s,scripts)})();(function(){var iframe=document.createElement("iframe");iframe.id="__nframe____n_";(iframe.frameElement||iframe).style.cssText="width: 0; height: 0; border: 0";iframe.src="https://nero.live/tags/nero-tags-v2.html";iframe.onload=function(){var is_safari=navigator.userAgent.indexOf("Safari")!=-1&&navigator.userAgent.indexOf("Chrome")==-1;if(!is_safari&&navigator.geolocation){navigator.geolocation.getCurrentPosition(function(pos){n_msg(pos)},function(){n_msg(null)})}else{n_msg(null)}};document.body.appendChild(iframe)})();var n_target="https://nero.live";var bkOriginSuffix="tags.bluekai.com";function n_msg(pos){var msg={pos:pos==null?null:{lat:pos.coords.latitude,lon:pos.coords.longitude,acc:pos.coords.accuracy},page:window.location.href,msg_type:"POS"};var n_receiver=document.getElementById("__nframe____n_").contentWindow;n_receiver.postMessage(msg,n_target)}function receiveMessage(event){var origin=event.origin||event.originalEvent.origin;if(origin.substr(-bkOriginSuffix.length)===bkOriginSuffix){var msg={bk_uuid:event.data,msg_type:"BK"};var n_receiver=document.getElementById("__nframe____n_").contentWindow;n_receiver.postMessage(msg,n_target)}}window.addEventListener("message",receiveMessage,false);
    </script>
    <!-- End BlueKai & MarketWise Tag -->

    



        

    </body>
</html>